<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">
    
    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20161010a"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20161128" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>O sočasnosti v nas in zunaj nas | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/01/27/169580/novice/posavje/O_socasnosti_v_nas_in_zunaj_nas/" />
<meta property="og:title" content="O sočasnosti v nas in zunaj nas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/01/27/169580/novice/posavje/O_socasnosti_v_nas_in_zunaj_nas/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/01/27/b_1.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Kaj pomeni, če nekoga srečate trikrat v enem dnevu? Če na nekoga mislite, ta pa vas v tistem trenutku pokliče po telefonu? Ali če začne kdo govoriti o..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">O sočasnosti v nas in zunaj nas</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Kaj pomeni, če nekoga srečate trikrat v enem dnevu? Če na nekoga mislite, ta pa vas v tistem trenutku pokliče po telefonu? Ali če začne kdo govoriti o...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/01/27/b_1.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script type="text/javascript">
    GS_googleAddAdSenseService("ca-pub-1867398577089072");
    GS_googleEnableAllServices();
    </script>
    <script type="text/javascript">
    GA_googleAddSlot("ca-pub-1867398577089072", "DL_A_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_B_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_C_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_D_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_E_Novice");
    GA_googleFetchAds();
    </script>
    <!-- /DFP -->
    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 27. januar 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 21:03</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/01/26/169441/novice/dolenjska/FOTO_40_let_strojnega_tehnika_v_Novem_mestu/" style="background-image:url(/media/objave/slike/s/novice/2017/01/26/strojni_tehnik50.jpg);">
<span class="icons">
<span class="comments k_169441" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: 40 let strojnega tehnika v Novem mestu</span>
</a>
</li>
<li>
<a href="/2017/01/26/169438/novice/bela_krajina/Z_Mirjanom_Kulovcem_so_se_zakljucile_Zimske_kratkocasnice/" style="background-image:url(/media/objave/slike/s/novice/2017/01/26/img_1207_1_1_000.jpg);">
<span class="icons">
<span class="comments k_169438" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Z Mirjanom Kulovcem so se zaključile Zimske kratkočasnice</span>
</a>
</li>
<li>
<a href="/2017/01/24/169358/novice/bela_krajina/Umrl_umetnostni_zgodovinar_in_fotograf_Mirko_Kambic/" style="background-image:url(/media/objave/slike/s/novice/2017/01/24/kambic.jpg);">
<span class="icons">
<span class="comments k_169358" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Umrl umetnostni zgodovinar in fotograf Mirko Kambič</span>
</a>
</li>
<li>
<a href="/2017/01/24/169381/novice/kronika/FOTO_Istenicevi_se_pripravljajo_na_ciscenje_pogorisca/" style="background-image:url(/media/objave/slike/s/novice/2017/01/24/istenic01.jpg);">
<span class="icons">
<span class="comments k_169381" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Isteničevi se pripravljajo na čiščenje pogorišča</span>
</a>
</li>
<li>
<a href="/2017/01/23/169334/novice/kronika/FOTO_Zagorelo_pri_Istenicevih_na_Bizeljskem/" style="background-image:url(/media/objave/slike/s/novice/2017/01/23/pozar02.jpg);">
<span class="icons">
<span class="comments k_169334" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Zagorelo pri Isteničevih na Bizeljskem</span>
</a>
</li>
<li>
<a href="/2017/01/23/169263/novice/posavje/Blagoslovili_trte/" style="background-image:url(/media/objave/slike/s/novice/2017/01/23/img_7489_000.jpg);">
<span class="icons">
<span class="comments k_169263" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Blagoslovili trte</span>
</a>
</li>
<li>
<a href="/2017/01/23/169251/novice/bela_krajina/V_Drasicih_ze_27_ocenjevanje_vin/" style="background-image:url(/media/objave/slike/s/novice/2017/01/22/img_1198_9_1_000.jpg);">
<span class="icons">
<span class="comments k_169251" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V Drašičih že 27. ocenjevanje vin</span>
</a>
</li>
<li>
<a href="/2017/01/22/169247/novice/dolenjska/FOTO_23__kracevanje_v_Meniski_vasi/" style="background-image:url(/media/objave/slike/s/novice/2017/01/22/kracevanje56.jpg);">
<span class="icons">
<span class="comments k_169247" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: 23. kračevanje v Meniški vasi</span>
</a>
</li>
<li>
<a href="/2017/01/20/169213/novice/posavje/FOTO_Sevnicani_z_linijo_izdelkov_First_Lady__slovensko_ameriski_vecer_pri_Dolinsku/" style="background-image:url(/media/objave/slike/s/novice/2017/01/20/sev03.jpg);">
<span class="icons">
<span class="comments k_169213" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Sevničani z linijo izdelkov First Lady, slovensko-ameriški večer pri Dolinšku</span>
</a>
</li>
<li>
<a href="/2017/01/21/169221/novice/bela_krajina/V_Podzemlju_zakljucili_s_pogovorno_glasbenimi_veceri_Bilo_je/" style="background-image:url(/media/objave/slike/s/novice/2017/01/21/img_1123_1_1_000.jpg);">
<span class="icons">
<span class="comments k_169221" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V Podzemlju zaključili s pogovorno-glasbenimi večeri Bilo je</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>
            
            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_A_Novice" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
O sočasnosti v nas in zunaj nas
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F01%2F27%2F169580%2Fnovice%2Fposavje%2FO%5Fsocasnosti%5Fv%5Fnas%5Fin%5Fzunaj%5Fnas%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F01%2F27%2F169580%2Fnovice%2Fposavje%2FO%5Fsocasnosti%5Fv%5Fnas%5Fin%5Fzunaj%5Fnas%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=O+so%C4%8Dasnosti+v+nas+in+zunaj+nas+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F01%2F27%2F169580%2Fnovice%2Fposavje%2FO%5Fsocasnosti%5Fv%5Fnas%5Fin%5Fzunaj%5Fnas%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=O+so%C4%8Dasnosti+v+nas+in+zunaj+nas+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F01%2F27%2F169580%2Fnovice%2Fposavje%2FO%5Fsocasnosti%5Fv%5Fnas%5Fin%5Fzunaj%5Fnas%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F01%2F27%2F169580%2Fnovice%2Fposavje%2FO%5Fsocasnosti%5Fv%5Fnas%5Fin%5Fzunaj%5Fnas%2F&t=O+so%C4%8Dasnosti+v+nas+in+zunaj+nas" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F01%2F27%2F169580%2Fnovice%2Fposavje%2FO%5Fsocasnosti%5Fv%5Fnas%5Fin%5Fzunaj%5Fnas%2F&t=O+so%C4%8Dasnosti+v+nas+in+zunaj+nas', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/01/27/169580/novice/posavje/O_socasnosti_v_nas_in_zunaj_nas/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">27.1.2017 | 15:10</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/01/27/b_1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="O sočasnosti v nas in zunaj nas" data-footer="Slika 1: Foto: Knjižnica Brežice"><img src="/media/objave/slike/s/novice/2017/01/27/b_1.jpg"></a>
<p>Foto: Knjižnica Brežice</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/01/27/b_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="O sočasnosti v nas in zunaj nas" data-footer="Slika 2: Foto: Knjižnica Brežice"><img src="/media/objave/slike/s/novice/2017/01/27/b_.jpg"></a>
<p>Foto: Knjižnica Brežice</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/01/27/b.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="O sočasnosti v nas in zunaj nas" data-footer="Slika 3: Foto: Knjižnica Brežice"><img src="/media/objave/slike/s/novice/2017/01/27/b.jpg"></a>
<p>Foto: Knjižnica Brežice</p>
</div>
<p><strong>Brežice</strong> - Kaj pomeni, če nekoga srečate trikrat v enem dnevu? Če na nekoga mislite, ta pa vas v tistem trenutku pokliče po telefonu? Ali če začne kdo govoriti o tem, kar vi ravno mislite? &raquo;To je sinhroniciteta. Smiselna časovna povezanost dveh vzročno nepovezanih dogodkov, ki nam hkrati prenaša sporočilo vesolja in nas usmerja,&laquo; pojasnjuje Mateja Kus iz Knjižnice Brežice, kjer je hrvaški pisatelj, učitelj integralne meditacije, predavatelj in vodja delavnic in seminarjev Adrian P. Kezele včeraj zvečer v dvorani Savice Zorko predstavil svojo knjigo Sinhroniciteta &ndash; prebujanje Celote. Kot so nam sporočili iz knjižnice, so predstavitev pripravili v sodelovanju z Založbo Chiara kot prvo prireditev, s katero so v Knjižnici Brežice začeli sezono prireditvenih dejavnosti 2017.</p>
<p>&raquo;Sinhroniciteta je pravzaprav sočasnost. Ko se nekaj dogaja v nas, se to hkrati dogaja tudi zunaj nas. To ni novost. Ta sistem ljudje uporabljajo že od davnine. Gre za slučajni dogodek, ki je povezan z neko vsebino v človekovi zavesti. Za to so v preteklosti uporabljali najrazličnejše stvari. Od metanja fižola do astrologije,&laquo; navaja Mateja Kus. O hrvaškem pisatelju, ki je izdal že več kot štirideset knjig na temo duhovnosti,&nbsp; pravi, da se je s sinhroniciteto prvič srečal pri petnajstih letih, danes pa o njej pravi: &raquo;Pri sinhroniciteti ne gre le za zanimivo igro, igro naključij in temo, o kateri se vzhičeno pogovarjam s prijateljem, ko slutim mističnost smisla ali nekega skrivnostnega namena. Sinhroniciteta je edina oblika navigacije v življenju, na katero se lahko zanesem in sem hkrati prepričan, da resničnosti nisem potisnil v ozadje ter dal namesto tega prednost svojim projekcijam in trenutnim potrebam.&laquo; Kezele naj bi povedal, da so bile vse njegove odločitve, sprejete na podlagi sinhronicitete, najboljše možne odločitve. &raquo;Če mu vesolje prek drugih ljudi in dogodkov stalno nekaj sporoča, to sprejema kot svoje misli,&laquo; o Kezeletovi izpovedi še pravi Mateja Kus. </p>
<p class="podpis">M. L.-S.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=169580&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="ad468x60">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "8486044757";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=169580;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="9">
<input type="hidden" name="DLKom_st21" value="6">
<label for="sum">Izračunajte vsoto devet in šest:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 15);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="169580">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="169580">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="169580">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="1">
<label for="sum">Izračunajte vsoto šest in ena:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 7);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="169580">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/01/27/169532/novice/posavje/Vecgeneracijski_center_bo_regijska_socialna_mreza/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/01/27/mgc_02.jpg);"></span>
<span class="h4">Večgeneracijski center bo regijska socialna mreža</span>
<span class="p">
<strong>Krško</strong> - 
V Posavju začenjajo s projektom Večgeneracijski center Posavja. Vanj želijo v prihodnjih petih letih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/01/25/169413/novice/posavje/Ponudbe_zbirajo_se_do_konca_tedna/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/01/25/bazen.jpg);"></span>
<span class="h4">Ponudbe zbirajo še do konca tedna</span>
<span class="p">
<strong>Krško</strong> - 
Občina Krško je konec decembra objavila povabilo k oddaji ponudb za najem kompleksa Športno rekreacijski...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/01/24/169341/novice/posavje/Breziski_akumulacijski_jezeri_bi_izkoristili_za_razvoj_sporta_in_turizma/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2016/10/31/he_brezice.jpg);"></span>
<span class="h4">Brežiški akumulacijski jezeri bi izkoristili za razvoj športa in turizma</span>
<span class="p">
<strong>Brežice</strong> - 
V Občini Brežice, kjer septembra pričakujejo poskusni zagon hidroelektrarne Brežice, nato pa še gradnjo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/01/24/169347/novice/posavje/Drustva_si_lahko_razdelijo_pol_milijona/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/01/24/obcina_brezice.jpg);"></span>
<span class="h4">Društva si lahko razdelijo pol milijona</span>
<span class="p">
<strong>Brežice</strong> - 
Občina Brežice sofinanciranju društev na področju družbenih dejavnosti, tj. za programe na področju kulture,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/01/24/169344/novice/posavje/Metalika_uspesno_pluje_po_vsej_Evropi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/01/24/igor_arh.jpg);"></span>
<span class="h4">Metalika uspešno pluje po vsej Evropi</span>
<span class="p">
<strong>Sevnica</strong> - 
Letos mineva 15 let, odkar je Igor Arh iz Leskovca pri Krškem v Boštanju odprl podjetje za izdelavo notranje...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/01/23/169327/novice/posavje/Na_Grajski_rezi_nazdravili_Melaniji_Trump/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/01/23/naslovne4323_000.jpg);"></span>
<span class="h4">Na Grajski rezi nazdravili Melaniji Trump</span>
<span class="p">
<strong>Sevnica</strong> - 
V grajskem vinogradu Gradu Sevnica so včeraj organizirali 9. Grajsko rez, tradicionalni dogodek, posvečen...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_C_Novice" frameborder="0" scrolling="no" width="728" height="90"></iframe></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/01/27/169569/aktualno/DL_Jubilej_pri_Kramaricevih___Preplet_kruha__slascic_in_stekla/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/01/27/_amojca.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/01/27/169569/aktualno/DL_Jubilej_pri_Kramaricevih___Preplet_kruha__slascic_in_stekla/" target="_blank">DL: Jubilej pri Kramaričevih - Preplet kruha, slaščic in stekla</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/01/27/169567/zgodba/Upokojenski_razmislek_Drobtinice__s_katerimi_se_kokosi_ne_bi_bile_zadovoljne/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/01/27/denar.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/01/27/169567/zgodba/Upokojenski_razmislek_Drobtinice__s_katerimi_se_kokosi_ne_bi_bile_zadovoljne/" target="_blank">Upokojenski razmislek: Drobtinice, s katerimi še kokoši ne bi bile zadovoljne</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/01/27/169572/zgodba/Zimsko_potepanje_po_obronkih_Trske_gore/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/01/27/potep__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/01/27/169572/zgodba/Zimsko_potepanje_po_obronkih_Trske_gore/" target="_blank">Zimsko potepanje po obronkih Trške gore</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/01/27/169527/zgodba/AVDIO_Kaj_druzi_Objemovce_in_Melanio_Trump/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/01/27/_tt.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/01/27/169527/zgodba/AVDIO_Kaj_druzi_Objemovce_in_Melanio_Trump/" target="_blank">AVDIO: Kaj druži Objemovce in Melanio Trump?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/01/27/169531/aktualno/DL_Trgovci_opremljajo_gasilce___sporno_ali_pohvalno/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/01/27/_zztttt.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/01/27/169531/aktualno/DL_Trgovci_opremljajo_gasilce___sporno_ali_pohvalno/" target="_blank">DL: Trgovci opremljajo gasilce - sporno ali pohvalno?</a></p>
</div>
</div>

            </div>
            
            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_D_Novice" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/01/27/169540/novice/novice_splosno/Vse_vec_obolelih_za_gripi_podobno_boleznijo/#komentarji" class="h5">Vse več obolelih za gripi podobno boleznijo</a> <br><em><strong>Lojze</strong>: mici - a si mogoče pomislila, da bi omenjeno...</em> <br></p><p><a href="/2017/01/26/169476/novice/bela_krajina/Urednistvo_Dolenjskega_lista_na_obisku_v_Podzemlju/#komentarji" class="h5">Uredništvo Dolenjskega lista na obisku v Podzemlju</a> <br><em><strong>barcelona</strong>: Me kar malo čudi,da Jule ureja promet.  Lansko...</em> <br></p><p><a href="/2017/01/27/169543/novice/bela_krajina/Crnomaljski_svetniki_znova_o_migrantih/#komentarji" class="h5">Črnomaljski svetniki znova o migrantih</a> <br><em><strong>crnomelj4</strong>: Boris bi bil boljši ker obvlada stvari. Ja volim...</em> <br></p><p><a href="/2017/01/26/169484/novice/dolenjska/Danes_o_urejanju_romskih_naselij_v_novomeski_obcini/#komentarji" class="h5">Danes o urejanju romskih naselij v novomeški občini</a> <br><em><strong>mary</strong>: Tako naj gredo s svojih sedanjih bivališč, kot...</em> <br></p><p><a href="/2017/01/25/169385/novice/dolenjska/Smodis_ni_vec_sportni_direktor_reprezentance/#komentarji" class="h5">Smodiš ni več športni direktor reprezentance</a> <br><em><strong>berto</strong>: Kako lepo, da mu v nadaljevanju kariere želijo...</em> <br></p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/01/23/169334/novice/kronika/FOTO_Zagorelo_pri_Istenicevih_na_Bizeljskem/">FOTO: Zagorelo pri Isteničevih na Bizeljskem</a><br>pon, 23.1.2017</p><p><a class="h5" href="/2017/01/25/169427/novice/dolenjska/Revoz_se_kar_razburja/">Revoz še kar razburja</a><br>sre, 25.1.2017</p><p><a class="h5" href="/2017/01/23/169244/novice/dolenjska/Seznam_dimnikarjev_z_dovoljenjem_in_licenco_je_znan/">Seznam dimnikarjev z dovoljenjem in licenco je znan</a><br>pon, 23.1.2017</p><p><a class="h5" href="/2017/01/24/169381/novice/kronika/FOTO_Istenicevi_se_pripravljajo_na_ciscenje_pogorisca/">FOTO: Isteničevi se pripravljajo na čiščenje pogorišča</a><br>tor, 24.1.2017</p><p><a class="h5" href="/2017/01/26/169434/novice/dolenjska/Proracuna_spet_niso_potrdili_7_svetnikov_protestno_odslo__ostali_nesklepcni/">Proračuna spet niso potrdili - 7 svetnikov protestno odšlo, ostali nesklepčni.</a><br>čet, 26.1.2017</p></div>
                    </div>
                </div>
            </div>
        <div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_E_Novice" frameborder="0" scrolling="no" width="300" height="250"></iframe></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '169213', idKom: '156505', datum: '22.1.2017 11:58:34', avtor: 'prjatu', kom: 'Lepa prireditev. A gost Turnšek tako v skladu z vrednotami rotary kot lesen šporget. Mal so maske padle.', stevec: '7'}, {id: '169251', idKom: '156620', datum: '25.1.2017 21:52:09', avtor: 'opazovalec', kom: 'Ta kraljica mi je lepa vsi ostali obrazi pa mi niso lepi pa ne vem zakaj.', stevec: '1'}, {id: '169263', idKom: '156617', datum: '25.1.2017 20:23:26', avtor: 'profesor', kom: 'Pametnemu župniku nič ne manjka. Tako da nič bat!', stevec: '2'}, {id: '169385', idKom: '156684', datum: '27.1.2017 16:20:45', avtor: 'berto', kom: 'Kako lepo, da mu v nadaljevanju kariere želijo vse dobro.', stevec: '5'}, {id: '169441', idKom: '156650', datum: '26.1.2017 17:09:39', avtor: 'muhan', kom: 'Veseli me izčrpen članek, pozitivno naravnan, ki povezuje preteklost in sedanjost in je usmerjen v prihodnost.', stevec: '1'}, {id: '169476', idKom: '156696', datum: '27.1.2017 19:14:54', avtor: 'barcelona', kom: 'Me kar malo čudi,da Jule ureja promet.  Lansko poletje sem imel možnost spoznati tega tipa. V prometu je važno desno pravilo,Jule pa mi je deloval bolj levi.', stevec: '3'}, {id: '169486', idKom: '156660', datum: '26.1.2017 20:39:17', avtor: 'opazovalec', kom: 'v glavnem delali bodo kar jih je volja.banda pokvarjena mi pa naj plačujemo stavbna zemljišča zakaj???v tržnem gospodarstvu plačaš in nekaj dobiš v sloveniji plačaš da si še dolžan slovenianstan', stevec: '1'}, {id: '169543', idKom: '156693', datum: '27.1.2017 17:54:32', avtor: 'crnomelj4', kom: 'Boris bi bil boljši ker obvlada stvari. Ja volim njega.', stevec: '12'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script> 
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
