<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">
    
    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20161010a"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20161128" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Za pokalno lovoriko danes košarkarji Krke in Uniona Olimpije | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/02/19/170869/novice/novice_splosno/Za_pokalno_lovoriko_danes_kosarkarji_Krke_in_Uniona_Olimpije/" />
<meta property="og:title" content="Za pokalno lovoriko danes košarkarji Krke in Uniona Olimpije" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/02/19/170869/novice/novice_splosno/Za_pokalno_lovoriko_danes_kosarkarji_Krke_in_Uniona_Olimpije/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/01/22/s_krka.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Košarkarsko pokalno tekmovanje v sezoni 2016/17 se bo danes končalo s finalno tekmo. V Domžalah se bosta v odločilni tekmi zaključnega turnirja pokala..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Za pokalno lovoriko danes košarkarji Krke in Uniona Olimpije</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Košarkarsko pokalno tekmovanje v sezoni 2016/17 se bo danes končalo s finalno tekmo. V Domžalah se bosta v odločilni tekmi zaključnega turnirja pokala...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/01/22/s_krka.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script type="text/javascript">
    GS_googleAddAdSenseService("ca-pub-1867398577089072");
    GS_googleEnableAllServices();
    </script>
    <script type="text/javascript">
    GA_googleAddSlot("ca-pub-1867398577089072", "DL_A_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_B_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_C_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_D_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_E_Novice");
    GA_googleFetchAds();
    </script>
    <!-- /DFP -->
    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 19. februar 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:47</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/02/18/170848/novice/dolenjska/Proracun_sprejeli_pot_do_novega_vrtca_je_odprta/" style="background-image:url(/media/objave/slike/s/novice/2017/02/18/proracun_017_0001.jpg);">
<span class="icons">
<span class="comments k_170848" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Proračun sprejeli, pot do novega vrtca je odprta</span>
</a>
</li>
<li>
<a href="/2017/02/17/170687/novice/bela_krajina/V_Adrii_Dom_zadnje_leto_zaposlili_sto_delavcev/" style="background-image:url(/media/objave/slike/s/novice/2017/02/15/s_adjr.jpg);">
<span class="icons">
<span class="comments k_170687" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V  Adrii Dom zadnje leto zaposlili sto delavcev</span>
</a>
</li>
<li>
<a href="/2017/02/17/170791/novice/dolenjska/Naj_topliski_sportniki_leta/" style="background-image:url(/media/objave/slike/s/novice/2017/02/17/img_0901.jpg);">
<span class="icons">
<span class="comments k_170791" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Naj topliški športniki leta</span>
</a>
</li>
<li>
<a href="/2017/02/16/170742/novice/dolenjska/FOTO_Sportnika_leta_sta_Jorgic_in_Skedljeva/" style="background-image:url(/media/objave/slike/s/novice/2017/02/16/20170215_20504.jpg);">
<span class="icons">
<span class="comments k_170742" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Športnika leta sta Jorgić in Škedljeva</span>
</a>
</li>
<li>
<a href="/2017/02/16/170729/novice/dolenjska/Od_petih_zahtevnikov_za_izredno_sejo_prisli_le_trije_Spet_nesklepcni/" style="background-image:url(/media/objave/slike/s/novice/2017/02/16/izredna_009_0001.jpg);">
<span class="icons">
<span class="comments k_170729" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Od petih zahtevnikov za izredno sejo prišli le trije. Spet nesklepčni.</span>
</a>
</li>
<li>
<a href="/2017/02/16/170722/novice/bela_krajina/Varuhinja_clovekovih_pravic_kljub_tezavam_so_bili_ljudje_zelo_prijazni/" style="background-image:url(/media/objave/slike/s/novice/2017/02/15/img_1605_1_1_1.jpg);">
<span class="icons">
<span class="comments k_170722" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Varuhinja človekovih pravic: kljub težavam so bili ljudje zelo prijazni</span>
</a>
</li>
<li>
<a href="/2017/02/15/170693/novice/dolenjska/Marca_prve_arheoloske_raziskave_na_Glavnem_trgu/" style="background-image:url(/media/objave/slike/s/novice/2017/02/15/trg.jpg);">
<span class="icons">
<span class="comments k_170693" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Marca prve arheološke raziskave na Glavnem trgu</span>
</a>
</li>
<li>
<a href="/2017/02/15/170646/novice/kocevsko_ribnisko/Oskrunitev_spomenika_NOB_v_Jelenovem_zlebu/" style="background-image:url(/media/objave/slike/s/novice/2017/02/15/s_jelenov.jpg);">
<span class="icons">




</span>
<span class="h4">Oskrunitev spomenika NOB v Jelenovem žlebu</span>
</a>
</li>
<li>
<a href="/2017/02/14/170638/novice/kronika/Policija_predstavila_ozadje_pretepa_pri_Podbocju_zrtev_umrla/" style="background-image:url(/media/objave/slike/s/novice/2017/02/14/20170214_134458.jpg);">
<span class="icons">
<span class="comments k_170638" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Policija predstavila ozadje pretepa pri Podbočju, žrtev umrla</span>
</a>
</li>
<li>
<a href="/2017/02/14/170633/novice/dolenjska/Podpisali_vecmilijonsko_pogodbo_s_Petrolom/" style="background-image:url(/media/objave/slike/s/novice/2017/02/14/petrol1.jpg);">
<span class="icons">
<span class="comments k_170633" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Podpisali večmilijonsko pogodbo s Petrolom</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>
            
            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_A_Novice" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Za pokalno lovoriko danes košarkarji Krke in Uniona Olimpije
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F02%2F19%2F170869%2Fnovice%2Fnovice%5Fsplosno%2FZa%5Fpokalno%5Flovoriko%5Fdanes%5Fkosarkarji%5FKrke%5Fin%5FUniona%5FOlimpije%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F02%2F19%2F170869%2Fnovice%2Fnovice%5Fsplosno%2FZa%5Fpokalno%5Flovoriko%5Fdanes%5Fkosarkarji%5FKrke%5Fin%5FUniona%5FOlimpije%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Za+pokalno+lovoriko+danes+ko%C5%A1arkarji+Krke+in+Uniona+Olimpije+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F02%2F19%2F170869%2Fnovice%2Fnovice%5Fsplosno%2FZa%5Fpokalno%5Flovoriko%5Fdanes%5Fkosarkarji%5FKrke%5Fin%5FUniona%5FOlimpije%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Za+pokalno+lovoriko+danes+ko%C5%A1arkarji+Krke+in+Uniona+Olimpije+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F02%2F19%2F170869%2Fnovice%2Fnovice%5Fsplosno%2FZa%5Fpokalno%5Flovoriko%5Fdanes%5Fkosarkarji%5FKrke%5Fin%5FUniona%5FOlimpije%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F02%2F19%2F170869%2Fnovice%2Fnovice%5Fsplosno%2FZa%5Fpokalno%5Flovoriko%5Fdanes%5Fkosarkarji%5FKrke%5Fin%5FUniona%5FOlimpije%2F&t=Za+pokalno+lovoriko+danes+ko%C5%A1arkarji+Krke+in+Uniona+Olimpije" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F02%2F19%2F170869%2Fnovice%2Fnovice%5Fsplosno%2FZa%5Fpokalno%5Flovoriko%5Fdanes%5Fkosarkarji%5FKrke%5Fin%5FUniona%5FOlimpije%2F&t=Za+pokalno+lovoriko+danes+ko%C5%A1arkarji+Krke+in+Uniona+Olimpije', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/02/19/170869/novice/novice_splosno/Za_pokalno_lovoriko_danes_kosarkarji_Krke_in_Uniona_Olimpije/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">19.2.2017 | 07:40</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/01/22/s_krka.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Za pokalno lovoriko danes košarkarji Krke in Uniona Olimpije" data-footer="Slika 1: Pred krkaši je danes finalna tekma. (Foto: I.V., arhiv DL)"><img src="/media/objave/slike/s/novice/2017/01/22/s_krka.jpg"></a>
<p>Pred krkaši je danes finalna tekma. (Foto: I.V., arhiv DL)</p>
</div>
<p><strong>Domžale</strong> - Košarkarsko pokalno tekmovanje v sezoni 2016/17 se bo danes končalo s finalno tekmo. V Domžalah se bosta v odločilni tekmi zaključnega turnirja pokala Spar ob 17.45 pomerila Union Olimpija in Krka.</p>
<p>V sobotnih polfinalih je ljubljanska zasedba s 67:49 premagala Zlatorog, Krka pa Hopse Polzelo s 77:65.</p>
<p>Ljubljančani so na poti na "final four" premagali domžalski Helios Suns, v dvorani te ekipe sicer poteka zaključni turnir, v sobotnem polfinalu pa po slabi drugi četrtini povsem nadigrali Laščane za končno zmago s +18, zbrali so tudi kar 50 skokov.</p>
<p>Krka je na tekmi s Hopsi zaostajala že za 13 točk, a se je ob koncu vrnila in poskrbela za preobrat. Zrežirala sta ga Ronald Lee Curry s tremi in Matic Rebec z dvema trojkama v zadnjih treh minutah.</p>
<p>Ljubljančani bodo lovili jubilejno 20. pokalno lovoriko; doslej so bili uspešni devetnajstkrat, nazadnje leta 2013. Krka pa bo skušala priti še do četrte zaporedne po uspehih v letih 2014, 2015 in 2016.</p>
<p><strong>HOPSI POLZELA : KRKA 65:77 (19:18, 23:18, 14:14, 9:27)</strong></p>
<p>Čebašek in Držić po 14, Hodžić 13; Curry jr. 26, Rebec 13, Kastrati 12</p>
<p>Drugo polfinale je prineslo izjemno izenačeno tekmo med Hopsi in Krko. Večji del srečanja so vodili Polzeljani, do zmage in uvrstitve v finale pa so na koncu prišli Novomeščani, ki so slavili s 65:77.</p>
<p>Prvo četrtino so s petimi zaporednimi točkami odprli Hopsi, a so Novomeščani rezultat hitro izenačili, z agresivno igro pa v šesti minuti prišli do vodstva s šestimi točkami razlike. Polzeljani so znali odgovoriti, do konca prve četrtine pa so rezultat preobrnili v svojo prid (19:18). Zelo izenačene minute so nato sledile tudi v drugi četrtini, ob koncu slednje pa so nato bolje zaigrali Hopsi, ki so po prvih dvajsetih minutah prišli do vodstva z 42:36.</p>
<p>Tretja četrtina se je začela povsem po željah zasedbe s Polzele, ki je v 23. minuti že vodila s trinajstimi točkami razlike. Krka se je nato nekoliko približala, predvsem zelo slabo izvajanje prostih metov pa je Novomeščanom onemogočilo, da bi v zadnjih deset minut odšli z boljšim izkupičkom (56:50). Je pa bila Krka precej bolj zanesljiva v zadnjem delu igre, ko je hitro nadoknadila zaostanek, tri minute pred koncem pa po dolgem času znova prišla do vodstva. Slednjega do konca tekme ni več izpustila iz rok, na koncu pa se z zmago veselila uvrstitve v finale, kjer se bo jutri pomerila z Union Olimpijo.</p>
<p>Najboljša strelca pri Hopsih sta bila Jakob Čebašek in Ivan Držić, ki sta dosegla po 14 točk, pri Krki pa je s 26 blestel Curry jr..</p>
<p>Dejan Mihevc, trener Krke je po tekmi povedal: "Čestital bi svojim košarkarjem, ki so znova dokazali, da ne odnehajo in da se borijo do konca. Danes je odločila obramba v zadnji četrtini, v kateri nam je na srečo stekel tudi met. Žal smo skozi vso srečanje slabo izvajali proste mete, a tudi to je najbrž plod utrujenosti. V tem tednu smo že odigrali štiri tekme, jutri bomo še peto, a verjamem, da bomo v finalu strnili vrste in pokazali svoj maksimum."</p>
<p class="podpis">J. A.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=170869&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="ad468x60">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "8486044757";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=170869;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="9">
<input type="hidden" name="DLKom_st21" value="6">
<label for="sum">Izračunajte vsoto devet in šest:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 15);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="170869">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="170869">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="170869">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="7">
<input type="hidden" name="DLKom_st24" value="1">
<label for="sum">Izračunajte vsoto sedem in ena:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="170869">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/02/19/170855/novice/novice_splosno/Predsednik_Pahor_in_Jan_Plestenjak_na_Zarometih/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/02/18/zaromet.jpg);"></span>
<span class="h4">Predsednik Pahor in Jan Plestenjak na Žarometih</span>
<span class="p">
Še teden dni nas loči do podelitve novih slovenskih medijskih nagrad ŽAROMETI, ki jih podeljuje revija Vklop...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/02/19/170874/novice/novice_splosno/Ribnicani_praznih_rok_iz_Gudmeja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/sport/2016/04/17/20150926_05520.jpg);"></span>
<span class="h4">Ribničani praznih rok iz Gudmeja</span>
<span class="p">
<strong>Koebenhavn</strong> - 
Rokometaši Rika Ribnice so v drugem krogu skupinskega dela evropskega pokala EHF v gosteh izgubili proti...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/02/19/170873/novice/novice_splosno/Rokometasi_Trima_ugnali_Gorenjce_Dobova_izgubila_proti_Kopru/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/sport/2015/12/21/rokomet_zoga_rn.jpg);"></span>
<span class="h4">Rokometaši Trima ugnali Gorenjce, Dobova izgubila proti Kopru</span>
<span class="p">
<strong>Škofja Loka</strong> - 
Urbanscape Loka - Trimo Trebnje 18:20 (10:11)
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/02/19/170871/novice/novice_splosno/Gostje_premagali_odbojkarje_Krke/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/02/11/odbojka_krka_salonit___09.jpg);"></span>
<span class="h4">Gostje premagali odbojkarje Krke</span>
<span class="p">
<strong>Novo mesto</strong> - 
Odbojkarji Fužinarja Sij Metala so včeraj v prvem krogu zelene skupine 1. DOL za moške v Novem mestu...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/02/18/170856/novice/novice_splosno/V_polfinalu_tudi_Sevnicani/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/02/18/sevnicani_003.jpg);"></span>
<span class="h4">V polfinalu tudi Sevničani</span>
<span class="p">
<strong>Sevnica</strong> - 
Na sedežu Nogometne zveze Slovenije na Brdu pri Kranju so opravili žreb polfinala pokala Terme Olimia v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/02/18/170846/novice/novice_splosno/Bo_Krkasem_uspelo_v_finale/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/02/18/kosarkarji_krke.jpg);"></span>
<span class="h4">Bo Krkašem uspelo v finale?</span>
<span class="p">
<strong>Novo mesto, Domžale</strong> - 
V Športni dvorani Domžale bo ta konec tedna odigran zaključni turnir četverice 16. Pokala Spar.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_C_Novice" frameborder="0" scrolling="no" width="728" height="90"></iframe></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/02/19/170890/zgodba/FOTO_Vecer_zborovske_pesmi_v_Strazi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/02/19/dsc_5710_000.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/02/19/170890/zgodba/FOTO_Vecer_zborovske_pesmi_v_Strazi/" target="_blank">FOTO: Večer zborovske pesmi v Straži</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/02/19/170888/zgodba/Pohod_od_Hmeljnika_do_Hmeljcica/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/02/19/w__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/02/19/170888/zgodba/Pohod_od_Hmeljnika_do_Hmeljcica/" target="_blank">Pohod od Hmeljnika do Hmeljčiča</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/02/19/170885/aktualno/DL_Rodbina_Semenicev___Janez_Weiss_tudi_o_napacnih_predstavah/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/02/19/_ztrt.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/02/19/170885/aktualno/DL_Rodbina_Semenicev___Janez_Weiss_tudi_o_napacnih_predstavah/" target="_blank">DL: Rodbina Semeničev - Janez Weiss tudi o napačnih predstavah</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/02/19/170882/zgodba/Bibliobus_novomeske_knjiznice_enkrat_mesecno_tudi_na_sosednjo_Hrvasko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/02/19/_t__5_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/02/19/170882/zgodba/Bibliobus_novomeske_knjiznice_enkrat_mesecno_tudi_na_sosednjo_Hrvasko/" target="_blank">Bibliobus novomeške knjižnice enkrat mesečno tudi na sosednjo Hrvaško</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/02/19/170881/zgodba/Veteranski_malonogometni_turnir_na_Senovem_ekipi_Blondy/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/02/19/_u.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/02/19/170881/zgodba/Veteranski_malonogometni_turnir_na_Senovem_ekipi_Blondy/" target="_blank">Veteranski malonogometni turnir na Senovem ekipi Blondy</a></p>
</div>
</div>

            </div>
            
            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_D_Novice" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/02/17/170795/novice/dolenjska/Odstopila_se_ena_svetnica_Castna_obcanka_bo_Ria_Bacer/#komentarji" class="h5">Odstopila še ena svetnica. Častna občanka bo Ria Bačer</a> <br><em><strong>deset</strong>: Ne vem. teoretično sodeč vse napake poznamo.</em> <br></p><p><a href="/2017/02/18/170843/novice/bela_krajina/Nekateri_znajo_ze_prevec_da_bi_lahko_se_fusali/#komentarji" class="h5">Nekateri znajo že preveč, da bi lahko še fušali</a> <br><em><strong>barcelona</strong>: Črnomaljci so odlični pevci in godci.Ko pridejo...</em> <br></p><p><a href="/2017/02/16/170742/novice/dolenjska/FOTO_Sportnika_leta_sta_Jorgic_in_Skedljeva/#komentarji" class="h5">FOTO: Športnika leta sta Jorgić in Škedljeva</a> <br><em><strong>Podgurc iz mejsta</strong>: Da nebi blu Krke bit tud šport ugasnu na prste...</em> <br></p><p><a href="/2017/02/15/170693/novice/dolenjska/Marca_prve_arheoloske_raziskave_na_Glavnem_trgu/#komentarji" class="h5">Marca prve arheološke raziskave na Glavnem trgu</a> <br><em><strong>URBAN</strong>: nadaljevanje. počak še mal. Ne prehitevat...</em> <br></p><p><a href="/2017/02/17/170687/novice/bela_krajina/V_Adrii_Dom_zadnje_leto_zaposlili_sto_delavcev/#komentarji" class="h5">V  Adrii Dom zadnje leto zaposlili sto delavcev </a> <br><em><strong>Kapitalist</strong>: Kaj bi sploh radi? To ste hoteli vi in vaš...</em> <br></p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/02/17/170795/novice/dolenjska/Odstopila_se_ena_svetnica_Castna_obcanka_bo_Ria_Bacer/">Odstopila še ena svetnica. Častna občanka bo Ria Bačer</a><br>pet, 17.2.2017</p><p><a class="h5" href="/2017/02/17/170687/novice/bela_krajina/V_Adrii_Dom_zadnje_leto_zaposlili_sto_delavcev/">V  Adrii Dom zadnje leto zaposlili sto delavcev </a><br>pet, 17.2.2017</p><p><a class="h5" href="/2017/02/19/170883/novice/kronika/Snemalec_trpincenja_priznal_stare_grehe/">Snemalec trpinčenja priznal stare grehe</a><br>ned, 19.2.2017</p><p><a class="h5" href="/2017/02/17/170838/novice/kronika/Po_trcenju_z_divjadjo_zapeljal_s_ceste_vlomili_v_tri_trgovine/">Po trčenju z divjadjo zapeljal s ceste; vlomili v tri trgovine</a><br>pet, 17.2.2017</p><p><a class="h5" href="/2017/02/16/170742/novice/dolenjska/FOTO_Sportnika_leta_sta_Jorgic_in_Skedljeva/">FOTO: Športnika leta sta Jorgić in Škedljeva</a><br>čet, 16.2.2017</p></div>
                    </div>
                </div>
            </div>
        <div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_E_Novice" frameborder="0" scrolling="no" width="300" height="250"></iframe></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '170633', idKom: '157344', datum: '15.2.2017 18:31:07', avtor: 'Nika', kom: 'Zasebnemu partnerju se investicija povrne najbrž tako, da bomo občani investicije preplačali za 3 x tako kot je pogosta praksa v Sloveniji.   Javni denar za zasebne žepe.', stevec: '2'}, {id: '170638', idKom: '157366', datum: '16.2.2017 8:44:31', avtor: 'to je to', kom: 'vam je mati od enega lepo povedala, ne jih podpirat sterat v službo, ampak tega naša javna uprava ne sliši', stevec: '3'}, {id: '170687', idKom: '157483', datum: '19.2.2017 10:20:43', avtor: 'Kapitalist', kom: 'Kaj bi sploh radi ? To ste hoteli vi in vaš osvoboditelj Janša. Firme smo kupili tako, da smo najeli kredit, plačali ste ga itak vi. Delaj, če ti ni prav hodi drugam.', stevec: '2'}, {id: '170693', idKom: '157489', datum: '19.2.2017 12:10:25', avtor: 'URBAN', kom: 'nadaljevanje. počak še mal. Ne prehitevat dogodkov.....dajte no malo več entuzijazma pokažte ne. :) ?  Počakmo do 2018 prepričan  sem, da bo zeeeeeeelooo zanimivo, za vse občane NM:) tako razburkanih in zanimivih volitev še ni bilo v Nm kot bodo te:) 100%. sem prepričan.!', stevec: '21'}, {id: '170729', idKom: '157417', datum: '17.2.2017 8:07:42', avtor: 'Jan', kom: 'Politične razprtije v vaških občinah. Serious business.', stevec: '5'}, {id: '170742', idKom: '157492', datum: '19.2.2017 12:32:45', avtor: 'Podgurc iz mejsta', kom: 'Da nebi blu Krke bit tud šport ugasnu na prste ene roke lahku pršteješ kdu bi abstal:):):):) vs šport bi šou u 3 krasne. košarka  nogomet  tenis use redki bi obstal in delal taku ku dejljo  zdj.  sm kradejo ku srake nj Krka zapre pipco pa da jih vidm te športnike u NM tud tu se bo zgudlu enga lepga dnne pol bo konc preseravanja tud u športi.', stevec: '14'}, {id: '170843', idKom: '157493', datum: '19.2.2017 12:51:59', avtor: 'barcelona', kom: 'Črnomaljci so odlični pevci in godci.Ko pridejo v Metliko pojejo še lepše,saj tu lahko zajamejo polna pljuča svežega zraka.Tega v Črnomlju ob njihovi vijolicaplinarni pač ni...', stevec: '2'}, {id: '170848', idKom: '157465', datum: '18.2.2017 17:35:01', avtor: 'RIM', kom: 'Stole bo treba pojačat (sl.9)', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script> 
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
