<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">
    
    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20161010a"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20161128" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Še drugič klonili na domačem igrišču | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/03/13/172197/novice/novice_splosno/Se_drugic_klonili_na_domacem_igriscu/" />
<meta property="og:title" content="Še drugič klonili na domačem igrišču" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/03/13/172197/novice/novice_splosno/Se_drugic_klonili_na_domacem_igriscu/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/03/13/nogomet_krsko___maribor_008.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Nogometaši Celja so v 24. krogu Prve lige Telekom Slovenije v gosteh premagali Krško s 3:2. Gostje so bili z 2:0 boljši tudi ob polčasu." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Še drugič klonili na domačem igrišču</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Nogometaši Celja so v 24. krogu Prve lige Telekom Slovenije v gosteh premagali Krško s 3:2. Gostje so bili z 2:0 boljši tudi ob polčasu.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/03/13/nogomet_krsko___maribor_008.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    <script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js"></script>
    <script type="text/javascript">
    GS_googleAddAdSenseService("ca-pub-1867398577089072");
    GS_googleEnableAllServices();
    </script>
    <script type="text/javascript">
    GA_googleAddSlot("ca-pub-1867398577089072", "DL_A_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_B_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_C_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_D_Novice");
GA_googleAddSlot("ca-pub-1867398577089072", "DL_E_Novice");
    GA_googleFetchAds();
    </script>
    <!-- /DFP -->
    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 13. marec 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 17:30</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/03/11/172167/novice/dolenjska/FOTO_Gregorjev_sejem_obiskal_tudi_premier_Cerar/" style="background-image:url(/media/objave/slike/s/novice/2017/03/11/gregorjev_sejem_57.jpg);">
<span class="icons">
<span class="comments k_172167" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Gregorjev sejem obiskal tudi premier Cerar</span>
</a>
</li>
<li>
<a href="/2017/03/11/172159/novice/posavje/FOTO_V_Sevnici_razglasili_najboljse_salamarje/" style="background-image:url(/media/objave/slike/s/novice/2017/03/11/naslovn2354_000.jpg);">
<span class="icons">
<span class="comments k_172159" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: V Sevnici razglasili najboljše salamarje</span>
</a>
</li>
<li>
<a href="/2017/03/10/172146/novice/posavje/Umrl_prvi_direktor_Neka_Janez_Dular/" style="background-image:url(/media/objave/slike/s/novice/2017/03/10/nek_06.jpg);">
<span class="icons">
<span class="comments k_172146" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Umrl prvi direktor Neka Janez Dular</span>
</a>
</li>
<li>
<a href="/2017/03/10/172143/novice/dolenjska/Velodrom_na_razpis_bazen_ob_njem_pa_v_naslednjem_mandatu/" style="background-image:url(/media/objave/slike/s/novice/2017/03/10/makovec_brencic_01.jpg);">
<span class="icons">
<span class="comments k_172143" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Velodrom na razpis, bazen ob njem pa v naslednjem mandatu</span>
</a>
</li>
<li>
<a href="/2017/03/08/172005/novice/dolenjska/FOTO_Ze_v_prvi_luknji_na_Glavnem_trgu_cesta__v_drugi_rimski_ostanki/" style="background-image:url(/media/objave/slike/s/novice/2017/03/8/gl_15.jpg);">
<span class="icons">
<span class="comments k_172005" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Že v prvi luknji na Glavnem trgu cesta, v drugi rimski ostanki</span>
</a>
</li>
<li>
<a href="/2017/03/08/171980/novice/dolenjska/Colaric_se_naprej_predsednik_zbornice/" style="background-image:url(/media/objave/slike/s/novice/2017/03/8/colaric_ostaja_predsednik.jpg);">
<span class="icons">
<span class="comments k_171980" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Colarič še naprej predsednik zbornice</span>
</a>
</li>
<li>
<a href="/2017/03/08/171998/novice/posavje/Zupanovo_vino_2017_pridelala_druzina_Janc/" style="background-image:url(/media/objave/slike/s/novice/2017/03/8/naslpovndn423_000.jpg);">
<span class="icons">
<span class="comments k_171998" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Županovo vino 2017 pridelala družina Janc</span>
</a>
</li>
<li>
<a href="/2017/03/07/171969/novice/dolenjska/So_kaznovani_zaradi_avtoceste/" style="background-image:url(/media/objave/slike/s/novice/2017/03/7/novinarska_trebnje_005.jpg);">
<span class="icons">
<span class="comments k_171969" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">So kaznovani zaradi avtoceste?</span>
</a>
</li>
<li>
<a href="/2017/03/07/171930/novice/dolenjska/Krizisce_Zabja_vas_Porusiti_bodo_morali_vsaj_sedem_domacij/" style="background-image:url(/media/objave/slike/s/novice/2017/03/7/zabja_vas.jpg);">
<span class="icons">
<span class="comments k_171930" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Križišče Žabja vas: Porušiti bodo morali vsaj sedem domačij</span>
</a>
</li>
<li>
<a href="/2017/03/05/171823/novice/dolenjska/FOTO_Kar_50_im_zlato_priznanje_za_kruh_v_Skocjanu/" style="background-image:url(/media/objave/slike/s/novice/2017/03/5/kruh_045_0001.jpg);">
<span class="icons">
<span class="comments k_171823" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Kar 50-im zlato priznanje za kruh v Škocjanu</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>
            
            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_A_Novice" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Še drugič klonili na domačem igrišču
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F03%2F13%2F172197%2Fnovice%2Fnovice%5Fsplosno%2FSe%5Fdrugic%5Fklonili%5Fna%5Fdomacem%5Figriscu%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F03%2F13%2F172197%2Fnovice%2Fnovice%5Fsplosno%2FSe%5Fdrugic%5Fklonili%5Fna%5Fdomacem%5Figriscu%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=%C5%A0e+drugi%C4%8D+klonili+na+doma%C4%8Dem+igri%C5%A1%C4%8Du+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F03%2F13%2F172197%2Fnovice%2Fnovice%5Fsplosno%2FSe%5Fdrugic%5Fklonili%5Fna%5Fdomacem%5Figriscu%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=%C5%A0e+drugi%C4%8D+klonili+na+doma%C4%8Dem+igri%C5%A1%C4%8Du+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F03%2F13%2F172197%2Fnovice%2Fnovice%5Fsplosno%2FSe%5Fdrugic%5Fklonili%5Fna%5Fdomacem%5Figriscu%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F03%2F13%2F172197%2Fnovice%2Fnovice%5Fsplosno%2FSe%5Fdrugic%5Fklonili%5Fna%5Fdomacem%5Figriscu%2F&t=%C5%A0e+drugi%C4%8D+klonili+na+doma%C4%8Dem+igri%C5%A1%C4%8Du" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F03%2F13%2F172197%2Fnovice%2Fnovice%5Fsplosno%2FSe%5Fdrugic%5Fklonili%5Fna%5Fdomacem%5Figriscu%2F&t=%C5%A0e+drugi%C4%8D+klonili+na+doma%C4%8Dem+igri%C5%A1%C4%8Du', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/03/13/172197/novice/novice_splosno/Se_drugic_klonili_na_domacem_igriscu/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">13.3.2017 | 10:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/03/13/nogomet_krsko___maribor_008.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Še drugič klonili na domačem igrišču" data-footer="Slika 1: Ilustrativna fotografija (Foto: I. V., arhiv DL)"><img src="/media/objave/slike/s/novice/2017/03/13/nogomet_krsko___maribor_008.jpg"></a>
<p>Ilustrativna fotografija (Foto: I. V., arhiv DL)</p>
</div>
<p><strong>Krško</strong> - Nogometaši Celja so v 24. krogu Prve lige Telekom Slovenije v gosteh premagali Krško s 3:2. Gostje so bili z 2:0 boljši tudi ob polčasu.</p>
<p>Krčani so v prejšnjem krogu v Kidričevem pri neposrednem konkurentu v boju za obstanek v prvoligaški konkurenci osvojili pomembno točko, medtem ko so Celjani doma premagali Radomlje, vendar ob tem ostali brez Nina Pungarška in Rudija Požeg Vancaša, ki sta izpolnila kvoto rumenih kartonov. Vendar se njuna odsotnost celjskim nogometašem ni preveč poznala, saj so z zmago spet na četrtem mestu, po 34 točk imata tudi Gorica in Luka Koper, zanje pa je bila to že peta tekma, v kateri so bili neporaženi. Na drugi strani so v precej težjem položaju Krčani, ki imajo še naprej le točko več kot Aluminij, ki je na devetem mestu.</p>
<p>Kot je poročala STA, so gostujoči nogometaši so domačinom prvič zapretili že v drugi minuti, vendar je njegov strel zletel mimo gola, že v naslednjem napadu pa je do strela prišel Ibrahim Mensah, a je bil tudi on nenatančen. Tako kot v 25. minuti njegov soigralec Martin Kramarić, ki domiselne akcije Mensaha in Nikole Gatarića po levi strani ni spremenil v domače vodstvo, saj je s petih, šestih metrov žogo poslal visoko čez vrata gostov.</p>
<p>Kazen je za domačo ekipo prišla že v naslednji akciji, ko je Lovro Cvek žogo med nogama Marka Zalokarja spravil v mrežo. Zanj je bil to prvi gol v celjskem dresu, za Celjanje pa prvi gol na gostovanjih v Krškem. Tudi po tem golu so bili Celjani nevarnejši, že v 35. minuti pa se je domača mreža zatresla še drugič. Goran Cvijanović je na desni strani izvajal kot, v skoku je bil najvišji Luka Belić, Zalokar je žogo sicer odbil, vendar je šla čez gol črto, tako da se je 20-letni napadalec tako kot pred njim Cvek veselil svojega prvega gola v celjskem dresu.</p>
<p>Po zaostanku dveh golov so Krčani drugi polčas začeli veliko bolj odločno, kar se jim je v 57. minuti obrestovalo, ko je Filip Dangubić uspešno izvedel enajstmetrovko, za katero je bil zaslužen hitronogi Mensah. Toda dve minuti pozneje so domači nogometaši naredili novo napako v obrambi, ko so bili na v svojem kazenskem prostoru premalo odločni ob akciji Amara Rahmanovića, ki je s strelom po tleh premagal nemočnega Zalokarja. Za novo veselje na tribunah stadiona Matije Gubca je spet poskrbel razigrani Mensah, ki je domači ekipi priigral še drugo enajstmetrovko, spet pa je bil z bele točke natančen Dangubić.</p>
<p>Tudi v nadaljevanju so gledalci videli zanimivo srečanje, Krčani so na vsak način skušali še tretjič premagati Kotnika, ki se je izkazal ob novem poskusu Dangubića, na drugi strani je nevaren strel Rahmanovića zaustavil Zalokar. Čeprav so bili domačini do konca tekme še naprej nevarnejši nasprotnik, si priigrali kar nekaj strelov s kota, so se morali sprijazniti z drugim zaporednim porazom na domačem igrišču, je še poročala STA.</p>
<p class="podpis">J. S.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=172197&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="ad468x60">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "8486044757";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=172197;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="1">
<input type="hidden" name="DLKom_st21" value="9">
<label for="sum">Izračunajte vsoto ena in devet:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 10);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="172197">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="172197">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="172197">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="7">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto sedem in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="172197">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/03/13/172196/novice/novice_splosno/Vam_je_ze_KLIKnilo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/03/13/varnostni_pas_mm.jpg);"></span>
<span class="h4">Vam je že KLIKnilo?</span>
<span class="p">
Po Sloveniji se danes začenja nacionalna preventivna akcija Varnostni pas pod sloganom Vam je že KLIKnilo?...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/03/13/172198/novice/novice_splosno/Krka_je_opravila_nalogo_a_jo_je_Zadar_tudi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/03/13/foto_23_4.jpg);"></span>
<span class="h4">Krka je opravila nalogo, a jo je Zadar tudi</span>
<span class="p">
<strong>Novo mesto</strong> - 
Košarkarji Krke so redni del lige Aba sicer končali z  zmago - v Novem mestu so z 95:91 (19:29, 44:46, 73:67)...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/03/12/172187/novice/novice_splosno/Vticeva_na_zadnji_tekmi_enajsta/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/03/12/maja_vtic.jpg);"></span>
<span class="h4">Vtičeva na zadnji tekmi enajsta</span>
<span class="p">
V Oslu so se smučarske skakalke pomerile na še zadnji tekmi svetovnega pokala. Mirnčanka Maja Vtič je tekmo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/03/12/172170/novice/novice_splosno/Francozi_premocni_za_Ribnicane/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/03/12/rk_ribnica.jpg);"></span>
<span class="h4">Francozi premočni za Ribničane</span>
<span class="p">
<strong>Cannes, Ribnica</strong> - 
Rokometaši Rika Ribnice so v včerajšnji tekmi četrtega kroga skupinskega dela evropskega pokala EHF v gosteh...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/03/12/172172/novice/novice_splosno/Pred_Krkasi_se_zadnja_tekma/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/03/12/simon_petrov.jpg);"></span>
<span class="h4">Pred Krkaši še zadnja tekma</span>
<span class="p">
<strong>Novo mesto</strong> - 
Košarkaše novomeške Krke drevi čaka tekma 26. kroga košarkarske lige Aba, ko bodo v domači dvorani gostili...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/03/11/172165/novice/novice_splosno/FOTO_Sportno_srce_Luke_Kaplana/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/03/11/kaplan13.jpg);"></span>
<span class="h4">FOTO: Športno srce Luke Kaplana</span>
<span class="p">
<strong>Novo mesto</strong> - 
V novomeški Qlandiji je bila dopoldne v sklopu praznovanja šestega rojstnega dne omenjenega nakupovalnega...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_C_Novice" frameborder="0" scrolling="no" width="728" height="90"></iframe></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/03/13/172257/aktualno/FOTO_Obrazi_Gradenca___partizanski__slovenski__ameriski/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/03/13/_gradenc__46_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/03/13/172257/aktualno/FOTO_Obrazi_Gradenca___partizanski__slovenski__ameriski/" target="_blank">FOTO: Obrazi Gradenca - partizanski, slovenski, ameriški</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/03/13/172259/aktualno/DL_Kurjenje_na_dva___Onesnazujete_zrak_in_ogrozate_dimnik/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/03/13/pozar.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/03/13/172259/aktualno/DL_Kurjenje_na_dva___Onesnazujete_zrak_in_ogrozate_dimnik/" target="_blank">DL: Kurjenje na dva - Onesnažujete zrak in ogrožate dimnik?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/03/13/172217/zgodba/Vase_fotke_Degustacija_vin_za_Jozefovo_2017_na_Gradniku/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/03/13/_t__30_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/03/13/172217/zgodba/Vase_fotke_Degustacija_vin_za_Jozefovo_2017_na_Gradniku/" target="_blank">Vaše fotke: Degustacija vin za Jožefovo 2017 na Gradniku</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/03/13/172245/zgodba/Pohod_revmatikov_na_Trsko_goro/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/03/13/_revmatiki__01_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/03/13/172245/zgodba/Pohod_revmatikov_na_Trsko_goro/" target="_blank">Pohod revmatikov na Trško goro</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/03/13/172206/zgodba/Dresi_slavnih_na_ogled_v_Qlandiji_v_vitrinah_zbiratelja_Luke_nove_pridobitve/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/03/13/_u.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/03/13/172206/zgodba/Dresi_slavnih_na_ogled_v_Qlandiji_v_vitrinah_zbiratelja_Luke_nove_pridobitve/" target="_blank">Dresi slavnih na ogled v Qlandiji; v vitrinah zbiratelja Luke nove pridobitve</a></p>
</div>
</div>

            </div>
            
            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_D_Novice" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/03/13/172192/novice/bela_krajina/Ustanovili_so_cebelarsko_sekcijo_invalidov_na_vozickih/#komentarji" class="h5">Ustanovili so čebelarsko sekcijo invalidov na vozičkih</a> <br><em><strong>Janez</strong>: Ideja je dobra, ampak govoriti o mednarodni...</em> <br></p><p><a href="/2017/03/11/172162/novice/dolenjska/FOTO_Notranjost_kulturnega_doma_na_Mirni_poskropili_z_gasilnim_prahom/#komentarji" class="h5">FOTO: Notranjost kulturnega doma na Mirni poškropili z gasilnim prahom</a> <br><em><strong>xy</strong>: no, vsaj priznaš, da se Boga tudi neverniki zelo...</em> <br></p><p><a href="/2017/03/13/172208/novice/dolenjska/Center_za_pomoc_pri_robotizaciji_in_avtomatizaciji/#komentarji" class="h5">Center za pomoč pri robotizaciji in avtomatizaciji</a> <br><em><strong>novomeščan</strong>: Spet več občin in rezultat bo jasen - nič od...</em> <br></p><p><a href="/2017/03/13/172198/novice/novice_splosno/Krka_je_opravila_nalogo_a_jo_je_Zadar_tudi/#komentarji" class="h5">Krka je opravila nalogo, a jo je Zadar tudi</a> <br><em><strong>Jan</strong>: Če bi vsakega gledalca dvakrat šteli, še vedno...</em> <br></p><p><a href="/2017/03/11/172167/novice/dolenjska/FOTO_Gregorjev_sejem_obiskal_tudi_premier_Cerar/#komentarji" class="h5">FOTO: Gregorjev sejem obiskal tudi premier Cerar</a> <br><em><strong>Boris</strong>: Zaradi cmerarjeve vlade, propadajo številna...</em> <br></p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/03/11/172167/novice/dolenjska/FOTO_Gregorjev_sejem_obiskal_tudi_premier_Cerar/">FOTO: Gregorjev sejem obiskal tudi premier Cerar</a><br>sob, 11.3.2017</p><p><a class="h5" href="/2017/03/09/172030/novice/dolenjska/Pavlic_in_Hudoklin_sta_se_opravicila_nekdanjemu_sentjernejskemu_zupanu/">Pavlič in Hudoklin sta se opravičila nekdanjemu šentjernejskemu županu</a><br>čet, 9.3.2017</p><p><a class="h5" href="/2017/03/10/172146/novice/posavje/Umrl_prvi_direktor_Neka_Janez_Dular/">Umrl prvi direktor Neka Janez Dular</a><br>pet, 10.3.2017</p><p><a class="h5" href="/2017/03/10/172079/novice/kronika/Uhajal_plin_helikopterska_pomoc_prepozna/">Uhajal plin; helikopterska pomoč prepozna</a><br>pet, 10.3.2017</p><p><a class="h5" href="/2017/03/11/172159/novice/posavje/FOTO_V_Sevnici_razglasili_najboljse_salamarje/">FOTO: V Sevnici razglasili najboljše salamarje</a><br>sob, 11.3.2017</p></div>
                    </div>
                </div>
            </div>
        <div class="krater-oglas"><iframe src="/inc/ads-frame.asp?sr=dfp&ad=DL_E_Novice" frameborder="0" scrolling="no" width="300" height="250"></iframe></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '171930', idKom: '158158', datum: '11.3.2017 17:22:53', avtor: 'Lojze', kom: 'Jan, ti si pa direkt iz macedonijevega kabineta, kajne ?', stevec: '20'}, {id: '171969', idKom: '158212', datum: '13.3.2017 7:43:13', avtor: 'Jejž', kom: 'A ste morda pričakoval, da boste nagrajeni, ker ste za več let zavlekli prepotrebno izgradnjo avtoceste ? Mnogi smo prepričani, da je, s tistimi (več) civilnimi iniciativami, šlo za čisto osebne interese (odprodajo zemljišč) nekatehih vplivnih pogoltnežev. Kot pa vemo, nič ni zastonj; vse se vrača, vse se plača.', stevec: '3'}, {id: '172005', idKom: '158135', datum: '11.3.2017 0:34:57', avtor: 'Berto', kom: 'Na rotovžu je ena velika jama brez dna. Tja ponikne na milijone davkoplačevalskega denarja. Koristi od tega pa imajo le podjetja povezana z macedonijem in nekaj posameznikov.', stevec: '15'}, {id: '172143', idKom: '158175', datum: '12.3.2017 0:06:25', avtor: 'Lojze', kom: 'kritik, A imaš še vedno vinske sode, če imaš notri cviček (kis) ? :)', stevec: '31'}, {id: '172167', idKom: '158218', datum: '13.3.2017 10:44:32', avtor: 'Boris', kom: 'Zaradi cmerarjeve vlade, propadajo številna društva, saj so cmerarjevi birokrati do konca zbirokratizirali državo. Preganjajo branjevke, ščitijo pa murgelsko kriminalno združbo, ki nas je oropala za nekaj 10 milijard EUR', stevec: '2'}, {id: '172190', idKom: '158214', datum: '13.3.2017 8:48:06', avtor: 'ah', kom: 'Našim se je čisto zmešalo, če bi obeležili vsak padec avijona potem bi lahko vsak dan proslavljali.....', stevec: '12'}, {id: '172192', idKom: '158231', datum: '13.3.2017 16:21:27', avtor: 'Janez', kom: 'Ideja je dobra, ampak govoriti o mednarodni udeležbi invalidov je pa malo prehuda, ker se v članku govori le o eni invalidki iz Zagreba. Pa še to morda bi se keri od invalidov že odločil za čebelarjenje a kaj ko na učnem vrtu v Semiču ni urejen dostop za invalide na vozičku. Tako bo lahko ing. Sever prešel od idej k dejanjem. Zavihati bo moral rokave, da se naredi dostop do čebelnjaka in kandidatom za bodoče čebelarje bo lahko posredovati svoje bogate izkušnje z delom pri čebelah. Lepo bi bilo čez eno leto izvedeti kako se izvaja v članku omenjena ideja in koliko so čebelarji v svoje vrste pridobili novih članov invalidov.', stevec: '3'}, {id: '172198', idKom: '158220', datum: '13.3.2017 11:47:16', avtor: 'Jan', kom: 'Če bi vsakega gledalca dvakrat šteli, še vedno ne bi prišli do številke 1.200.', stevec: '1'}, {id: '172208', idKom: '158223', datum: '13.3.2017 14:03:48', avtor: 'novomeščan', kom: 'Spet več občin in rezultat bo jasen - nič od tega, kot v do sedaj primerljivih projektih. Brez konkretnega sodelovanja industrije se bo ta zgodba klavrno končala in nisem zasledil da bi bili kaj prisotni. Edino kar je sigurno je da bodo to delovna mesta za nekatere in zapravljanje davkoplačevalskega denarja.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script> 
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
