<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20161010a"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170317" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>FOTO: Avelana predstavila novo bolnišnico | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/04/22/174570/novice/dolenjska/FOTO_Avelana_predstavila_novo_bolnisnico/" />
<meta property="og:title" content="FOTO: Avelana predstavila novo bolnišnico" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/04/22/174570/novice/dolenjska/FOTO_Avelana_predstavila_novo_bolnisnico/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/04/22/avelana_05.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Podjetje Avelana, ki pod vodstvom primarija mag. Andreja Šikovca deluje od leta 2003, je javnosti včeraj predstavilo svoje nove prostore na Otočcu, v..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">FOTO: Avelana predstavila novo bolnišnico</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Podjetje Avelana, ki pod vodstvom primarija mag. Andreja Šikovca deluje od leta 2003, je javnosti včeraj predstavilo svoje nove prostore na Otočcu, v...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/04/22/avelana_05.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 22. april 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 16:06</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/04/21/174508/novice/kronika/Casiraghi_Priznal_bi_samo__ce_bi_bil_dusevno_prizadet/" style="background-image:url(/media/objave/slike/s/novice/2017/04/21/osdiscenm12.jpg);">
<span class="icons">
<span class="comments k_174508" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Casiraghi: Priznal bi samo, če bi bil duševno prizadet</span>
</a>
</li>
<li>
<a href="/2017/04/21/174473/novice/dolenjska/FOTO_Jantarno_leto_se_je_zacelo_s_Pahorjem/" style="background-image:url(/media/objave/slike/s/novice/2017/04/21/jantarno_leto___49.jpg);">
<span class="icons">
<span class="comments k_174473" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Jantarno leto se je začelo s Pahorjem</span>
</a>
</li>
<li>
<a href="/2017/04/19/174367/novice/posavje/FOTO_Mrtvice_je_pobelilo/" style="background-image:url(/media/objave/slike/s/novice/2017/04/19/toca_posavje_2.jpg);">
<span class="icons">
<span class="comments k_174367" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Mrtvice je pobelilo</span>
</a>
</li>
<li>
<a href="/2017/04/17/174232/novice/bela_krajina/Metlicani_so_na_vuzemski_ponedeljek_zavirali_kolo/" style="background-image:url(/media/objave/slike/s/novice/2017/04/17/img_3076_34_1_000.jpg);">
<span class="icons">
<span class="comments k_174232" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Metličani so na vuzemski ponedeljek zavirali kolo</span>
</a>
</li>
<li>
<a href="/2017/04/17/174230/novice/novice_splosno/Kobe_se_je_vrnil_na_kraj_zlocina/" style="background-image:url(/media/objave/slike/s/novice/2017/04/17/20170417_23005.jpg);">
<span class="icons">
<span class="comments k_174230" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kobe se je vrnil na kraj zločina</span>
</a>
</li>
<li>
<a href="/2017/04/19/174344/novice/kronika/Vbrizgala_ji_je_heroin_ona_pa_je_padla_v_nezavest/" style="background-image:url(/media/objave/slike/s/novice/2017/04/19/renata_volavsek.jpg);">
<span class="icons">
<span class="comments k_174344" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vbrizgala ji je heroin, ona pa je padla v nezavest</span>
</a>
</li>
<li>
<a href="/2017/04/18/174336/novice/dolenjska/FOTO_S_hotelom_tudi_kavarna_nad_strehami/" style="background-image:url(/media/objave/slike/s/novice/2017/04/18/c_29.jpg);">
<span class="icons">
<span class="comments k_174336" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: S hotelom tudi kavarna nad strehami</span>
</a>
</li>
<li>
<a href="/2017/04/17/174226/novice/dolenjska/FOTO_Motoristi_preplavili_Mirno_Pec/" style="background-image:url(/media/objave/slike/s/novice/2017/04/17/blagoslov_motoristov69.jpg);">
<span class="icons">
<span class="comments k_174226" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Motoristi preplavili Mirno Peč</span>
</a>
</li>
<li>
<a href="/2017/04/16/174202/novice/dolenjska/Po_posredovanju_Dolenjskega_lista_se_je_inspektorat_zelo_hitro_obrnil/" style="background-image:url(/media/objave/slike/s/novice/2017/04/16/cesta08.jpg);">
<span class="icons">
<span class="comments k_174202" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Po posredovanju Dolenjskega lista se je inšpektorat zelo hitro obrnil</span>
</a>
</li>
<li>
<a href="/2017/04/16/174191/novice/kronika/FOTO_Med_velikonocno_vigilijo_zagorelo_poslopje_ob_cerkvi__na_delu_pozigalec/" style="background-image:url(/media/objave/slike/s/novice/2017/04/15/pozarvg08.jpg);">
<span class="icons">
<span class="comments k_174191" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Med velikonočno vigilijo zagorelo poslopje ob cerkvi; na delu požigalec</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
FOTO: Avelana predstavila novo bolnišnico
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F04%2F22%2F174570%2Fnovice%2Fdolenjska%2FFOTO%5FAvelana%5Fpredstavila%5Fnovo%5Fbolnisnico%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F04%2F22%2F174570%2Fnovice%2Fdolenjska%2FFOTO%5FAvelana%5Fpredstavila%5Fnovo%5Fbolnisnico%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=FOTO%3A+Avelana+predstavila+novo+bolni%C5%A1nico+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F04%2F22%2F174570%2Fnovice%2Fdolenjska%2FFOTO%5FAvelana%5Fpredstavila%5Fnovo%5Fbolnisnico%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=FOTO%3A+Avelana+predstavila+novo+bolni%C5%A1nico+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F04%2F22%2F174570%2Fnovice%2Fdolenjska%2FFOTO%5FAvelana%5Fpredstavila%5Fnovo%5Fbolnisnico%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F04%2F22%2F174570%2Fnovice%2Fdolenjska%2FFOTO%5FAvelana%5Fpredstavila%5Fnovo%5Fbolnisnico%2F&t=FOTO%3A+Avelana+predstavila+novo+bolni%C5%A1nico" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F04%2F22%2F174570%2Fnovice%2Fdolenjska%2FFOTO%5FAvelana%5Fpredstavila%5Fnovo%5Fbolnisnico%2F&t=FOTO%3A+Avelana+predstavila+novo+bolni%C5%A1nico', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/04/22/174570/novice/dolenjska/FOTO_Avelana_predstavila_novo_bolnisnico/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">22.4.2017 | 10:25</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/04/22/avelana_05.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 1: Mag. Andrej Šikovec"><img src="/media/objave/slike/s/novice/2017/04/22/avelana_05.jpg"></a>
<p>Mag. Andrej Šikovec</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/04/22/avelana_07.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 2: Novi Avelanin Center"><img src="/media/objave/slike/s/novice/2017/04/22/avelana_07.jpg"></a>
<p>Novi Avelanin Center</p>
</div>
<p><strong>Otočec</strong> - Podjetje Avelana, ki pod vodstvom primarija mag. Andreja Šikovca deluje od leta 2003, je javnosti včeraj predstavilo svoje nove prostore na Otočcu, v katerih bo, takoj ko bodo pridobili dovoljenje za delovanje, začela delovati prva zasebna kirurška bolnišnica na Dolenjskem.</p>
<p>V stavbi s 1.600 kv. metri prostorov so&nbsp; tri operacijske dvorane, v katerih lahko po besedah Šikovca na dan izvedejo&nbsp; do 18 zahtevnih operacij. Poleg so intenzivni nadzor, bolniške sobe in dnevna bolnišnica s skupaj 12 posteljami, v višjih nadstropjih pa še tri standardne enoposteljne sobe in dva nadstandardna apartmaja. </p>
<p>Naložba je stala 3,5 milijona evrov. Kot pravi Šikovec, so v novo bolnišnico, eno od petih zasebnih v Sloveniji, vložili ves dobiček podjetja v zadnjih 15 letih, Avelana pa je pri tem pridobila še 1,6 milijona evrov posojila podjetniškega sklada. </p>
<p>Avelana, ki ima v Novem mestu ambulanto, na Otočcu, v neposredni bližini novega centra, pa opravljajo operacijske posege, ima koncesijo za izvajanje zdravstvenih storitev na področju žilnih obolenj od leta 2005. Storitve opravljajo tudi za samoplačnike in znaten delež, skoraj polovico pacientov prihaja iz tujine, predvsem držav nekdanje Jugoslavije, pravi Šikovec.</p>
<p>V novi bolnišnico, bodo  dejavnost razširili tudi na druga kirurška področja, predvsem tista,  kjer se pojavljajo "ozka grla", npr. ortopedijo, Šikovec pa pričakuje, da bo tudi nova bolnišnica pridobila koncesijo za opravljanje bolnišničnih storitev. V njej bo, če bo zaživela v celoti, 30 redno zaposlenih, podjetje pa že načrtuje tudi naslednje faze razvoja, ki vključujejo gradnjo fizioterapije, varovanih stanovanj, kuhinje in restavracije, wellnesa in dodatnih parkirišč. </p>
<p class="podpis">Besedilo in fotografije: B. B.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<div id="gallery-carousel" class="flexslider">
<ul class="slides">
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_01.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_02.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_03.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_04.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_05.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_06.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_07.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_08.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_09.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_10.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_11.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_12.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_13.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_14.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_15.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_16.jpg);"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/04/22/avelana_17.jpg);"></a></li>
</ul>
</div>
<div id="gallery" class="flexslider">
<ul class="slides"><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_01.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_01.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 3 / 19: avelana 01"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_02.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_02.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 4 / 19: avelana 02"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_03.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_03.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 5 / 19: avelana 03"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_04.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_04.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 6 / 19: avelana 04"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_05.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_05.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 7 / 19: avelana 05"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_06.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_06.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 8 / 19: avelana 06"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_07.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_07.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 9 / 19: avelana 07"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_08.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_08.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 10 / 19: avelana 08"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_09.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_09.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 11 / 19: avelana 09"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_10.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_10.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 12 / 19: avelana 10"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_11.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_11.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 13 / 19: avelana 11"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_12.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_12.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 14 / 19: avelana 12"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_13.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_13.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 15 / 19: avelana 13"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_14.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_14.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 16 / 19: avelana 14"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_15.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_15.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 17 / 19: avelana 15"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_16.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_16.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 18 / 19: avelana 16"></a></li><li><a style="background-image:url(/media/objave/slike/v/novice/2017/04/22/avelana_17.jpg);" href="/media/objave/slike/v/novice/2017/04/22/avelana_17.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Avelana predstavila novo bolnišnico" data-footer="Slika 19 / 19: avelana 17"></a></li></ul>
</div>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=174570&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=174570;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="8">
<input type="hidden" name="DLKom_st21" value="8">
<label for="sum">Izračunajte vsoto osem in osem:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 16);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="174570">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="174570">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="174570">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="3">
<label for="sum">Izračunajte vsoto pet in tri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="174570">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/04/22/174565/novice/dolenjska/FOTO_VIDEO__Noc_nakupov_v_Novem_mestu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/04/22/grem_v_mesto_47.jpg);"></span>
<span class="h4">FOTO &amp; VIDEO: Noč nakupov v Novem mestu</span>
<span class="p">
<strong>Novo mesto</strong> - 
Včeraj je novomeško mestno jedro spet oživelo z Nočjo nakupov, ki si jo je za Dolenjski list ogledal Črt...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/04/22/174562/novice/dolenjska/Kako_pokositi_zahteven_in_strm_teren/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/04/22/tabakum_04.jpg);"></span>
<span class="h4">Kako pokositi zahteven in strm teren?</span>
<span class="p">
<strong>Novo mesto</strong> - 
Še danes na dvorišču novomeškega podjetja Tabakum in na travnikih v bližnji okolici poteka dan odprtih vrat...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/04/21/174478/novice/dolenjska/Prvi_korak_k_ureditvi_mirujocega_prometa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/04/21/img_1537.jpg);"></span>
<span class="h4">Prvi korak k ureditvi mirujočega prometa</span>
<span class="p">
<strong>Žužemberk</strong> - 
Žužemberški občinski svet je na sinočnji seji naredil prvi korak k ureditvi mirujočega prometa na javnih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/04/21/174553/novice/dolenjska/Novomescani_skupno_prvi_na_23_Lesariadi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/04/21/07.jpg);"></span>
<span class="h4">Novomeščani skupno prvi na 23. Lesariadi</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na Šolskem centru Novo mesto, Srednji gradbeni, lesarski in vzgojiteljski šoli, je včeraj potekalo 23.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/04/21/174466/novice/dolenjska/Ob_OS_Vavta_vas_prenovljen_sportni_park_s_trim_stezo_ob_Krki/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/04/21/sportni_park30.jpg);"></span>
<span class="h4">Ob OŠ Vavta vas prenovljen športni park s trim stezo ob Krki</span>
<span class="p">
<strong>Vavta vas</strong> - 
Ob osnovni šoli Vavta vas so včeraj odprli prenovljen in razširjen športni park. Naložba straške občine je...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/04/21/174472/novice/dolenjska/V_Mokronogu_so_se_predstavili_mladi_gledaliscniki/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/04/21/regijsko_srecanje_010.jpg);"></span>
<span class="h4">V Mokronogu so se predstavili mladi gledališčniki</span>
<span class="p">
<strong>Mokronog</strong> - 
V mokronoškem upravno-kulturnem središču so včeraj gostili regijsko srečanje otroških gledaliških skupin, ki...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/04/22/174569/zgodba/SDS_v_Posavju_Patricija_Sulin_in_Anze_Logar__Enotni_bomo_zmagali/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/04/22/_t.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/04/22/174569/zgodba/SDS_v_Posavju_Patricija_Sulin_in_Anze_Logar__Enotni_bomo_zmagali/" target="_blank">SDS v Posavju - Patricija Šulin in Anže Logar: Enotni bomo zmagali</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/04/22/174575/aktualno/DL_Ni_bilo_cutiti__da_se_je_kriza_zmanjsala/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/04/22/_zttr.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/04/22/174575/aktualno/DL_Ni_bilo_cutiti__da_se_je_kriza_zmanjsala/" target="_blank">DL: Ni bilo čutiti, da se je kriza zmanjšala</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/04/22/174576/zgodba/Atletski_miting_na_Portovalu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/04/22/_r__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/04/22/174576/zgodba/Atletski_miting_na_Portovalu/" target="_blank">Atletski miting na Portovalu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/04/22/174571/zgodba/Cudezne_Bars_tocke_na_nasi_glavi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/04/22/_u__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/04/22/174571/zgodba/Cudezne_Bars_tocke_na_nasi_glavi/" target="_blank">Čudežne Bars točke na naši glavi</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/04/22/174555/zgodba/Z_vlakom_v_Belo_krajino/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/04/21/z_vlakom_v_bk_page_001.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/04/22/174555/zgodba/Z_vlakom_v_Belo_krajino/" target="_blank">Z vlakom v Belo krajino</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/04/18/174336/novice/dolenjska/FOTO_S_hotelom_tudi_kavarna_nad_strehami/#komentarji" class="h5">FOTO: S hotelom tudi kavarna nad strehami</a> <br><em><strong>organika</strong>: Čestitke lastnikom hotela, ki je všečen,...</em> <br></p><p><a href="/2017/04/01/173341/novice/bela_krajina/Belokranjci_po_zgledu_Zalca_s_fontano_vina/#komentarji" class="h5">Belokranjci po zgledu Žalca s fontano vina</a> <br><em><strong>ffigaro</strong>: samo s hrvati se ne povežite se z dolenjsko,č...</em> <br></p><p><a href="/2017/04/20/174408/novice/dolenjska/V_Sentjerneju_na_seji_skoraj_do_enih_ponoci/#komentarji" class="h5">V Šentjerneju na seji skoraj do enih ponoči</a> <br><em><strong>LOKALPATRIOT</strong>: Smrad Jože  - si malo narobe zapisal;-))!...</em> <br></p><p><a href="/2017/04/20/174418/novice/posavje/Delavcem_morajo_zvisati_place/#komentarji" class="h5">Delavcem morajo zvišati plače</a> <br><em><strong>delavec</strong>: Pozabimo na dvig plač. Dajali nam bodo minimalca...</em> <br></p><p><a href="/2017/04/21/174473/novice/dolenjska/FOTO_Jantarno_leto_se_je_zacelo_s_Pahorjem/#komentarji" class="h5">FOTO: Jantarno leto se je začelo s Pahorjem</a> <br><em><strong>Jelen Čič</strong>: Razstava je vredna ogleda, toda kaj, ko povabijo...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/04/18/174336/novice/dolenjska/FOTO_S_hotelom_tudi_kavarna_nad_strehami/">FOTO: S hotelom tudi kavarna nad strehami</a><br>tor, 18.4.2017</p><p><a class="h5" href="/2017/04/19/174344/novice/kronika/Vbrizgala_ji_je_heroin_ona_pa_je_padla_v_nezavest/">Vbrizgala ji je heroin, ona pa je padla v nezavest</a><br>sre, 19.4.2017</p><p><a class="h5" href="/2017/04/19/174375/novice/kronika/Cez_Srango_skoraj_150_km_h/">Čez Šrango skoraj 150 km/h</a><br>sre, 19.4.2017</p><p><a class="h5" href="/2017/04/20/174414/novice/kronika/FOTO_Gorelo_v_Sticni__ostresje_uniceno__bivalne_prostore_resili/">FOTO: Gorelo v Stični; ostrešje uničeno, bivalne prostore rešili</a><br>čet, 20.4.2017</p><p><a class="h5" href="/2017/04/19/174367/novice/posavje/FOTO_Mrtvice_je_pobelilo/">FOTO: Mrtvice je pobelilo</a><br>sre, 19.4.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '174191', idKom: '159551', datum: '16.4.2017 11:59:21', avtor: 'belokranjc', kom: 'Takšna je bila božja volja...', stevec: '2'}, {id: '174226', idKom: '159615', datum: '18.4.2017 9:20:08', avtor: 'korli', kom: 'sami norci', stevec: '2'}, {id: '174230', idKom: '159672', datum: '20.4.2017 10:01:21', avtor: 'imago', kom: 'Zelo lepa prireditev, pohvale organizatorjem.', stevec: '1'}, {id: '174336', idKom: '159763', datum: '22.4.2017 13:54:59', avtor: 'organika', kom: 'Čestitke lastnikom hotela, ki je všečen, moderen,  na pravem mestu in upam, da bo popestril dogajanja v obnovljenem mestnem jedru. Predvsem sem navdušena nad teraso na strehi in upam, da bodo imeli tudi dobro ponudbo. Na primer poleti domač sladoled, za vsako sezono posebej pa primerno sadno slaščico. Da se bodo učenci in učitelji gostinske šole NM končno naučili, kaj je danes okusna in iskana slaščica ali sladoled. Če jim bo uspelo, bomo morda tudi v slaščičarni gostinske šole dočakali kakšno spremembo, ki jo zaman čakamo že več desetletij.', stevec: '13'}, {id: '174344', idKom: '159646', datum: '19.4.2017 9:51:52', avtor: 'Kirurg', kom: 'Kopat jarke, pa ne bo časa za mamila.\n', stevec: '2'}, {id: '174415', idKom: '159690', datum: '20.4.2017 17:04:04', avtor: 'nataša', kom: 'Čestitke parku in vodstvu parka, škoda da  ni bilo več otrok na prireditvi , ker mladi  so največji ambasadorji', stevec: '1'}, {id: '174418', idKom: '159753', datum: '21.4.2017 21:24:27', avtor: 'delavec', kom: 'Pozabimo na dvig plač. Dajali nam bodo minimalca dokler bodo lahko. Nimamo jajc za štrajk. Sindikaliste palčujejo lastniki tovarn. Semolič ima razkošno vilo na morju.On gleda za svojo rit. Penzionisti so si zaslužili večje pokojnine.', stevec: '7'}, {id: '174473', idKom: '159750', datum: '21.4.2017 20:35:38', avtor: 'Jelen Čič', kom: 'Razstava je vredna ogleda, toda kaj, ko povabijo na otvoritev klovna Poharja in vse skupaj potem zgleda zahebancija. Naj ga zaposlijo kot arheologa in naj krpa z lopatko po Mestnih njivah.', stevec: '5'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
