<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20161010a"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170317" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Pod traktorjem se je vdrla zemlja | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/05/31/176810/novice/kronika/Pod_traktorjem_se_je_vdrla_zemlja/" />
<meta property="og:title" content="Pod traktorjem se je vdrla zemlja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/05/31/176810/novice/kronika/Pod_traktorjem_se_je_vdrla_zemlja/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/05/31/_udor.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj ob 17.49 uri se je v Prigorici, občina Ribnica, pri kmetijskih opravilih vdrla zemlja pod traktorjem. Nastala je luknja velikosti 0,6 x 1,5 metra..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Pod traktorjem se je vdrla zemlja</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj ob 17.49 uri se je v Prigorici, občina Ribnica, pri kmetijskih opravilih vdrla zemlja pod traktorjem. Nastala je luknja velikosti 0,6 x 1,5 metra...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/05/31/_udor.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 31. maj 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 07:53</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/05/28/176546/novice/dolenjska/FOTO_Cvickovo_krono_bo_nosila_Dragica_Ribic/" style="background-image:url(/media/objave/slike/s/novice/2017/05/28/teden_cvicka_023.jpg);">
<span class="icons">
<span class="comments k_176546" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Cvičkovo krono bo nosila Dragica Ribič</span>
</a>
</li>
<li>
<a href="/2017/05/29/176589/novice/posavje/Vecno_mladi_avtomobili_motorji_in_Tito/" style="background-image:url(/media/objave/slike/s/novice/2017/05/29/nalsovndw_000.jpg);">
<span class="icons">
<span class="comments k_176589" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Večno mladi avtomobili, motorji in Tito</span>
</a>
</li>
<li>
<a href="/2017/05/28/176540/novice/dolenjska/Bart_Picqueuer_je_kar_malo_zajokal/" style="background-image:url(/media/objave/slike/s/novice/2017/05/28/po_krka_60_let___28.jpg);">
<span class="icons">
<span class="comments k_176540" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Bart Picqueuer je kar malo zajokal</span>
</a>
</li>
<li>
<a href="/2017/05/28/176581/novice/bela_krajina/Tretje_Dneve_kocevarske_kulture_so_zakljucili_na_Planini/" style="background-image:url(/media/objave/slike/s/novice/2017/05/28/img_4057_15_1_000.jpg);">
<span class="icons">
<span class="comments k_176581" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Tretje Dneve kočevarske kulture so zaključili na Planini</span>
</a>
</li>
<li>
<a href="/2017/05/27/176512/novice/dolenjska/FOTO_Cvickova_karavana_je_preplavila_Trebnje/" style="background-image:url(/media/objave/slike/s/novice/2017/05/27/dsc_0749_000.jpg);">
<span class="icons">
<span class="comments k_176512" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Cvičkova karavana je preplavila Trebnje</span>
</a>
</li>
<li>
<a href="/2017/05/26/176467/novice/dolenjska/Kdor_caka_docaka__tudi_Irsic/" style="background-image:url(/media/objave/slike/s/novice/2017/05/26/g_13.jpg);">
<span class="icons">
<span class="comments k_176467" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kdor čaka, dočaka, tudi Iršič</span>
</a>
</li>
<li>
<a href="/2017/05/26/176417/novice/dolenjska/Visje_cene_vrtcev_in_verjetno__tudi_komunalnih_storitev/" style="background-image:url(/media/objave/slike/s/novice/2017/05/26/seja_10.jpg);">
<span class="icons">
<span class="comments k_176417" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Višje cene vrtcev in (verjetno) tudi komunalnih storitev</span>
</a>
</li>
<li>
<a href="/2017/05/24/176273/novice/bela_krajina/Mar_Beli_krajini_grozi_se_ena_ekoloska_bomba/" style="background-image:url(/media/objave/slike/s/novice/2017/05/24/bioplinarna.jpg);">
<span class="icons">
<span class="comments k_176273" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mar Beli krajini grozi še ena ekološka bomba?</span>
</a>
</li>
<li>
<a href="/2017/05/24/176289/novice/dolenjska/Albert_Pavlic_odstopil_z_vseh_funkcij_v_SDS/" style="background-image:url(/media/objave/slike/s/novice/2017/05/24/pavlic.jpg);">
<span class="icons">
<span class="comments k_176289" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Albert Pavlič odstopil z vseh funkcij v SDS</span>
</a>
</li>
<li>
<a href="/2017/05/22/176168/novice/dolenjska/Prenova_Glavnega_trga_Kaj_so_arheologi_ze_nasli_in_kako_naprej/" style="background-image:url(/media/objave/slike/s/novice/2017/05/22/arheo_11.jpg);">
<span class="icons">
<span class="comments k_176168" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Prenova Glavnega trga: Kaj so arheologi že našli in kako naprej</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Pod traktorjem se je vdrla zemlja
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F05%2F31%2F176810%2Fnovice%2Fkronika%2FPod%5Ftraktorjem%5Fse%5Fje%5Fvdrla%5Fzemlja%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F05%2F31%2F176810%2Fnovice%2Fkronika%2FPod%5Ftraktorjem%5Fse%5Fje%5Fvdrla%5Fzemlja%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Pod+traktorjem+se+je+vdrla+zemlja+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F05%2F31%2F176810%2Fnovice%2Fkronika%2FPod%5Ftraktorjem%5Fse%5Fje%5Fvdrla%5Fzemlja%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Pod+traktorjem+se+je+vdrla+zemlja+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F05%2F31%2F176810%2Fnovice%2Fkronika%2FPod%5Ftraktorjem%5Fse%5Fje%5Fvdrla%5Fzemlja%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F05%2F31%2F176810%2Fnovice%2Fkronika%2FPod%5Ftraktorjem%5Fse%5Fje%5Fvdrla%5Fzemlja%2F&t=Pod+traktorjem+se+je+vdrla+zemlja" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F05%2F31%2F176810%2Fnovice%2Fkronika%2FPod%5Ftraktorjem%5Fse%5Fje%5Fvdrla%5Fzemlja%2F&t=Pod+traktorjem+se+je+vdrla+zemlja', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/05/31/176810/novice/kronika/Pod_traktorjem_se_je_vdrla_zemlja/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">31.5.2017 | 07:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/05/31/_udor.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pod traktorjem se je vdrla zemlja" data-footer="Slika 1: Ilustrativna slika (Foto: arhiv)"><img src="/media/objave/slike/s/novice/2017/05/31/_udor.jpg"></a>
<p>Ilustrativna slika (Foto: arhiv)</p>
</div>
<p>Včeraj ob 17.49 uri se je v Prigorici, občina Ribnica, pri kmetijskih opravilih vdrla zemlja pod traktorjem. Nastala je luknja velikosti 0,6 x 1,5 metra in globoka 10 do15 metrov. Gasilci PGD Prigorica so luknjo prekrili z deskami in zavarovali kraj s trakovi. O dogodku so bile obveščene pristojne službe.</p>
<p><strong>Voda v kleti</strong></p>
<p>Ob 16.28 je na Kidričevi ulici v Kočevju zaradi močnega deževja meteorna voda zalila kletne prostore večstanovanjske hiše. Gasilci PGD Kočevje so vodo izčrpali.</p>
<p><strong>Danes brez elektrike</strong></p>
<p>Distribucijska enota Novo mesto - nadzorništvo Metlika obvešča, da bo danes:</p>
<p>-od 7.00 do 11.00 ure zaradi del na distribucijskem omrežju in napravah prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP BEREČA VAS;</p>
<p>-od 11.00 do 14.00 pa odjemalcem, ki so oskrbovani iz TP DOL. LOKVICA.</p>
<p>Nadzorništvo Novo mesto obvešča, da bo:</p>
<p>-od 7.30 do 8.15 zaradi del prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP DALJNI VRH;</p>
<p>-od 8.30 do 9.15 odjemalcem, ki so oskrbovani iz TP DALJNI VRH 2;</p>
<p>-od 9.30 do 10.30 odjemalcem, ki so oskrbovani iz TP GOR. KAMENCE;</p>
<p>-od 11.30 do 12.15 odjemalcem, ki so oskrbovani iz TP KAMENCE 2 in TP DOBRAVA-HENČEK;</p>
<p>-od 13.00 do 13.45 pa odjemalcem, ki so oskrbovani iz TP PIONIR CEGELNICA. </p>
<p>Nadzorništvo Trebnje obvešča, da bo od 8.00 do 14.00 prekinjena dobava odjemalcem, ki so oskrbovani iz TP HMELJČIČ na izvodu HMELJČIČ. </p>
<p>V primeru slabega vremena bodo dela prestavljena. </p>
<p>Distribucijska enota Krško obvešča, da bo prekinjena dobava električne energije na področju nadzorništva Krško mesto na območju TP Male Vodenice med 8.30 in 13.30 uro.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=176810&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=176810;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="2">
<input type="hidden" name="DLKom_st21" value="5">
<label for="sum">Izračunajte vsoto dve in pet:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 7);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="176810">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="176810">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="176810">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="8">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto osem in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 17);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="176810">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/05/30/176809/novice/kronika/Pri_delu_si_je_poskodoval_nogo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/05/30/resilec_2.jpg);"></span>
<span class="h4">Pri delu si je poškodoval nogo</span>
<span class="p">
Danes dopoldne ob 10.19 je pri izvajanju zemeljskih del v ulici Ob Krki v Straži delavni stroj delavcu...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/05/30/176793/novice/kronika/Trcil_v_steber_crpalke_seveda_pijan/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/05/30/policija_avto_800x531.jpg);"></span>
<span class="h4">Trčil v steber črpalke - seveda pijan</span>
<span class="p">
V noči na 29. 5. je na avtocestnem postajališču Starine voznik pri vzvratni vožnji  trčil  v  steber črpalke...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/05/30/176721/novice/kronika/Danes_dopoldne_ne_bo_povsod_vode/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/05/30/pipa.jpg);"></span>
<span class="h4">Danes dopoldne ne bo povsod vode</span>
<span class="p">
<strong>Brežice</strong> - 
Javno podjetje Komunala Brežice d.o.o. obvešča vse uporabnike pitne vode iz naselij  Kapele, Podvinje, Vrhje,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/05/30/176699/novice/kronika/Danes_brez_elektrike/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/05/30/daljnovod_bdg.jpg);"></span>
<span class="h4">Danes brez elektrike</span>
<span class="p">
Distribucijska enota Novo mesto - nadzorništvo Novo mesto obvešča, da bo danes zaradi del na distribucijskem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/05/29/176696/novice/kronika/Precej_pijanih_so_zalotili/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/05/29/akotest_punovomesto.jpg);"></span>
<span class="h4">Precej pijanih so zalotili</span>
<span class="p">
<strong>Novo mesto</strong> - 
Policisti Policijske uprave Novo mesto so v soboto zvečer na območju Dolenjske preverjali psihofizično stanje...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/05/29/176673/novice/kronika/Nesrecni_dnevi_za_motoriste_pa_se_kolesar/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/05/29/motorist.jpg);"></span>
<span class="h4">Nesrečni dnevi za motoriste pa še kolesar</span>
<span class="p">
<strong>Novo mesto</strong> - 
Poročali smo že o  tragični nesreči motorista  pri Trnovcu v Beli krajini. A to ta konec tedna ni bila edina...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/05/30/176808/aktualno/Irena_Yebuah_Tiran_navdusena_pozeli_so_stojece_ovacije/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/05/30/amuzikalc__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/05/30/176808/aktualno/Irena_Yebuah_Tiran_navdusena_pozeli_so_stojece_ovacije/" target="_blank">Irena Yebuah Tiran   navdušena, poželi so stoječe ovacije</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/05/30/176805/zgodba/Vase_fotke_Poglej_si_tole/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/05/30/_dsc7144_000.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/05/30/176805/zgodba/Vase_fotke_Poglej_si_tole/" target="_blank">Vaše fotke: Poglej si tole ...</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/05/30/176752/zgodba/Rock_koncert_Godbe_na_pihala_Crnomelj_Rock_on/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/05/30/_s.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/05/30/176752/zgodba/Rock_koncert_Godbe_na_pihala_Crnomelj_Rock_on/" target="_blank">Rock koncert Godbe na pihala Črnomelj: Rock on!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/05/30/176767/aktualno/DL_Ce_bi_povedala__da_sem_Rominja__bi_izgubila_sluzbo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/05/30/_smo_brez_orozja.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/05/30/176767/aktualno/DL_Ce_bi_povedala__da_sem_Rominja__bi_izgubila_sluzbo/" target="_blank">DL: &raquo;Če bi povedala, da sem Rominja, bi izgubila službo&laquo;</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/05/30/176736/zgodba/Kje_so_lastovke/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/05/30/_zlarkovka.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/05/30/176736/zgodba/Kje_so_lastovke/" target="_blank">Kje so lastovke?</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/05/29/176673/novice/kronika/Nesrecni_dnevi_za_motoriste_pa_se_kolesar/#komentarji" class="h5">Nesrečni dnevi za motoriste pa še kolesar</a> <br><em><strong>SosedovaMicka</strong>: Če bi imeli motoristi kaj pameti v glavi bi se...</em> <br></p><p><a href="/2017/05/26/176417/novice/dolenjska/Visje_cene_vrtcev_in_verjetno__tudi_komunalnih_storitev/#komentarji" class="h5">Višje cene vrtcev in (verjetno) tudi komunalnih storitev</a> <br><em><strong>lokalpatriot</strong>: mare, niso izgubili stika njim je realnost edino...</em> <br></p><p><a href="/2017/05/30/176769/novice/dolenjska/Zapora_v_Brsljinu_a_do_sladoleda_je_prosta_pot/#komentarji" class="h5">Zapora v Bršljinu (a do sladoleda je prosta pot)</a> <br><em><strong>sprehajalec</strong>: KONČNO! dočakali smo. Bravo!</em> <br></p><p><a href="/2017/05/03/175162/napovedniki/obvestila/Druzenje_ob_dnevu_mladosti_Hisa_sadezi_druzbe/#komentarji" class="h5">Druženje ob dnevu mladosti, Hiša sadeži družbe</a> <br><em><strong>Komandant Franc Rozman Stane</strong>: Pa Ne ga cugat preveč, je vroče..te dvojno...</em> <br></p><p><a href="/2017/05/29/176589/novice/posavje/Vecno_mladi_avtomobili_motorji_in_Tito/#komentarji" class="h5">Večno mladi avtomobili, motorji in Tito</a> <br><em><strong>sanchopansa</strong>: Kdor meni, da je bi Jožka reven fant iz...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/05/29/176591/novice/kronika/Motorist_ponoci_umrl_v_bolnici/">Motorist ponoči umrl v bolnici</a><br>pon, 29.5.2017</p><p><a class="h5" href="/2017/05/28/176546/novice/dolenjska/FOTO_Cvickovo_krono_bo_nosila_Dragica_Ribic/">FOTO: Cvičkovo krono bo nosila Dragica Ribič</a><br>ned, 28.5.2017</p><p><a class="h5" href="/2017/05/29/176673/novice/kronika/Nesrecni_dnevi_za_motoriste_pa_se_kolesar/">Nesrečni dnevi za motoriste pa še kolesar</a><br>pon, 29.5.2017</p><p><a class="h5" href="/2017/05/29/176583/novice/kronika/Trcila_traktor_in_motorist_padla_s_cesnje__z_invalidskim_vozickom_po_pobocju/">Trčila traktor in motorist; padla s češnje; z invalidskim vozičkom po pobočju</a><br>pon, 29.5.2017</p><p><a class="h5" href="/2017/05/28/176580/novice/kronika/Padel_motorist_v_Koroski_vasi_zagorel_traktor/">Padel motorist; v Koroški vasi zagorel traktor</a><br>ned, 28.5.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '176168', idKom: '160974', datum: '23.5.2017 8:44:21', avtor: 'ata od Jana', kom: 'Piarjevci  macedonijevi , vi se najbolj veselite vsacga 10 v mescu zadnja 3 leta ,  ko vam vaš vodja nakaže  naš "lahko" prisluženi davkoplačevalski denar..:)   pa povejte če to ni res?', stevec: '6'}, {id: '176273', idKom: '161157', datum: '28.5.2017 23:09:57', avtor: 'ganđa', kom: 'največja ekološka katastrofa,vam je na občini v črnomlju dost velika,neuspešna,nesposobna,mojca in njeni delegati lenuhi,da jih je treba iskat', stevec: '7'}, {id: '176289', idKom: '161123', datum: '27.5.2017 9:30:01', avtor: 'Blef', kom: 'in farsa, pa metanje kosti in peska v oči nam ljudem, ki naj slepo verjamemo, da ljudje kot so Albert delajo za nas in naše koristi. JAVNA TAJNA - STROGO ZAUPNO pa je, da Albert preračunljivo in za velike vsote davkoplačevalskega denarja predstavlja poštenega sindikalista. Zraven pa še vsepovsod vsakodnevno išče lastne koristi. Od prejšnje občinske oblasti je z zlorabo notranjih informacij kot občinski svetnik za drobiž odkupil občinsko parcelo na kateri sedaj z istimi izvajalci kot so na slovenskih železnicah gradi in opremlja veliko graščino nasproti svoje razkošne vile. Kljub temu, da sem z njim sodelovala pri zbiranju denarja za poplavljence v občini, še sedaj ne vem kaj je več kot leto dni počel z zbranim denarjem in če je resnično sploh razdeli ves zbrani denar??? Župan pa mu je pod pritiski in prisilo podelil še priznanje za dobrodelnost. In kaj na vsa ta njegova zdajšnja dejanja pravi naš strankarski odvetnik in tudi njegov zagovornik na sodišču??? Albert je izredno preračunljiv in koristoljuben človek in tako dela tudi na SŽ, kjer zelo uspešno trguje z nekaterimi materialnimi sredstvi pa tudi z delovnimi mesti. Ampak, ker je seveda močan sindikalist (za enormno veliko plačo) je pač nedotakljiv in ne rabi pojasnjevati nobenih podrobnosti... in kaj na vse to porečejo organi pregona???', stevec: '13'}, {id: '176417', idKom: '161268', datum: '30.5.2017 21:18:34', avtor: 'lokalpatriot', kom: 'mare, niso izgubili stika njim je realnost edino njihov žep. Za to realnost tudi preko trupel...ok, to še nekako človek razume, čeprav ne:)  ne zastopiš pa poleg vsega tega še taka mera ošabnosti in  prepotentne debil**sti  do ostalih ,ki ne mislijo tako. Tu se kaže ves  raskošen  opus skrajno retardiranega razmišljanja..to, je pa že težje razumet. Takšno pomanjkanje stila....:) To se bo vse zaračunalo 2018.', stevec: '30'}, {id: '176512', idKom: '161127', datum: '27.5.2017 14:01:46', avtor: 'Upokojenka', kom: 'Čestitam Ambasadorju Cvička dr. Kapšu! Na zdravje!', stevec: '1'}, {id: '176546', idKom: '161163', datum: '29.5.2017 5:05:54', avtor: 'kritik79', kom: 'V beli obleki halo? Draga moja tvoji časi so minili, nismo v gledališču!', stevec: '2'}, {id: '176581', idKom: '161199', datum: '29.5.2017 21:01:29', avtor: 'opazovalec', kom: 'Bojči tebi vsaka stvar rata.', stevec: '1'}, {id: '176589', idKom: '161248', datum: '30.5.2017 15:38:40', avtor: 'sanchopansa', kom: 'Kdor meni, da je bi Jožka reven fant iz Kumrovca, ki je bil kar nenadoma odličen plesalec, pianist, poznavalec svetovne literature, mečevalec, poliglot, le hrvaškega ni v celoti obvladal, blesteč plesalec za napisom na grobnici brez oznak res tito iz Kumrovca-je malo mentalno zaostal.', stevec: '12'}, {id: '176705', idKom: '161237', datum: '30.5.2017 13:44:03', avtor: 'miha', kom: 'Kje imate pa Ogorevca,ker je vsak dan na Šendvidu.', stevec: '1'}, {id: '176718', idKom: '161220', datum: '30.5.2017 12:02:33', avtor: 'Edi', kom: 'Moram priznati, da sem vedno mislil, da je Dolž nekje Bogu za  hrbtom. Asfalt do Dolža je sicer res na posameznih odsekih čisto uničen. Potem pa presenečenje. Urejena okolica, enkratno nogometno in druga igrišča na vru hriba, več trgovin in gostiln, celo bencinska črpalka, pločniki, javna razsvetljava, šola, vrtec, vse polno vikendov in lepih vinogradov Lepo restavrirane tudi več kot 250 let stare lesene hiše in kozolci. Na Dolžu takoj vidiš, da tam živijo delovni in skrbi ljudje.', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
