<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Začenja se prenova križišča pod Marofom | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/06/23/178221/novice/dolenjska/Zacenja_se_prenova_krizisca_pod_Marofom/" />
<meta property="og:title" content="Začenja se prenova križišča pod Marofom" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/06/23/178221/novice/dolenjska/Zacenja_se_prenova_krizisca_pod_Marofom/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/06/23/kettejev_drevored.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V ponedeljek, 26. junija, se bo v Novem mestu začela obnovo dotrajanega in prometno obremenjenega priključka Kettejevega drevoreda na Seidlovo cesto,..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Začenja se prenova križišča pod Marofom</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V ponedeljek, 26. junija, se bo v Novem mestu začela obnovo dotrajanega in prometno obremenjenega priključka Kettejevega drevoreda na Seidlovo cesto,...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/06/23/kettejev_drevored.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 23. junij 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 19:17</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/06/22/178201/novice/kronika/Eksplozija_sredi_mesta/" style="background-image:url(/media/objave/slike/s/novice/2017/06/22/avto_12.jpg);">
<span class="icons">
<span class="comments k_178201" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Eksplozija sredi mesta</span>
</a>
</li>
<li>
<a href="/2017/06/21/178142/novice/kronika/FOTO_Olovec_in_Kovac_umora_Cekute_nista_priznala/" style="background-image:url(/media/objave/slike/s/novice/2017/06/21/kk04.jpg);">
<span class="icons">
<span class="comments k_178142" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Olovec in Kovač umora Cekute nista priznala</span>
</a>
</li>
<li>
<a href="/2017/06/20/177995/novice/dolenjska/Jordanova_zrebica_Pika_ima_dvojcke/" style="background-image:url(/media/objave/slike/s/novice/2017/06/20/pika_002_0001.jpg);">
<span class="icons">
<span class="comments k_177995" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Jordanova žrebica Pika ima dvojčke!</span>
</a>
</li>
<li>
<a href="/2017/06/20/178074/novice/kronika/FOTO_Pozar_unicil_breziski_bar_Peron/" style="background-image:url(/media/objave/slike/s/novice/2017/06/20/bre05.jpg);">
<span class="icons">
<span class="comments k_178074" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Požar uničil brežiški bar Peron</span>
</a>
</li>
<li>
<a href="/2017/06/20/178007/novice/dolenjska/Vandali_so_se_znesli_nad_okolico_Franciskanske_cerkve/" style="background-image:url(/media/objave/slike/s/novice/2017/06/20/20170618_055050.jpg);">
<span class="icons">
<span class="comments k_178007" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Vandali so se znesli nad okolico Frančiškanske cerkve</span>
</a>
</li>
<li>
<a href="/2017/06/19/177966/novice/dolenjska/FOTO_Prvi_Krkin_druzinski_dan/" style="background-image:url(/media/objave/slike/s/novice/2017/06/19/druzinski03.jpg);">
<span class="icons">
<span class="comments k_177966" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Prvi Krkin družinski dan</span>
</a>
</li>
<li>
<a href="/2017/06/19/177881/novice/kronika/V_sredo_se_bo_zacelo_sojenje_za_facebook_umor/" style="background-image:url(/media/objave/slike/s/novice/2017/06/19/martin_kovacs.jpg);">
<span class="icons">
<span class="comments k_177881" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V sredo se bo začelo sojenje za "facebook umor"</span>
</a>
</li>
<li>
<a href="/2017/06/19/177902/novice/dolenjska/Ob_dnevu_drzavnosti_na_Stopnem_Slovencem_poguma_zazelel_Jansa/" style="background-image:url(/media/objave/slike/s/novice/2017/06/19/stopno_004_0001.jpg);">
<span class="icons">
<span class="comments k_177902" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ob dnevu državnosti na Stopnem Slovencem poguma zaželel Janša</span>
</a>
</li>
<li>
<a href="/2017/06/19/177923/novice/dolenjska/FOTO_Trebanjski_kos__so_zakljucili_sportno/" style="background-image:url(/media/objave/slike/s/novice/2017/06/19/dan_sporta_009.jpg);">
<span class="icons">
<span class="comments k_177923" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: &raquo;Trebanjski koš&laquo; so zaključili športno</span>
</a>
</li>
<li>
<a href="/2017/06/18/177896/novice/novice_splosno/FOTOVIDEO_Na_novomeskem_tonalitu_Sam_Bennett_se_enkrat/" style="background-image:url(/media/objave/slike/s/novice/2017/06/18/20170618_27234.jpg);">
<span class="icons">
<span class="comments k_177896" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>
<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO&amp;VIDEO: Na novomeškem tonalitu Sam Bennett še enkrat</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Začenja se prenova križišča pod Marofom
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F06%2F23%2F178221%2Fnovice%2Fdolenjska%2FZacenja%5Fse%5Fprenova%5Fkrizisca%5Fpod%5FMarofom%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F06%2F23%2F178221%2Fnovice%2Fdolenjska%2FZacenja%5Fse%5Fprenova%5Fkrizisca%5Fpod%5FMarofom%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Za%C4%8Denja+se+prenova+kri%C5%BEi%C5%A1%C4%8Da+pod+Marofom+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F06%2F23%2F178221%2Fnovice%2Fdolenjska%2FZacenja%5Fse%5Fprenova%5Fkrizisca%5Fpod%5FMarofom%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Za%C4%8Denja+se+prenova+kri%C5%BEi%C5%A1%C4%8Da+pod+Marofom+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F06%2F23%2F178221%2Fnovice%2Fdolenjska%2FZacenja%5Fse%5Fprenova%5Fkrizisca%5Fpod%5FMarofom%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F06%2F23%2F178221%2Fnovice%2Fdolenjska%2FZacenja%5Fse%5Fprenova%5Fkrizisca%5Fpod%5FMarofom%2F&t=Za%C4%8Denja+se+prenova+kri%C5%BEi%C5%A1%C4%8Da+pod+Marofom" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F06%2F23%2F178221%2Fnovice%2Fdolenjska%2FZacenja%5Fse%5Fprenova%5Fkrizisca%5Fpod%5FMarofom%2F&t=Za%C4%8Denja+se+prenova+kri%C5%BEi%C5%A1%C4%8Da+pod+Marofom', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/06/23/178221/novice/dolenjska/Zacenja_se_prenova_krizisca_pod_Marofom/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">23.6.2017 | 10:10</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/06/23/kettejev_drevored.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Začenja se prenova križišča pod Marofom" data-footer="Slika 1: Križišče Kettejevega drevoreda in Seidlove ceste bodo prenovili in razširili. (Vir: MONM)"><img src="/media/objave/slike/s/novice/2017/06/23/kettejev_drevored.jpg"></a>
<p>Križišče Kettejevega drevoreda in Seidlove ceste bodo prenovili in razširili. (Vir: MONM)</p>
</div>
<p><strong>Novo mesto</strong> - V ponedeljek, 26. junija, se bo v Novem mestu začela obnovo dotrajanega in prometno obremenjenega priključka Kettejevega drevoreda na Seidlovo cesto, sporočajo z mestne občine.</p>
<p>Načrt prenove predvideva rekonstrukcijo in razširitev priključka ter uvedbo ločenega levega zavijalnega pasu. Dodatno je na tem območju predvidena še obnova kanalizacije in vodovoda ter obnova dela cestne razsvetljave. Da bi kar najmanj vplivali na promet, bodo dela potekala v času šolskih počitnic in se predvidoma zaključila do konca avgusta,sporočajo z novomeške občine.&nbsp; </p>
<p>Dela bodo potekala v dveh fazah: v prvi bo cesta za promet zaprta od križišča s Seidlovo cesto do odcepa za poslopja občine, Ceroda in vrtca Metka. Promet bo v tem času potekal prek začasnega priključka po obvozni cesti med OŠ Center in Zavarovalnico Sava, pri čemer bo uvoz mogoč zgolj iz smeri Ločne, izvoz pa samo desno, torej v smeri centra.</p>
<p>V drugi fazi, ki bo predvidoma sledila v avgustu, bo zapora med odcepom za občino, Cerod in vrtec Metka in odcepom za Športno dvorano Marof. V tem primeru bo dostop do občine, Ceroda, vrtca, Gimnazije Novo mesto, OŠ Center in poslovnih objektov potekal nemoteno, dostop do objektov višje ob Kettejevem drevoredu pa bo možen preko Koštialove ulice in Mestnih njiv.</p>
<p>Dostop do MONM, Ceroda, vrtca, gimnazije, osnovne šole in poslovnih objektov na tem območju bo torej stalno omogočen, v prvi fazi preko začasnega priključka, v drugi fazi pa preko že rekonstruirane ceste.</p>
<p>"Dela bodo terjala veliko prilagajanja, zato vljudno prosimo za strpnost in potrpežljivost v prihodnjih tednih. Prizadevali si bomo za čim hitrejšo ureditev in dokončanje del," so pred začetkom del še sporočili z mestne občine Novo mesto.</p>
<p class="podpis">B. B.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=178221&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=178221;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="3">
<input type="hidden" name="DLKom_st21" value="3">
<label for="sum">Izračunajte vsoto tri in tri:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 6);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="178221">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="178221">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="178221">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="4">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto štiri in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 13);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="178221">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/06/23/178250/novice/dolenjska/Tri_vikende_bodo_na_Muljavi_tihotapili_tobak/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/06/23/tihotapec2.jpg);"></span>
<span class="h4">Tri vikende bodo na Muljavi tihotapili tobak</span>
<span class="p">
<strong>Muljava</strong> - 
"Ste vedeli, da tihotapci čez Gorjance in naprej čez mejo na Hrvaško tihotapijo tobak? In da so izjemno...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/06/23/178238/novice/dolenjska/V_Gospodarski_coni_Zalog_se_premika/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/06/23/img_1377.jpg);"></span>
<span class="h4">V Gospodarski coni Zalog se premika</span>
<span class="p">
<strong>Straža</strong> - 
Straški svetniki so na včerajšnji seji občinskega sveta soglasno potrdili prve spremembe in dopolnitve Odloka...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/06/23/178223/novice/dolenjska/Podelili_so_obcinske_plakete_in_priznanja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/06/23/obcinski_praznik_trebnje_023.jpg);"></span>
<span class="h4">Podelili so občinske plakete in priznanja</span>
<span class="p">
<strong>Velika Loka</strong> - 
V kulturnem domu na Veliki Loki so včeraj gostili slavnostno sejo občinskega sveta občine Trebnje ob devetem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/06/22/178176/novice/dolenjska/Viljem_Hribar_kri_daroval_sto_desetic/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/06/22/viljem_hribar01.jpg);"></span>
<span class="h4">Viljem Hribar kri daroval sto desetič</span>
<span class="p">
<strong>Novo mesto</strong> - 
Za Mirnopečana Viljema Hribarja je bilo današnje jutro nekaj posebnega, saj se je vpisal med krvodajalce, ki...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/06/22/178175/novice/dolenjska/FOTO_Poleg_otroskega_igrisca_in_fitnesa_zdaj_se_kolopark/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/06/22/ivg05.jpg);"></span>
<span class="h4">FOTO: Poleg otroškega igrišča in fitnesa zdaj še kolopark</span>
<span class="p">
<strong>Ivančna Gorica</strong> - 
Včeraj so v Ivančni Gorici odprli atraktivno športno pridobitev, na kateri bodo največ užitkov našli...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/06/22/178163/novice/dolenjska/Prenova_Glavnega_trga_bo_dolga_in_draga/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/06/22/srecanje_ks_center_002.jpg);"></span>
<span class="h4">Prenova Glavnega trga bo dolga in draga</span>
<span class="p">
<strong>Novo mesto</strong> - 
Krajevna skupnost Center Novo mesto je včeraj na Rotovžu pripravila srečanje krajanov. Na srečanju je bila...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/06/23/178236/zgodba/Vase_fotke_Tako_je_na_nasem_vrtu__Pa_na_vasem/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/06/23/hhh__4_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/06/23/178236/zgodba/Vase_fotke_Tako_je_na_nasem_vrtu__Pa_na_vasem/" target="_blank">Vaše fotke: Tako je na našem vrtu. Pa na vašem?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/06/23/178234/zgodba/FOTO_Jurjevanje_2017___cetrtek/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/06/23/img_9375.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/06/23/178234/zgodba/FOTO_Jurjevanje_2017___cetrtek/" target="_blank">FOTO: Jurjevanje 2017 - četrtek</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/06/23/178235/aktualno/DL_Zlorabe_otrok_na_spletu___Od_nedolznega_klepeta_do_fizicne_zlorabe/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/06/23/_toni_klancnik.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/06/23/178235/aktualno/DL_Zlorabe_otrok_na_spletu___Od_nedolznega_klepeta_do_fizicne_zlorabe/" target="_blank">DL: Zlorabe otrok na spletu - Od nedolžnega klepeta do fizične zlorabe</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/06/23/178233/zgodba/Zupanjine_petice_najboljsim_osnovnosolcem_v_smarjeski_obcini/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/06/23/_e_000.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/06/23/178233/zgodba/Zupanjine_petice_najboljsim_osnovnosolcem_v_smarjeski_obcini/" target="_blank">Županjine petice najboljšim osnovnošolcem v šmarješki občini</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/06/23/178213/zgodba/Cerkvica_Sv_Vida_nad_Catezem_ob_Savi_dobila_nov_zvon_zelja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/06/23/_novi_zvon_pri_vidu_002.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/06/23/178213/zgodba/Cerkvica_Sv_Vida_nad_Catezem_ob_Savi_dobila_nov_zvon_zelja/" target="_blank">Cerkvica Sv. Vida nad Čatežem ob Savi dobila nov zvon želja</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/06/20/178007/novice/dolenjska/Vandali_so_se_znesli_nad_okolico_Franciskanske_cerkve/#komentarji" class="h5">Vandali so se znesli nad okolico Frančiškanske cerkve</a> <br><em><strong>šokec</strong>: bili so pugled bojsi,nobene škode ni itak,naj...</em> <br></p><p><a href="/2017/06/16/177835/novice/bela_krajina/Na_letosnjem_Jurjevanju_obljubljajo_vec_novosti/#komentarji" class="h5">Na letošnjem Jurjevanju obljubljajo več novosti</a> <br><em><strong>didu</strong>: več novosti??eno i isto 15let,in jurjevanje ni...</em> <br></p><p><a href="/2017/06/23/178254/novice/bela_krajina/3_razvojna_os__odbor_zahteva_pospeseno_dinamiko/#komentarji" class="h5">3. razvojna os: odbor zahteva pospešeno dinamiko</a> <br><em><strong>prkleman kurnik</strong>: sramota je to, da še nimamo te obvoznice...</em> <br></p><p><a href="/2017/06/23/178202/novice/bela_krajina/Zidan_verjame_da_Belokranjci_se_vedno_premorejo_borbenost/#komentarji" class="h5">Židan verjame, da Belokranjci še vedno premorejo borbenost</a> <br><em><strong>marjanca</strong>: Domači, prav imaš za borbenost  Koroščev, naši...</em> <br></p><p><a href="/2017/06/19/177966/novice/dolenjska/FOTO_Prvi_Krkin_druzinski_dan/#komentarji" class="h5">FOTO: Prvi Krkin družinski dan</a> <br><em><strong>ata od krneki</strong>: Krneki, ti si res krneki.</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/06/22/178201/novice/kronika/Eksplozija_sredi_mesta/">Eksplozija sredi mesta</a><br>čet, 22.6.2017</p><p><a class="h5" href="/2017/06/21/178153/novice/kronika/Huda_ura_med_Krskim_in_Brezicami_Veter_razkrival_strehe__voda_v_kleteh__podrti_drogovi/">Huda ura med Krškim in Brežicami: Veter razkrival strehe, voda v kleteh, podrti drogovi</a><br>sre, 21.6.2017</p><p><a class="h5" href="/2017/06/21/178142/novice/kronika/FOTO_Olovec_in_Kovac_umora_Cekute_nista_priznala/">FOTO: Olovec in Kovač umora Cekute nista priznala</a><br>sre, 21.6.2017</p><p><a class="h5" href="/2017/06/22/178199/novice/posavje/Brezice_unicenje_je_popolno/">Brežice: uničenje je popolno</a><br>čet, 22.6.2017</p><p><a class="h5" href="/2017/06/20/178074/novice/kronika/FOTO_Pozar_unicil_breziski_bar_Peron/">FOTO: Požar uničil brežiški bar Peron</a><br>tor, 20.6.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '177902', idKom: '162028', datum: '19.6.2017 13:22:00', avtor: 'alfons', kom: 'Kje te pa naj najdejo, če si po vojni dezertiral v Argentino.', stevec: '2'}, {id: '177966', idKom: '162129', datum: '23.6.2017 11:10:01', avtor: 'ata od krneki', kom: 'Krneki, ti si res krneki.', stevec: '6'}, {id: '178007', idKom: '162156', datum: '23.6.2017 19:09:03', avtor: 'šokec', kom: 'bili so pugled bojsi,nobene škode ni itak,naj župnik mau dela pospravi,delo ne škodi človeku,nikdar,da ne bo skuz na muhte', stevec: '7'}, {id: '178090', idKom: '162081', datum: '21.6.2017 10:26:18', avtor: 'podgurc', kom: 'Ali so otroci, mladinci, člani in ostali pozabili plesati v enem letu? Verjetno ne, so se pa koreografi zamenjali, to pa ja.\nRezultati so precej slabši kot prejšnja leta. Škoda.\n', stevec: '1'}, {id: '178138', idKom: '162117', datum: '22.6.2017 18:57:40', avtor: 'Who', kom: 'Pod katerim trenerjem?', stevec: '1'}, {id: '178142', idKom: '162098', datum: '21.6.2017 21:54:50', avtor: 'alfons', kom: 'In ta golazen bo jedla za naš davkoplačevalski denar.', stevec: '5'}, {id: '178201', idKom: '162119', datum: '22.6.2017 22:19:15', avtor: 'miki', kom: 'hitra intervencija, čestitke...', stevec: '1'}, {id: '178202', idKom: '162143', datum: '23.6.2017 15:53:27', avtor: 'marjanca', kom: 'Domači , prav imaš za borbenost  Koroščev , naši vladajoči   na Občini  Črnomelj  se borijo sam za svoj žep, upam da jih z volitvami zamenjamo', stevec: '3'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
