<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni  | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/07/25/179726/novice/dolenjska/Foto_Zacetek_prenove_Smihelskega_mostu__gnece_zaradi_dopustov__se__ni/" />
<meta property="og:title" content="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/07/25/179726/novice/dolenjska/Foto_Zacetek_prenove_Smihelskega_mostu__gnece_zaradi_dopustov__se__ni/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/07/25/smihelski_most_zapora07.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Kot smo že poročali, je prometno najbolj obremenjeni  Šmihelski most v Novem mestu  od danes pa predvidoma do 20. avgusta zaprt za motorni promet." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Kot smo že poročali, je prometno najbolj obremenjeni  Šmihelski most v Novem mestu  od danes pa predvidoma do 20. avgusta zaprt za motorni promet.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/07/25/smihelski_most_zapora07.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 25. julij 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 12:24</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/07/24/179685/novice/kronika/Po_mnenju_izvedenke_sta_Olovec_in_Kovac_asocialna_ter_custveno_nezrela/" style="background-image:url(/media/objave/slike/s/novice/2017/07/24/sodiscekkj11v.jpg);">
<span class="icons">
<span class="comments k_179685" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Po mnenju izvedenke sta Olovec in Kovač asocialna ter čustveno nezrela</span>
</a>
</li>
<li>
<a href="/2017/07/25/179688/novice/kronika/V_Zupelevcu_padel_motorist_v_Metliki_zagorela_kuhinja/" style="background-image:url(/media/objave/slike/s/novice/2017/07/25/resilec_2.jpg);">
<span class="icons">
<span class="comments k_179688" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Župelevcu padel motorist; v Metliki zagorela kuhinja</span>
</a>
</li>
<li>
<a href="/2017/07/24/179681/novice/bela_krajina/Ne_le_susa_tudi_mocan_veter_povzrocal_tezave/" style="background-image:url(/media/objave/slike/s/novice/2017/07/24/img_5351_5_1_000.jpg);">
<span class="icons">
<span class="comments k_179681" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ne le suša, tudi močan veter povzročal težave</span>
</a>
</li>
<li>
<a href="/2017/07/23/179641/novice/kronika/V_vcerajsnji_nesreci_umrl_borec_in_svetovni_prvak_Jure_Smole_z_Mirne/" style="background-image:url(/media/objave/slike/s/sport/2016/06/29/tajski.jpg);">
<span class="icons">
<span class="comments k_179641" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V včerajšnji nesreči umrl borec in svetovni prvak Jure Smole z Mirne</span>
</a>
</li>
<li>
<a href="/2017/07/23/179625/novice/dolenjska/S_pitno_vodo_prepovedano_zalivanje_pranje_vozil_in_polnjenje_bazenov/" style="background-image:url(/media/objave/slike/s/novice/2017/07/23/pipa.jpg);">
<span class="icons">
<span class="comments k_179625" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">S pitno vodo prepovedano zalivanje, pranje vozil in polnjenje bazenov</span>
</a>
</li>
<li>
<a href="/2017/07/21/179603/novice/kronika/FOTO_Strazani_nocejo_vec_te_dejavnosti__Direktorja_nihce_ni_videl/" style="background-image:url(/media/objave/slike/s/novice/2017/07/21/zalog24.jpg);">
<span class="icons">
<span class="comments k_179603" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Stražani nočejo več te dejavnosti! Direktorja nihče ni videl</span>
</a>
</li>
<li>
<a href="/2017/07/21/179570/novice/kronika/Ekosistemi_Veter_je_bil_premocan__skoda_je_katastrofalna/" style="background-image:url(/media/objave/slike/s/novice/2017/07/21/pozar___gasenje_s_helikopterjem_2107.jpg);">
<span class="icons">
<span class="comments k_179570" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ekosistemi: Veter je bil premočan, škoda je katastrofalna</span>
</a>
</li>
<li>
<a href="/2017/07/20/179558/novice/dolenjska/Od_torka_dalje_Smihelski_most_popolnoma_zaprt/" style="background-image:url(/media/objave/slike/s/novice/2017/07/20/smihelski_most.jpg);">
<span class="icons">
<span class="comments k_179558" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Od torka dalje Šmihelski most popolnoma zaprt</span>
</a>
</li>
<li>
<a href="/2017/07/20/179554/novice/kronika/FOTO_Zagorel_hlev_pri_Antonu_Stepicu/" style="background-image:url(/media/objave/slike/s/novice/2017/07/20/pozarr46.jpg);">
<span class="icons">
<span class="comments k_179554" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Zagorel hlev pri Antonu Štepicu</span>
</a>
</li>
<li>
<a href="/2017/07/20/179553/novice/dolenjska/VIDEO_Glasbeni_prvenec_predsedniskega_kandidata_Zige_Papeza/" style="background-image:url(/media/objave/slike/s/novice/2017/07/20/ziga_papez.jpg);">
<span class="icons">
<span class="comments k_179553" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>


</span>
<span class="h4">VIDEO: Glasbeni prvenec predsedniškega kandidata Žige Papeža</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F07%2F25%2F179726%2Fnovice%2Fdolenjska%2FFoto%5FZacetek%5Fprenove%5FSmihelskega%5Fmostu%5F%5Fgnece%5Fzaradi%5Fdopustov%5F%5Fse%5F%5Fni%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F07%2F25%2F179726%2Fnovice%2Fdolenjska%2FFoto%5FZacetek%5Fprenove%5FSmihelskega%5Fmostu%5F%5Fgnece%5Fzaradi%5Fdopustov%5F%5Fse%5F%5Fni%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Foto%3A+Za%C4%8Detek+prenove+%C5%A0mihelskega+mostu%3B+gne%C4%8De+zaradi+dopustov+%28%C5%A1e%29+ni++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F07%2F25%2F179726%2Fnovice%2Fdolenjska%2FFoto%5FZacetek%5Fprenove%5FSmihelskega%5Fmostu%5F%5Fgnece%5Fzaradi%5Fdopustov%5F%5Fse%5F%5Fni%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Foto%3A+Za%C4%8Detek+prenove+%C5%A0mihelskega+mostu%3B+gne%C4%8De+zaradi+dopustov+%28%C5%A1e%29+ni++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F07%2F25%2F179726%2Fnovice%2Fdolenjska%2FFoto%5FZacetek%5Fprenove%5FSmihelskega%5Fmostu%5F%5Fgnece%5Fzaradi%5Fdopustov%5F%5Fse%5F%5Fni%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F07%2F25%2F179726%2Fnovice%2Fdolenjska%2FFoto%5FZacetek%5Fprenove%5FSmihelskega%5Fmostu%5F%5Fgnece%5Fzaradi%5Fdopustov%5F%5Fse%5F%5Fni%2F&t=Foto%3A+Za%C4%8Detek+prenove+%C5%A0mihelskega+mostu%3B+gne%C4%8De+zaradi+dopustov+%28%C5%A1e%29+ni+" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F07%2F25%2F179726%2Fnovice%2Fdolenjska%2FFoto%5FZacetek%5Fprenove%5FSmihelskega%5Fmostu%5F%5Fgnece%5Fzaradi%5Fdopustov%5F%5Fse%5F%5Fni%2F&t=Foto%3A+Za%C4%8Detek+prenove+%C5%A0mihelskega+mostu%3B+gne%C4%8De+zaradi+dopustov+%28%C5%A1e%29+ni+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/07/25/179726/novice/dolenjska/Foto_Zacetek_prenove_Smihelskega_mostu__gnece_zaradi_dopustov__se__ni/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">25.7.2017 | 11:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora07.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 1: Za pot iz Bršljina proti Šmihelu ali Drski boste v naslednjih dneh morali izbrati drugo pot, Šmihelski most čez Krko je namreč zaprt za motorni promet. (Foto: Mojca Žnidaršič)"><img src="/media/objave/slike/s/novice/2017/07/25/smihelski_most_zapora07.jpg"></a>
<p>Za pot iz Bršljina proti Šmihelu ali Drski boste v naslednjih dneh morali izbrati drugo pot, Šmihelski most čez Krko je namreč zaprt za motorni promet. (Foto: Mojca Žnidaršič)</p>
</div>
<p><strong>Novo mesto</strong> - Kot smo že poročali, je prometno najbolj obremenjeni <a href="http://www.dolenjskilist.si/2017/07/20/179558/novice/dolenjska/Od_torka_dalje_Smihelski_most_popolnoma_zaprt/" target="_blank">Šmihelski most v Novem mestu</a> od danes pa predvidoma do 20. avgusta zaprt za motorni promet. Zaradi gubanja asfaltnega cestnega plašča je treba cestišče vsakih nekaj let popravljati, župan MO Novo mesto Gregor Macedoni pa je v začetku meseca povedal, da se bodo temeljiteje lotili tudi prenove  hidroizolacije.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora02_0001.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 2: Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni "><img src="/media/objave/slike/s/novice/2017/07/25/smihelski_most_zapora02_0001.jpg"></a>
</div>
<p>Delavci novomeškega CGP-ja so danes dopoldne že začeli s prvimi deli, ki bodo obsegala celoten del cestišča. Ker pa je čas dopustov in šolskih počitnic, gneče zaenkrat še ni. </p>
<p><strong>Spremenjen prometni režim </strong></p>
<p>Obvoz je ustrezno označen in urejen po Kandijski, Levičnikovi in Seidlovi cesti. Za osebna in tovorna vozila, katerih največja dovoljena masa ne presega 3,5 tone, je obvoz možen tudi skozi mestno jedro. </p>
<p>Mestna občina Novo mesto bo sicer za prenovo Šmihelskega mostu odštela približno 170.000 evrov (brez DDV).</p>
<p class="podpis">S. G.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora01.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora01.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 3 / 10: smihelski most zapora01"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora02.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora02.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 4 / 10: smihelski most zapora02"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora03.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora03.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 5 / 10: smihelski most zapora03"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora04.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora04.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 6 / 10: smihelski most zapora04"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora05.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora05.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 7 / 10: smihelski most zapora05"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora07.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora07.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 8 / 10: smihelski most zapora07"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora08.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora08.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 9 / 10: smihelski most zapora08"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/07/25/smihelski_most_zapora09.jpg);" href="/media/objave/slike/v/novice/2017/07/25/smihelski_most_zapora09.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni " data-footer="Slika 10 / 10: smihelski most zapora09"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=179726&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"><ul class="nav nav-tabs"><li role="presentation" class="active"><a href="#">starejši najprej</a></li><li role="presentation"><a href="javascript:KomentStran(179726,1, 'DESC', '');">novejši najprej</a></li></ul><h2>Komentarji (1)</h2><script>DL_prestejKomentarje('objavaStKomentarjev',1);</script><div id="popupComment" class="commentForm"></div><div class="panel panel-default"><div class="panel-heading"><span class="pull-right">35m nazaj</span><span class="oceni pull-right"><a  data-toggle="lightbox" data-type="url" href="/inc/v-3/vbs/ocenjevanjeKomentarjev.asp?param=179726.163597.1" data-disable-external-check="true">Oceni</a></span><span class="user" title="neregistriran uporabnik">pešak&nbsp;</span></div><div class="panel-body">ali bo možno most prečkati peš?</div></div><p><input type="checkbox" name="_prgRegUporab" id="id__prgRegUporab" onchange="chgStatusPregledaKomentarjev();KomentStran(179726,1, 'ASC', komentarjiVrsta_S);" class="chk" /> <label for="id__prgRegUporab">Preglej samo prijavljene komentatorje</label></p></div>
<script>
_dlKomentarji.id=179726;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="6">
<input type="hidden" name="DLKom_st21" value="2">
<label for="sum">Izračunajte vsoto šest in dve:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 8);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="179726">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="179726">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="179726">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="3">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto tri in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 9);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="179726">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/07/25/179695/novice/dolenjska/Prebivalci_Zaloga_in_okolice_ogorceni_zahtevajo_takojsnje_ukrepe_tudi_s_strani_vlade/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/25/pozar_zalog_foto_mr_1.jpg);"></span>
<span class="h4">Prebivalci Zaloga in okolice ogorčeni, zahtevajo takojšnje ukrepe tudi s strani vlade</span>
<span class="p">
<strong>Novo mesto, Zalog</strong> - 
Aleš Plut, predstavnik Regijskega društva ekološkega gibanja (RDEG) Ivančna Gorica, člani Civilne iniciative...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/07/24/179686/novice/dolenjska/Visina_ponudb_je_obcino_presenetila/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/24/novo_mesto.jpg);"></span>
<span class="h4">Višina ponudb je občino presenetila</span>
<span class="p">
<strong>Novo mesto</strong> - 
Projekt prenove mestnega jedra je v fazi izvajanja javnih naročil za izbiro izvajalcev del prenove.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/07/23/179638/novice/dolenjska/90_let_gasilstva_na_Trebanjskem_Bukovju/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/23/pgd_vrhtrebnje_013.jpg);"></span>
<span class="h4">90 let gasilstva na Trebanjskem Bukovju</span>
<span class="p">
<strong>Vrhtrebnje</strong> - 
Prostovoljno gasilsko društvo (PGD) Vrhtrebnje je včeraj praznovalo 90-letnico svojega delovanja.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/07/23/179628/novice/dolenjska/Od_jantarja_do_katrce_Kako_prekiniti_zacaran_krog_romske_problematike/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/23/img_1614.jpg);"></span>
<span class="h4">Od jantarja do katrce: Kako prekiniti začaran krog romske problematike?</span>
<span class="p">
<strong>Novo mesto</strong> - 
To je večno vprašanje, na katerega ni enostavnega odgovora, romska problematika je namreč tako večplastna in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/07/23/179629/novice/dolenjska/Tradicionalna_Krtinska_deteljica/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/23/krtinska_deteljica_013.jpg);"></span>
<span class="h4">Tradicionalna Krtinska deteljica</span>
<span class="p">
<strong>Krtina pri Šentlovrencu</strong> - 
Turistično konjeniško društvo Krtina je tudi letos pripravilo tradicionalno srečanje konjenikov, poimenovano...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/07/23/179626/novice/dolenjska/FOTO_Topliska_noc_2017/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/23/topliska_noc087.jpg);"></span>
<span class="h4">FOTO: Topliška noč 2017</span>
<span class="p">
<strong>Dolenjske Toplice</strong> - 
Občina Dolenjske Toplice je z včerajšnjo Topliško nočjo, dosegla drugi, bolj zabavni vrhunec letošnjega...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/07/25/179691/zgodba/FS_Dragatus_in_Kres_na_folklornem_vikendu_v_Beltincih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/07/25/_fs_dragatus__.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/07/25/179691/zgodba/FS_Dragatus_in_Kres_na_folklornem_vikendu_v_Beltincih/" target="_blank">FS Dragatuš in Kres na folklornem vikendu v Beltincih</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/07/25/179719/aktualno/DL_Nasa_kulturna_dediscina___Vodnjak_v_parku_pri_gradu_Grm/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/07/25/_vodnjak_p7212189.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/07/25/179719/aktualno/DL_Nasa_kulturna_dediscina___Vodnjak_v_parku_pri_gradu_Grm/" target="_blank">DL: Naša kulturna dediščina - Vodnjak v parku pri gradu Grm</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/07/25/179653/zgodba/Mila_prehodila_tekasko_progo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/07/24/_t__4_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/07/25/179653/zgodba/Mila_prehodila_tekasko_progo/" target="_blank">Mila prehodila tekaško progo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/07/25/179690/zgodba/Ocarala_nas_je_zasedba_Concerto_di_Margherita/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/07/25/_v__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/07/25/179690/zgodba/Ocarala_nas_je_zasedba_Concerto_di_Margherita/" target="_blank">Očarala nas je zasedba Concerto di Margherita</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/07/25/179689/zgodba/EYOF_Matevz_Sustarsic_do_polfinala_v_teku_na_100_metrov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/07/25/_z__10_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/07/25/179689/zgodba/EYOF_Matevz_Sustarsic_do_polfinala_v_teku_na_100_metrov/" target="_blank">EYOF &ndash; Matevž Šuštaršič do polfinala v teku na 100 metrov</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/07/24/179686/novice/dolenjska/Visina_ponudb_je_obcino_presenetila/#komentarji" class="h5">Višina ponudb je občino presenetila</a> <br><em><strong>Markoni d.n.š d.o.o.</strong>: Višina pronudb je sorazmerna s dolgom za...</em> <br></p><p><a href="/2016/07/01/158483/novice/bela_krajina/FOTO_Na_Primostku_odslej_Big_berry_resort/#komentarji" class="h5">FOTO: Na Primostku odslej Big berry resort</a> <br><em><strong>aseve10</strong>: Najprej vrnite denar tistim-nam delavcem ki smo...</em> <br></p><p><a href="/2017/07/25/179726/novice/dolenjska/Foto_Zacetek_prenove_Smihelskega_mostu__gnece_zaradi_dopustov__se__ni/#komentarji" class="h5">Foto: Začetek prenove Šmihelskega mostu; gneče zaradi dopustov (še) ni </a> <br><em><strong>pešak</strong>: ali bo možno most prečkati peš?</em> <br></p><p><a href="/2017/07/24/179680/novice/kronika/Direktor_Ekosistemov_in_kriminalisti_na_pozariscu_previdno_z_vrtninami_in_gibanjem_na_prostem/#komentarji" class="h5">Direktor Ekosistemov in kriminalisti na požarišču; previdno z vrtninami in gibanjem na prostem</a> <br><em><strong>bambo</strong>: Očiten Vietnamski sindrom. Psihična bolezen.</em> <br></p><p><a href="/2017/07/13/179339/novice/dolenjska/PesFolk_z_odprtim_pismom_Jozetu_Colaricu_Odstopite_od_pozidave_Kosove_doline/#komentarji" class="h5">PešFolk z odprtim pismom Jožetu Colariču: Odstopite od pozidave Kosove doline</a> <br><em><strong>Anja</strong>: @meščan mislim, da gre "samo" za eno drevo na...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/07/21/179570/novice/kronika/Ekosistemi_Veter_je_bil_premocan__skoda_je_katastrofalna/">Ekosistemi: Veter je bil premočan, škoda je katastrofalna</a><br>pet, 21.7.2017</p><p><a class="h5" href="/2017/07/23/179641/novice/kronika/V_vcerajsnji_nesreci_umrl_borec_in_svetovni_prvak_Jure_Smole_z_Mirne/">V včerajšnji nesreči umrl borec in svetovni prvak Jure Smole z Mirne</a><br>ned, 23.7.2017</p><p><a class="h5" href="/2017/07/22/179618/novice/kronika/Pri_Zuzemberku_umrl_mlajsi_motorist_iz_okolice_Trebnjega/">Pri Žužemberku umrl mlajši motorist iz okolice Trebnjega</a><br>sob, 22.7.2017</p><p><a class="h5" href="/2017/07/21/179562/novice/kronika/Ukrep_evakuacije_ostaja_zracenje_in_zadrzevanje_na_prostem_odsvetujejo/">Ukrep evakuacije ostaja, zračenje in zadrževanje na prostem odsvetujejo</a><br>pet, 21.7.2017</p><p><a class="h5" href="/2017/07/22/179605/novice/kronika/Gasilci_se_vedno_na_delu_Novomescane_zbudil_dim__Priporocajo_zadrzevanje_v_notranjih_prostorih/">Gasilci še vedno na delu. Novomeščane zbudil dim. Priporočajo zadrževanje v notranjih prostorih.</a><br>sob, 22.7.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '179526', idKom: '163247', datum: '19.7.2017 14:03:58', avtor: 'gasile Robi ', kom: 'Jaz sem skos pripravljen', stevec: '1'}, {id: '179553', idKom: '163415', datum: '22.7.2017 18:21:20', avtor: 'poznavalec', kom: 'vsi komentatorji zgoraj ste res eni k...k...ci vse skupaj je parodija na pahorja tko da ja vse skupaj je res kot pravite kretensko ampak se je to dogajalo že prej pred papežem................pokazil je ogledalo volilcem d animamo sploh nobenega pametnega državnika', stevec: '7'}, {id: '179556', idKom: '163350', datum: '21.7.2017 19:14:20', avtor: 'Lojze', kom: 'ZAVOD REPUBLIKE SLOVENIJE ZA ZAPOSLOVANJE ⇶ RADEČE PAPIR NOVA, d.o.o.  441.121,35 EUR SID - PRVA KREDITNA ZAVAROVALNICA d.d., Ljubljana Firma v angleškem jeziku: SID - First Credit Insurance Company Inc., Ljubljana ⇶ RADEČE PAPIR NOVA, d.o.o. 306.660,72 EUR\n\nVes dobiček ustvarjen iz nakazil zavoda za zaposlovanje in kreditov', stevec: '1'}, {id: '179558', idKom: '163281', datum: '20.7.2017 17:45:02', avtor: 'Resnica', kom: 'Jan , ne samo v Novem mestu, tudi v velemestih kot sta New York ali Moskva nimajo mostov na vsakih deset metrov. Tam je obvoz dolg dest ali več kilometrov in le  štiri . Za večne nergače je pa itak vseeno . Če mosta nihče ne bi obnovil, bi prav tako šinfali kot zdaj ko ga..', stevec: '2'}, {id: '179570', idKom: '163406', datum: '22.7.2017 14:55:48', avtor: 'Stane', kom: 'Kaj je Krstinc se zupan in Knafel podzupan?!', stevec: '13'}, {id: '179603', idKom: '163499', datum: '24.7.2017 10:49:34', avtor: 'GREGA', kom: 'A NAM LAHKO KDO RAZLOŽI, ZAKAJ SE ŽAGAJO DREVESA NA GLAVNEM TRGU NASPROTI KAVARNE? IN KDO IMA PRAVICO ŽAGATI ZDRAVA DREVESA, KI SO TAM ŽE 50 LET? NAJBRŽ JE ZA TAK POSEG KAKŠNO DOVOLENJE PRISTOJNIH ORGANOV ALI SE MORDA MOTIM?', stevec: '14'}, {id: '179608', idKom: '163558', datum: '25.7.2017 0:14:19', avtor: 'iii', kom: 'lol, objavijo novico o slikanj ceste, folk pa nabija o drevesih, komunistih ipd. ni čudno, da je bela krajina tam, kjer je. lojza, zakaj pa že zde ne tožiš gugla, da ti slika bajto in vse traven?', stevec: '12'}, {id: '179625', idKom: '163497', datum: '24.7.2017 10:47:45', avtor: 'GREGA', kom: 'A NAM LAHKO KDO RAZLOŽI, ZAKAJ SE ŽAGAJO DREVESA NA GLAVNEM TRGU NASPROTI KAVARNE? IN KDO IMA PRAVICO ŽAGATI ZDRAVA DREVESA, KI SO TAM ŽE 50 LET? NAJBRŽ JE ZA TAK POSEG KAKŠNO DOVOLENJE PRISTOJNIH ORGANOV ALI SE MORDA MOTIM?', stevec: '16'}, {id: '179628', idKom: '163583', datum: '25.7.2017 10:42:03', avtor: 'sosed', kom: 'Dokler najprej ne bo urejen problem natalitete in rojevanje mladoletnic, ta problem ne bo nikoli rešljiv !', stevec: '5'}, {id: '179635', idKom: '163505', datum: '24.7.2017 11:19:06', avtor: 'GREGA', kom: 'A NAM LAHKO KDO RAZLOŽI, ZAKAJ SE ŽAGAJO DREVESA NA GLAVNEM TRGU NASPROTI KAVARNE? IN KDO IMA PRAVICO ŽAGATI ZDRAVA DREVESA, KI SO TAM ŽE 50 LET? NAJBRŽ JE ZA TAK POSEG KAKŠNO DOVOLENJE PRISTOJNIH ORGANOV ALI SE MORDA MOTIM?', stevec: '1'}, {id: '179649', idKom: '163506', datum: '24.7.2017 11:19:45', avtor: 'GREGA', kom: 'A NAM LAHKO KDO RAZLOŽI, ZAKAJ SE ŽAGAJO DREVESA NA GLAVNEM TRGU NASPROTI KAVARNE? IN KDO IMA PRAVICO ŽAGATI ZDRAVA DREVESA, KI SO TAM ŽE 50 LET? NAJBRŽ JE ZA TAK POSEG KAKŠNO DOVOLENJE PRISTOJNIH ORGANOV ALI SE MORDA MOTIM?', stevec: '1'}, {id: '179680', idKom: '163596', datum: '25.7.2017 11:44:37', avtor: 'bambo', kom: 'Očiten Vietnamski sindrom. Psihična bolezen.', stevec: '10'}, {id: '179685', idKom: '163567', datum: '25.7.2017 6:37:46', avtor: 'martinov martin', kom: 'Verjamem, da bosta dobila zasluženo kazen. Z njuno "socialno in čustveno nezrelostjo" sta civilizirani družbi izredno nevarna in zato, po moje, ju je nujno izločiti in ju imeti pod nadzorom. Je pa grozljivo, kakšno katastrofalno popotnico za življenje lahko starši damo svojim otrokom. In to popolnoma nesankcionirano. Le redkokdo se sprašuje o tej veliki krivdi.', stevec: '1'}, {id: '179686', idKom: '163592', datum: '25.7.2017 11:15:43', avtor: 'Dirty old town', kom: 'meni pa kot zvišanje tlačenja davkoplačevalskega denarja v privat žepe gl. v MONM.Vedo da jih bo odpihnilo naslednje leto, zato čimveč nagrabit, dokler se še lahko.Bo treba imeti za  odvetnike  po l.2018.', stevec: '3'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
