<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Nosečnice in doječe mamice bodo združile prijetno s koristnim | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/08/04/180141/novice/posavje/Nosecnice_in_dojece_mamice_bodo_zdruzile_prijetno_s_koristnim/" />
<meta property="og:title" content="Nosečnice in doječe mamice bodo združile prijetno s koristnim" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/08/04/180141/novice/posavje/Nosecnice_in_dojece_mamice_bodo_zdruzile_prijetno_s_koristnim/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/08/4/dojiva_se.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Ob svetovnem tednu dojenja, ki ga obeležujemo prvi teden v avgustu, se bo jutri po vsej Sloveniji v različnih krajih odvijal že četrti Festival Dojiva." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Nosečnice in doječe mamice bodo združile prijetno s koristnim</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Ob svetovnem tednu dojenja, ki ga obeležujemo prvi teden v avgustu, se bo jutri po vsej Sloveniji v različnih krajih odvijal že četrti Festival Dojiva.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/08/4/dojiva_se.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 4. avgust 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 16:18</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/08/03/180103/novice/dolenjska/Gasilci_z_Bucke_gradijo_poligon_z_atletsko_stezo/" style="background-image:url(/media/objave/slike/s/novice/2017/08/3/bucka_002_0001.jpg);">
<span class="icons">
<span class="comments k_180103" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Gasilci z Bučke gradijo poligon z atletsko stezo</span>
</a>
</li>
<li>
<a href="/2017/08/03/180116/novice/dolenjska/Cvickova_princesa_Dragica_Ribic_prevzela_sluzbeni__avto/" style="background-image:url(/media/objave/slike/s/novice/2017/08/3/avto11.jpg);">
<span class="icons">
<span class="comments k_180116" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Cvičkova princesa Dragica Ribič prevzela "službeni" avto</span>
</a>
</li>
<li>
<a href="/2017/08/01/179977/novice/dolenjska/ZD_Novo_mesto_Da_bi_cim_manj_motili__bodo_delali_tudi_ponoci/" style="background-image:url(/media/objave/slike/s/novice/2017/08/1/zdnm_10.jpg);">
<span class="icons">
<span class="comments k_179977" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">ZD Novo mesto: Da bi čim manj motili, bodo delali tudi ponoči</span>
</a>
</li>
<li>
<a href="/2017/08/01/180012/novice/dolenjska/Kettejev_vodnjak_poln_vode_A_le_v_plastenkah/" style="background-image:url(/media/objave/slike/s/novice/2017/08/1/vodnjak_10.jpg);">
<span class="icons">
<span class="comments k_180012" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kettejev vodnjak poln vode. A le v plastenkah</span>
</a>
</li>
<li>
<a href="/2017/07/31/179949/novice/novice_splosno/Vid_Ostrbenk_bronast_na_svetovnem_prvenstvu_v_spustu_na_divjih_vodah/" style="background-image:url(/media/objave/slike/s/novice/2017/07/31/vid_ostrbenk_do_medalje_foto_mitja_ostrbenk_.jpg);">
<span class="icons">
<span class="comments k_179949" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Vid Oštrbenk bronast na svetovnem prvenstvu v spustu na divjih vodah</span>
</a>
</li>
<li>
<a href="/2017/07/31/179922/novice/dolenjska/Zaradi_prenove_kletnih_prostorov_omejeno_gibanje_v_Zdravstvenem_domu/" style="background-image:url(/media/objave/slike/s/novice/2017/07/31/zdravstveni_dom_novo_mesto.jpg);">
<span class="icons">
<span class="comments k_179922" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zaradi prenove kletnih prostorov omejeno gibanje v Zdravstvenem domu</span>
</a>
</li>
<li>
<a href="/2017/07/29/179883/novice/posavje/Zaradi_konoplje_obsojen_potem_oproscen__danes_ima_trgovino_s_konopljinimi_izdelki/" style="background-image:url(/media/objave/slike/s/novice/2017/07/29/janko_pirc.jpg);">
<span class="icons">
<span class="comments k_179883" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Zaradi konoplje obsojen, potem oproščen, danes ima trgovino s konopljinimi izdelki</span>
</a>
</li>
<li>
<a href="/2017/07/30/179909/novice/dolenjska/Zgrozeni_nad_oskrunjenim_grobom_Bozidarja_Jakca/" style="background-image:url(/media/objave/slike/s/novice/2017/07/30/s_jakac_nagrobnik.jpg);">
<span class="icons">
<span class="comments k_179909" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zgroženi nad oskrunjenim grobom Božidarja Jakca</span>
</a>
</li>
<li>
<a href="/2017/07/30/179910/novice/dolenjska/Pred_nami_je_najhujsi_vrocinski_val_tega_poletja/" style="background-image:url(/media/objave/slike/s/novice/2017/07/30/s_kopanje.jpg);">
<span class="icons">
<span class="comments k_179910" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pred nami je najhujši vročinski val tega poletja</span>
</a>
</li>
<li>
<a href="/2017/07/28/179848/novice/kronika/Rotarja_v_Zadru_privedli_pred_preiskovalnega_sodnika/" style="background-image:url(/media/objave/slike/s/novice/2017/07/28/robert_rotar_ed_700.jpg);">
<span class="icons">
<span class="comments k_179848" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Rotarja v Zadru privedli pred preiskovalnega sodnika</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Nosečnice in doječe mamice bodo združile prijetno s koristnim
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F08%2F04%2F180141%2Fnovice%2Fposavje%2FNosecnice%5Fin%5Fdojece%5Fmamice%5Fbodo%5Fzdruzile%5Fprijetno%5Fs%5Fkoristnim%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F08%2F04%2F180141%2Fnovice%2Fposavje%2FNosecnice%5Fin%5Fdojece%5Fmamice%5Fbodo%5Fzdruzile%5Fprijetno%5Fs%5Fkoristnim%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Nose%C4%8Dnice+in+doje%C4%8De+mamice+bodo+zdru%C5%BEile+prijetno+s+koristnim+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F08%2F04%2F180141%2Fnovice%2Fposavje%2FNosecnice%5Fin%5Fdojece%5Fmamice%5Fbodo%5Fzdruzile%5Fprijetno%5Fs%5Fkoristnim%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Nose%C4%8Dnice+in+doje%C4%8De+mamice+bodo+zdru%C5%BEile+prijetno+s+koristnim+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F08%2F04%2F180141%2Fnovice%2Fposavje%2FNosecnice%5Fin%5Fdojece%5Fmamice%5Fbodo%5Fzdruzile%5Fprijetno%5Fs%5Fkoristnim%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F08%2F04%2F180141%2Fnovice%2Fposavje%2FNosecnice%5Fin%5Fdojece%5Fmamice%5Fbodo%5Fzdruzile%5Fprijetno%5Fs%5Fkoristnim%2F&t=Nose%C4%8Dnice+in+doje%C4%8De+mamice+bodo+zdru%C5%BEile+prijetno+s+koristnim" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F08%2F04%2F180141%2Fnovice%2Fposavje%2FNosecnice%5Fin%5Fdojece%5Fmamice%5Fbodo%5Fzdruzile%5Fprijetno%5Fs%5Fkoristnim%2F&t=Nose%C4%8Dnice+in+doje%C4%8De+mamice+bodo+zdru%C5%BEile+prijetno+s+koristnim', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/08/04/180141/novice/posavje/Nosecnice_in_dojece_mamice_bodo_zdruzile_prijetno_s_koristnim/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">4.8.2017 | 14:35</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/08/4/dojiva_se.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Nosečnice in doječe mamice bodo združile prijetno s koristnim" data-footer="Slika 1: Foto: osebni arhiv"><img src="/media/objave/slike/s/novice/2017/08/4/dojiva_se.jpg"></a>
<p>Foto: osebni arhiv</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/08/4/dojiva_se_1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Nosečnice in doječe mamice bodo združile prijetno s koristnim" data-footer="Slika 2: &nbsp;"><img src="/media/objave/slike/s/novice/2017/08/4/dojiva_se_1.jpg"></a>
<p>&nbsp;</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/08/4/dojiva_se_2.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Nosečnice in doječe mamice bodo združile prijetno s koristnim" data-footer="Slika 3: Nosečnice in doječe mamice bodo združile prijetno s koristnim"><img src="/media/objave/slike/s/novice/2017/08/4/dojiva_se_2.jpg"></a>
</div>
<p><strong>Krško </strong> - Ob svetovnem tednu dojenja, ki ga obeležujemo prvi teden v avgustu, se bo jutri po vsej Sloveniji v različnih krajih odvijal že četrti Festival Dojiva. se.  Festival je namenjen pomoči in informiranju nosečnic o dojenju in o podpori doječim mamam pri premagovanju številnih težav, ki so realna plat materinstva. Že drugo leto zapored bodo druženje nosečnic in mamic, ki dojijo, pripravili tudi v Krškem.</p>
<p>Glavno sporočilo letošnjega Festivala Dojiva.se je, da je materinstvo v resničnem življenju polno izzivov, ki so popolnoma normalni in jih je s podporo okolice in samozaupanjem mogoče preseči.</p>
<p><strong>Letošnji festival z geslom &raquo;Normalno je&laquo;</strong></p>
<p>Z letošnjo temo festivala &raquo;Normalno je&laquo; želijo opozoriti na to, da so težave, s katerimi se soočajo doječe matere, vsakdanje. &raquo;Zato javno govorimo o težavah in izzivih materinstva, da bodo svoje težave prepoznale tudi skozi izkušnje drugih mam ter dobile pogum in praktične nasvete, kako jih premagati. Bistvo našega sporočila je, da je nujno prenehati mame obremenjevati z normami, ki veljajo za adaptirano mleko ter jim sporočati, kako in kdaj bi se naj njihovi otroci dojili. Omejevanje dojenja in uvajanje rigidnih urnikov, ki so v nasprotju z naravnimi potrebami dojenčkov in otrok,  pogosto vodi v prenehanje dojenja. To vpliva na samozavest žensk, ki se ob tem pogosto soočajo z občutki krivde,&laquo; izpostavljajo organizatorke vseslovenskega festivala.</p>
<p><strong>V Krškem ob ribniku Resa od 9. ure dalje</strong></p>
<p>Med gostujočimi predavateljicami bodo doula <strong>Martina Judež</strong>, porodna spremljevalka, svetovalka za nošenje, doula <strong>Kaja Zupančič</strong>, ter <strong>Ana Božič</strong>, avtorica priročnika za starše Od rojstva brez plenic.  Kot je povedala Božičeva, ki organizira dogodek za Posavje in Dolenjsko, se bodo udeleženke zbrale ob 9. uri ob Ribniku Resa na območju Videm Krško. </p>
<p>&raquo;To bo več kot odlična priložnost za druženje, klepet, medsebojno povezovanje, izmenjavo mnenj in izkušenj. Verjamemo v moč, ki jo nosimo v sebi in se hkrati zavedamo, da je vse, kar se nam dogaja v življenju, normalno,&laquo; je še dodala Božičeva.  </p>
<p class="podpis">Sabina Gosenca</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=180141&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=180141;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="4">
<input type="hidden" name="DLKom_st21" value="9">
<label for="sum">Izračunajte vsoto štiri in devet:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 13);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="180141">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="180141">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="180141">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto ena in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 5);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="180141">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/08/04/180128/novice/posavje/Zaradi_nizkega_vodostaja_Save_manj_elektrike_iz_hidroelektrarne/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/08/4/he_bostanj_foto_hess.jpg);"></span>
<span class="h4">Zaradi nizkega vodostaja Save manj elektrike iz hidroelektrarne</span>
<span class="p">
<strong>Krško, Ljubljana</strong> - 
Sušne razmere vplivajo tudi na pretoke rek in posledično na manjšo proizvodnjo elektrike iz hidroele...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/08/03/180102/novice/posavje/Obcasno_motena_dobava_pitne_vode/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/08/3/pipa.jpg);"></span>
<span class="h4">Občasno motena dobava pitne vode</span>
<span class="p">
<strong>Brežice</strong> - 
Komunala Brežice obvešča porabnike pitne vode na območju mesta Brežice in naselij: Bukošek, Zakot, Črnc,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/08/01/180046/novice/posavje/Ukrep_omejene_rabe_pitne_vode_tudi_v_Posavju/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/08/3/zalivanje_vrtnin_foto_tjg_arhiv.jpg);"></span>
<span class="h4">Ukrep omejene rabe pitne vode tudi v Posavju</span>
<span class="p">
<strong>Krško</strong> - 
Visoke temperature in daljše sušno obdobje so privedli do pomanjkanja vode, zato je potrebno s pitno vodo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/08/01/179984/novice/posavje/Podvojili_prihodke_za_nalozbe_lani_skoraj_150_milijonov_evrov/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/08/1/is_gen.jpg);"></span>
<span class="h4">Podvojili prihodke, za naložbe lani skoraj 150 milijonov evrov</span>
<span class="p">
<strong>Krško</strong> - 
Skupina Gen je lani ustvarila 377,43 milijona prihodkov in s tem predlanske presegla za skoraj 110 odstotkov.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/07/31/179946/novice/posavje/Stevilni_otroci_z_obcinsko_podporo_do_lepsih_pocitnic/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/31/brezice_pocitnikarji.jpg);"></span>
<span class="h4">Številni otroci z občinsko podporo do lepših počitnic</span>
<span class="p">
<strong>Brežice</strong> - 
Občina Brežice v sodelovanju z  Zvezo prijateljev mladine  (ZPM) Krško že vrsto let sofinancira letovanje...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/07/30/179891/novice/posavje/Marjan_Stampek_eden_redkih_podkovskih_kovacev_pri_nas/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/07/30/kovac_005_0001.jpg);"></span>
<span class="h4">Marjan Štampek - eden redkih podkovskih kovačev pri nas</span>
<span class="p">
Konji so se v zadnjih letih vrnili na naše podeželje, bolj kot delovni športni in tekmovalni, kovačev, ki bi...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/08/04/180131/aktualno/DL_Delavcev_vse_manj__potreb_po_njih_pa_vse_vec__Kaj_pa_place/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/08/4/_zigor_iljas.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/08/04/180131/aktualno/DL_Delavcev_vse_manj__potreb_po_njih_pa_vse_vec__Kaj_pa_place/" target="_blank">DL: Delavcev vse manj, potreb po njih pa vse več. Kaj pa plače?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/08/04/180146/aktualno/Kopalci_si_Kolpo_delijo_z_medvedi_kako_ravnati__ce_jih_srecamo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/08/4/_opozarjajmo_nase___e_posebej_v_slabo_preglednem_okolju__da_medveda_ne_presenetimo_foto_marko_masterl.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/08/04/180146/aktualno/Kopalci_si_Kolpo_delijo_z_medvedi_kako_ravnati__ce_jih_srecamo/" target="_blank">Kopalci si Kolpo delijo z medvedi; kako ravnati, če jih srečamo?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/08/04/180130/aktualno/DL_Milicnika/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/08/4/_zmilicnika.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/08/04/180130/aktualno/DL_Milicnika/" target="_blank">DL: Miličnika</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/08/04/180144/zgodba/VIDEO_Crne_tocke_Novega_mesta/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/08/4/_a.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/08/04/180144/zgodba/VIDEO_Crne_tocke_Novega_mesta/" target="_blank">VIDEO: Črne točke Novega mesta</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/08/04/180100/zgodba/Blanski_godbeniki_in_dobovske_mazoretke_v_Normandiji/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/08/3/_zzz1.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/08/04/180100/zgodba/Blanski_godbeniki_in_dobovske_mazoretke_v_Normandiji/" target="_blank">Blanški godbeniki in dobovske mažoretke v Normandiji</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/07/12/179291/novice/posavje/Ne_bodimo_dolzniki_zgodovini_in_prihodnosti/#komentarji" class="h5">Ne bodimo dolžniki zgodovini in prihodnosti</a> <br><em><strong>Ivan Maček</strong>: Kdo drug pa ponereja in prireja zgodovino kakor...</em> <br></p><p><a href="/2017/08/04/180142/novice/dolenjska/FOTO_Podtalnica_v_Lokah_pri_Zalogu_je_mocno_onesnazena/#komentarji" class="h5">FOTO: Podtalnica v Lokah pri Zalogu je močno onesnažena</a> <br><em><strong>Makarena</strong>: Bravo res. Reciklažno podjetje direktno nad...</em> <br></p><p><a href="/2017/08/03/180119/novice/bela_krajina/Metlika_ohromljena_zaradi_kolone_pred_mejo/#komentarji" class="h5">Metlika ohromljena zaradi kolone pred mejo</a> <br><em><strong>manca</strong>: Neumno je, da domačini čakamo enako kot tujci.</em> <br></p><p><a href="/2017/08/04/180127/novice/bela_krajina/Big_Berry_prinasa_koristi_Beli_krajini/#komentarji" class="h5">Big Berry prinaša koristi Beli krajini</a> <br><em><strong>FreakAzoid</strong>: (1) Lastnik ali drug posestnik vodnega,...</em> <br></p><p><a href="/2017/07/26/179762/novice/dolenjska/Zakaj_so_pozagali_drevo_sredi_trga/#komentarji" class="h5">Zakaj so požagali drevo sredi trga?</a> <br><em><strong>ljubiteljica dreves</strong>: Na Formi Vivi 2017 v Kostanjevici je umetnik...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/08/03/180094/novice/kronika/Neurja_nekoliko_ohladila_ozracje_a_tudi_razkrivala_strehe_in_podirala_drevesa/">Neurja nekoliko ohladila ozračje, a tudi razkrivala strehe in podirala drevesa </a><br>čet, 3.8.2017</p><p><a class="h5" href="/2017/08/02/180070/novice/kronika/Ste_videli_nesreco/">Ste videli nesrečo?</a><br>sre, 2.8.2017</p><p><a class="h5" href="/2017/08/02/180048/novice/kronika/Sest_poskodovanih_v_nesreci_pri_Grmovljah/">Šest poškodovanih v nesreči pri Grmovljah</a><br>sre, 2.8.2017</p><p><a class="h5" href="/2017/08/01/180012/novice/dolenjska/Kettejev_vodnjak_poln_vode_A_le_v_plastenkah/">Kettejev vodnjak poln vode. A le v plastenkah</a><br>tor, 1.8.2017</p><p><a class="h5" href="/2017/08/01/179952/novice/kronika/Umrl_voznik_stirikolesnika/">Umrl voznik štirikolesnika</a><br>tor, 1.8.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '179848', idKom: '163875', datum: '30.7.2017 14:45:49', avtor: 'Legat', kom: 'danes je takih prisesancev na vlado ŽIDAN CERARA ERJAVEC najbrš še veš zblojeni  primititivni novinarji pa imajo za novico dneva kako nek norec domov odpelje 250 kilsko bombo  in kako jo bojo rastrelili.  TO JE REALNOST DANES V SLOVENIJI ZELO HIDO JE . Tuki objavljeni klasični primeri lopovščine levih vlad', stevec: '12'}, {id: '179909', idKom: '164121', datum: '3.8.2017 15:02:24', avtor: 'narednik Branimir', kom: 'kaj je krokodilu jedan, opet blodnje. Rečte šefu da nabavi kakšno klimo ali saj razvlaževalec zraka. Ne morete delat v tako nemogočih razmenah.', stevec: '18'}, {id: '179910', idKom: '163956', datum: '31.7.2017 22:42:51', avtor: 'tina', kom: 'zato se tem letnem času reče poletje,torej naj bo poletje ko se šika,ne jamrat,prosim,dok je kupa taka,juhuuhuu marice i stevoti,evo nas', stevec: '2'}, {id: '179922', idKom: '163995', datum: '1.8.2017 16:25:37', avtor: 'Slap', kom: 'Rjava fasada je bla velik lepša, kot zelena.....', stevec: '3'}, {id: '179949', idKom: '163927', datum: '31.7.2017 16:40:33', avtor: 'sošolec', kom: 'Vesel, z navijaškim pridihom, čestitam Vidu in Maju, celotni ekipi za dosežek na svetovnem prvenstvu na divjih vodah. Lepo, da je lahko le v Banja Luki še lepše.', stevec: '1'}, {id: '180012', idKom: '164077', datum: '2.8.2017 21:35:39', avtor: 'pripomba', kom: 'Sodobni umetniki bi na to dejali, da se ljudstvo še ni privadilo na moderno umetnost. Privaditi se bo treba še na marsikaj. Podobnih presenečenj ne bo zmanjkalo.', stevec: '9'}, {id: '180103', idKom: '164168', datum: '4.8.2017 9:08:41', avtor: 'jakob', kom: 'Ja, to je res. Andrej je naredil 90% dela, Marko pa samo z gobcem otresa...', stevec: '2'}, {id: '180114', idKom: '164109', datum: '3.8.2017 13:16:15', avtor: 'Tanja', kom: 'bravo MRČO tako naprej Dolenc..', stevec: '1'}, {id: '180117', idKom: '164193', datum: '4.8.2017 13:32:59', avtor: 'zDruzgaHriba', kom: 'Nocoj pa oh nocoj se mi ne zdi ravno Bučarjeva. Simon Jenko in Fran Venturini sta se podpisala pod njo...', stevec: '7'}, {id: '180119', idKom: '164206', datum: '4.8.2017 15:35:07', avtor: 'manca', kom: 'Neumno je, da domačini čakamo enako kot tujci. Še na začetku postavitve prehoda je bilo povedano, da bomo domačini imeli svojo linijo. Nikoli nič od tega.....saj smo itak vedno tiho.', stevec: '3'}, {id: '180120', idKom: '164187', datum: '4.8.2017 12:27:15', avtor: 'Kar nekaj a ne', kom: 'Narobe bralec, tam bo zdaj puščava saj že do je župan samo nakladal koliko jih prihaja ali vidiš kakšnega ?', stevec: '2'}, {id: '180127', idKom: '164204', datum: '4.8.2017 15:22:06', avtor: 'FreakAzoid', kom: '(1) Lastnik ali drug posestnik vodnega, priobalnega ali drugega zemljišča mora \ndopustiti vsakomur neškodljiv prehod čez svoje zemljišče do vodnega ali morskega dobra, \nter dopustiti splošno rabo vodnega ali morskega dobra, razen, če je na vodnem, priobalnem \nali drugem zemljišču zgrajen objekt iz 5., 6. in 7. točke prejšnjega člena.\n(2) Raba priobalnega zemljišča, ki je neposredno povezana s splošno rabo \n(zadrževanje na priobalnem zemljišču in odlaganje predmetov za kopanje, potapljanje, \ndrsanje, plovbo in podobno), je dovoljena, če se lastniku ali drugemu posestniku priobalnega \nzemljišča s takšno rabo ne povzroča škoda.\n(3) Na vodnem ali priobalnem zemljišču ni dovoljeno postavljati objektov ali drugih \novir, ki bi preprečevale prost prehod ob vodnem ali morskem dobru.\n(4) Ne glede na določbe prvega odstavka tega člena lahko lastnik ali drug \nposestnik objekta javne infrastrukture izključi splošno rabo na območju, na katerem se \nnahaja objekt, če je to nujno zaradi varovanja življenja ali zdravja ljudi.\n(5) Lastnik ali drug posestnik vodnega, priobalnega ali drugega zemljišča zaradi \nomejitev iz prvega, drugega in tretjega odstavka tega člena nima pravice do odškodnine, \nrazen za navadno škodo.', stevec: '4'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
