<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Če ugasnemo mi, bo ugasnilo še kaj  | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/09/06/181446/novice/posavje/Ce_ugasnemo_mi_bo_ugasnilo_se_kaj/" />
<meta property="og:title" content="Če ugasnemo mi, bo ugasnilo še kaj " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/09/06/181446/novice/posavje/Ce_ugasnemo_mi_bo_ugasnilo_se_kaj/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/09/6/naslovnds_000.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Če ugasnemo mi, s tem trasiramo pot poneumljanju, ki se mu reče besedila v slovenski glasbi. V tem duhu je predsednik Društva pesnikov slovenske glasbe ..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Če ugasnemo mi, bo ugasnilo še kaj </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Če ugasnemo mi, s tem trasiramo pot poneumljanju, ki se mu reče besedila v slovenski glasbi. V tem duhu je predsednik Društva pesnikov slovenske glasbe ...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/09/6/naslovnds_000.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 6. september 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 19:04</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/09/05/181365/novice/dolenjska/Revoz_ima_novega_direktorja/" style="background-image:url(/media/objave/slike/s/novice/2017/09/5/kaanozkan_ed.jpg);">
<span class="icons">
<span class="comments k_181365" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Revoz ima novega direktorja</span>
</a>
</li>
<li>
<a href="/2017/09/05/181402/novice/kronika/Na_prestajanje_zapora_bo_cakal_doma/" style="background-image:url(/media/objave/slike/s/novice/2017/09/5/stafana_grma.jpg);">
<span class="icons">
<span class="comments k_181402" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Na prestajanje zapora bo čakal doma</span>
</a>
</li>
<li>
<a href="/2017/09/05/181401/novice/dolenjska/Posebna_priloznost_za_lastnike_mack/" style="background-image:url(/media/objave/slike/s/novice/2017/09/5/macek_z.jpg);">
<span class="icons">
<span class="comments k_181401" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Posebna priložnost za lastnike mačk</span>
</a>
</li>
<li>
<a href="/2017/09/02/181221/novice/dolenjska/Sedem_avtosol_na_Dolenjskem_izbrisali_iz_registra/" style="background-image:url(/media/objave/slike/s/novice/2017/09/2/alojz_pavlics.jpg);">
<span class="icons">
<span class="comments k_181221" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sedem avtošol na Dolenjskem izbrisali iz registra</span>
</a>
</li>
<li>
<a href="/2017/09/04/181355/novice/dolenjska/Brane_Koncilja_To_je_znanstvena_fantastika/" style="background-image:url(/media/objave/slike/s/novice/2017/09/4/brane_022_0001.jpg);">
<span class="icons">
<span class="comments k_181355" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Brane Koncilja: "To je znanstvena fantastika!"</span>
</a>
</li>
<li>
<a href="/2017/09/03/181253/novice/dolenjska/Mirnopecani_radi_telovadijo_na_zunanjem_fitnesu/" style="background-image:url(/media/objave/slike/s/novice/2017/09/3/s_fitnes1.jpg);">
<span class="icons">
<span class="comments k_181253" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mirnopečani radi telovadijo na zunanjem fitnesu</span>
</a>
</li>
<li>
<a href="/2017/09/03/181251/novice/dolenjska/Na_Dolenjskem_je_zapuscenih_mack_iz_leta_v_leto_vec/" style="background-image:url(/media/objave/slike/s/novice/2017/09/3/svetmackarna.jpg);">
<span class="icons">
<span class="comments k_181251" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Na Dolenjskem je zapuščenih mačk iz leta v leto več</span>
</a>
</li>
<li>
<a href="/2017/09/01/181205/novice/dolenjska/FOTO_Fazaniranje_po_novomesko___brez_nasilja_in_z_veliko_zabave/" style="background-image:url(/media/objave/slike/s/novice/2017/09/1/faz12.jpg);">
<span class="icons">
<span class="comments k_181205" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Fazaniranje po novomeško - brez nasilja in z veliko zabave</span>
</a>
</li>
<li>
<a href="/2017/09/01/181202/novice/kronika/Na_avtocesti_trcila_osebno_in_tovorno_vozilo/" style="background-image:url(/media/objave/slike/s/novice/2017/09/1/ac2.jpg);">
<span class="icons">
<span class="comments k_181202" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Na avtocesti trčila osebno in tovorno vozilo</span>
</a>
</li>
<li>
<a href="/2017/08/31/181104/novice/dolenjska/Krizisce_ob_Kettejevem_drevoredu_se_ni_povsem_nared/" style="background-image:url(/media/objave/slike/s/novice/2017/08/31/k_10.jpg);">
<span class="icons">
<span class="comments k_181104" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Križišče ob Kettejevem drevoredu še ni povsem nared</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Če ugasnemo mi, bo ugasnilo še kaj 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F09%2F06%2F181446%2Fnovice%2Fposavje%2FCe%5Fugasnemo%5Fmi%5Fbo%5Fugasnilo%5Fse%5Fkaj%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F09%2F06%2F181446%2Fnovice%2Fposavje%2FCe%5Fugasnemo%5Fmi%5Fbo%5Fugasnilo%5Fse%5Fkaj%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=%C4%8Ce+ugasnemo+mi%2C+bo+ugasnilo+%C5%A1e+kaj++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F09%2F06%2F181446%2Fnovice%2Fposavje%2FCe%5Fugasnemo%5Fmi%5Fbo%5Fugasnilo%5Fse%5Fkaj%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=%C4%8Ce+ugasnemo+mi%2C+bo+ugasnilo+%C5%A1e+kaj++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F09%2F06%2F181446%2Fnovice%2Fposavje%2FCe%5Fugasnemo%5Fmi%5Fbo%5Fugasnilo%5Fse%5Fkaj%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F09%2F06%2F181446%2Fnovice%2Fposavje%2FCe%5Fugasnemo%5Fmi%5Fbo%5Fugasnilo%5Fse%5Fkaj%2F&t=%C4%8Ce+ugasnemo+mi%2C+bo+ugasnilo+%C5%A1e+kaj+" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F09%2F06%2F181446%2Fnovice%2Fposavje%2FCe%5Fugasnemo%5Fmi%5Fbo%5Fugasnilo%5Fse%5Fkaj%2F&t=%C4%8Ce+ugasnemo+mi%2C+bo+ugasnilo+%C5%A1e+kaj+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/09/06/181446/novice/posavje/Ce_ugasnemo_mi_bo_ugasnilo_se_kaj/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">6.9.2017 | 17:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/09/6/naslovnds_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 1: Predsednik Igor Pirkovič (na levi) ob prihodu na domačijo gostitelja Jožeta Grgoviča (v sredini) (Foto: M. L.)"><img src="/media/objave/slike/s/novice/2017/09/6/naslovnds_000.jpg"></a>
<p>Predsednik Igor Pirkovič (na levi) ob prihodu na domačijo gostitelja Jožeta Grgoviča (v sredini) (Foto: M. L.)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/09/6/naslovn_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 2: Veliko pesnikov, veliko (novih) besedil (Foto: M. L.)"><img src="/media/objave/slike/s/novice/2017/09/6/naslovn_000.jpg"></a>
<p>Veliko pesnikov, veliko (novih) besedil (Foto: M. L.)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/09/6/naslovnd_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 3: Pogovor (Foto: M. L.)"><img src="/media/objave/slike/s/novice/2017/09/6/naslovnd_000.jpg"></a>
<p>Pogovor (Foto: M. L.)</p>
</div>
<p><strong>Gorenja Brezovica</strong> - Če ugasnemo mi, s tem trasiramo pot poneumljanju, ki se mu reče besedila v slovenski glasbi. V tem duhu je predsednik Društva pesnikov slovenske glasbe <strong>Igor Pirkovič </strong>nagovoril udeležence srečanja društva nedavno pri <strong>Jožetu Grgoviču</strong>, enem od članov, na Gorenji Brezovici (pri Šentjerneju).</p>
<p>Na Grgovičevem domu, kjer so se avtorji besedil za slovensko glasbo zbrali k zajtrku, preden so odšli na občni zbor v Šentjernej in zatem na izlet po širši okolici, je igral ansambel Frančič. Nastopil je tudi Grgovičev vnuk Davor Vovko.</p>
<p>Udeleženci srečanja so se s trenutki tišine poklonili spominu na umrle člane.</p>
<p class="podpis">M. L. </p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5610_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5610_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 4 / 24: IMG_5610"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5611_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5611_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 5 / 24: IMG_5611"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5612_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5612_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 6 / 24: IMG_5612"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5614_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5614_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 7 / 24: IMG_5614"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5616_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5616_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 8 / 24: IMG_5616"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5621_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5621_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 9 / 24: IMG_5621"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5622_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5622_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 10 / 24: IMG_5622"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5628_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5628_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 11 / 24: IMG_5628"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5631_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5631_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 12 / 24: IMG_5631"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5633_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5633_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 13 / 24: IMG_5633"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5641_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5641_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 14 / 24: IMG_5641"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5644_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5644_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 15 / 24: IMG_5644"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5645_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5645_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 16 / 24: IMG_5645"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5646_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5646_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 17 / 24: IMG_5646"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5647_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5647_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 18 / 24: IMG_5647"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5648_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5648_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 19 / 24: IMG_5648"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5649_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5649_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 20 / 24: IMG_5649"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5653_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5653_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 21 / 24: IMG_5653"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5654_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5654_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 22 / 24: IMG_5654"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5656_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5656_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 23 / 24: IMG_5656"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2017/09/6/img_5658_000.jpg);" href="/media/objave/slike/v/novice/2017/09/6/img_5658_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Če ugasnemo mi, bo ugasnilo še kaj " data-footer="Slika 24 / 24: IMG_5658"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=181446&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=181446;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="3">
<input type="hidden" name="DLKom_st21" value="7">
<label for="sum">Izračunajte vsoto tri in sedem:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 10);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="181446">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="181446">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="181446">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="9">
<input type="hidden" name="DLKom_st24" value="2">
<label for="sum">Izračunajte vsoto devet in dve:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="181446">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/09/06/181421/novice/posavje/Pivovarjev_dovolj_ze_za_festival/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/09/6/img_4543.jpg);"></span>
<span class="h4">Pivovarjev dovolj že za festival</span>
<span class="p">
<strong>Kostanjevica na Krki</strong> - 
Ta konec tedna bo v Posavju precej v znamenju piva, saj se bodo na sevniškem gradu zbrali pivovarji in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/09/06/181428/novice/posavje/Kostak_gradi_sortirnico_v_Mariboru/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/09/6/sortirnica.jpg);"></span>
<span class="h4">Kostak gradi sortirnico v Mariboru</span>
<span class="p">
<strong>Krško</strong> - 
Na Teznem v Mariboru raste nova sortirnica mešanih komunalnih odpadkov, v katerega bo tamkajšnja Snaga...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/09/04/181357/novice/posavje/Pot_v_solo_bo_varnejsa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/09/4/predsednik_ks_globoko_mihael_petancic_na_lokaciji_2_faze_plocnika.jpg);"></span>
<span class="h4">Pot v šolo bo varnejša</span>
<span class="p">
<strong>Globoko</strong> - 
V drugi polovici leta 2017 potekajo po krajih brežiške občine številne investicije, namenjene izboljšanju...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/09/04/181308/novice/posavje/Jubilej_v_znamenju_vina_in_umetnosti/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/09/4/nalsovndas_000.jpg);"></span>
<span class="h4">Jubilej v znamenju vina in umetnosti</span>
<span class="p">
<strong>Gadova peč</strong> - 
Vinogradniško, turistično in kulturno društvo Gadova peč je z več dogodki v Gadovi peči ob koncu tedna...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/09/04/181307/novice/posavje/Imate_podjetje_in_potrebujete_pomoc/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/09/4/denar_02.jpg);"></span>
<span class="h4">Imate podjetje in potrebujete pomoč?</span>
<span class="p">
<strong>Brežice</strong> - 
Vse do 15. septembra se lahko podjetniki prijavijo na Razpis za pospeševanje razvoja podjetništva v občini...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/09/04/181305/novice/posavje/Novo_obelezje_na_ribiskem_domu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/09/4/dscf9825.jpg);"></span>
<span class="h4">Novo obeležje na ribiškem domu</span>
<span class="p">
<strong>Raztez</strong> - 
Ker je bilo spominsko obeležje na ribiškem domu pri ribnikih v Mačkovcih dotrajano in z njega ni bilo več...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/09/06/181424/aktualno/Slovensko_italijanska_romanca_na_Rock_Otoccu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/09/6/zalamarco_12.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/09/06/181424/aktualno/Slovensko_italijanska_romanca_na_Rock_Otoccu/" target="_blank">Slovensko-italijanska romanca na Rock Otočcu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/09/06/181443/aktualno/DL_Cerkveni_otroski_pevski_zbor_Angelcki___Petje_ni_le_nastop__je_molitev/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/09/6/_zangelcki.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/09/06/181443/aktualno/DL_Cerkveni_otroski_pevski_zbor_Angelcki___Petje_ni_le_nastop__je_molitev/" target="_blank">DL: Cerkveni otroški pevski zbor Angelčki - Petje ni le nastop, je molitev</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/09/06/181444/zgodba/Belokranjci_na_Krompirjadi_Prazen_krompir_s_porom__ocvirki__ohrovtom__korenckom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/09/6/_zkrompirjada2017_2__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/09/06/181444/zgodba/Belokranjci_na_Krompirjadi_Prazen_krompir_s_porom__ocvirki__ohrovtom__korenckom/" target="_blank">Belokranjci na Krompirjadi: Pražen krompir s porom, ocvirki, ohrovtom, korenčkom</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/09/06/181439/zgodba/Kopo_na_Miklavzu_prizgali_v_dezju_tudi_vodene_predstavitve_oglarjenja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/09/6/_s__111_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/09/06/181439/zgodba/Kopo_na_Miklavzu_prizgali_v_dezju_tudi_vodene_predstavitve_oglarjenja/" target="_blank">Kopo na Miklavžu prižgali v dežju; tudi vodene predstavitve oglarjenja</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/09/06/181460/zgodba/Kostak_gradi_eno_najsodobnejsih_sortirnic_v_Evropi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/09/6/_kostak__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/09/06/181460/zgodba/Kostak_gradi_eno_najsodobnejsih_sortirnic_v_Evropi/" target="_blank">Kostak gradi eno najsodobnejših sortirnic v Evropi</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/08/25/180783/napovedniki/obvestila/58_srecanje_borcev_domicilnih_enot_ter_mladine_in_prijateljev_Bele_krajine__letalisce/#komentarji" class="h5">58. srečanje borcev domicilnih enot ter mladine in prijateljev Bele krajine, letališče</a> <br><em><strong>abecedarij</strong>: i poslije Tita, Tito</em> <br></p><p><a href="/2017/09/06/181428/novice/posavje/Kostak_gradi_sortirnico_v_Mariboru/#komentarji" class="h5">Kostak gradi sortirnico v Mariboru</a> <br><em><strong>Dolenc</strong>: Take stvari bi morali imeti že 2009,bolje zdaj...</em> <br></p><p><a href="/2017/09/06/181463/novice/dolenjska/Voznike_na_bolj_umirjeno_voznjo_opozarjajo_tudi_novi_prikazovalniki_hitrosti/#komentarji" class="h5">Voznike na bolj umirjeno vožnjo opozarjajo tudi novi prikazovalniki hitrosti </a> <br><em><strong>tri dimenzionalni</strong>: A tako a niste več v kh kh finančnem krču? Ko...</em> <br></p><p><a href="/2017/09/06/181421/novice/posavje/Pivovarjev_dovolj_ze_za_festival/#komentarji" class="h5">Pivovarjev dovolj že za festival</a> <br><em><strong>mark</strong>: Kdo je lepa povezovalka, ki nima poročnega...</em> <br></p><p><a href="/2017/09/05/181365/novice/dolenjska/Revoz_ima_novega_direktorja/#komentarji" class="h5">Revoz ima novega direktorja </a> <br><em><strong>Odlično</strong>: Tudi ti se boš moral malo zarotirati na kakšno...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/09/02/181221/novice/dolenjska/Sedem_avtosol_na_Dolenjskem_izbrisali_iz_registra/">Sedem avtošol na Dolenjskem izbrisali iz registra</a><br>sob, 2.9.2017</p><p><a class="h5" href="/2017/09/05/181365/novice/dolenjska/Revoz_ima_novega_direktorja/">Revoz ima novega direktorja </a><br>tor, 5.9.2017</p><p><a class="h5" href="/2017/09/04/181355/novice/dolenjska/Brane_Koncilja_To_je_znanstvena_fantastika/">Brane Koncilja: "To je znanstvena fantastika!"</a><br>pon, 4.9.2017</p><p><a class="h5" href="/2017/09/02/181220/novice/dolenjska/Nova_ekoloska_katastrofa_v_Zalogu/">Nova ekološka katastrofa v Zalogu? </a><br>sob, 2.9.2017</p><p><a class="h5" href="/2017/09/06/181426/novice/novice_splosno/Inspektorji_bodo_v_casu_trgatve_poostrili_nadzor/">Inšpektorji bodo v času trgatve poostrili nadzor </a><br>sre, 6.9.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '181104', idKom: '165457', datum: '31.8.2017 21:03:28', avtor: 'Občan', kom: 'Škoda tlakovanega trga. Sedaj bo velika asfaltna površina in malo prostora za pešce. Razočaran!', stevec: '1'}, {id: '181205', idKom: '165521', datum: '1.9.2017 20:25:42', avtor: 'Krjavelj', kom: 'Za hlapca rojeni za hlapce vzgojeni.', stevec: '1'}, {id: '181221', idKom: '165598', datum: '3.9.2017 9:41:04', avtor: 'Dolenjec', kom: 'Pa ta članek je luknjast kot švicarski sir... Katerih 9 šol pa je v NM in okolici? Jaz jih zgolj 7 naštejem. 5 v NM in po ena v Metliki in Črnomlju, kjer lahko sedaj kandidat tudi 30€ plača za uro vožnje, saj tam ni več konkurence.', stevec: '3'}, {id: '181251', idKom: '165677', datum: '4.9.2017 16:04:19', avtor: 'Katkiller', kom: 'Problem z maćkama lahko takoj reši terminator MSNZ iz Plave ljagune. Uspešno je rešio problem na Svetoj geri. Udri sa ljopat i muc, muc odeee...', stevec: '7'}, {id: '181253', idKom: '165643', datum: '4.9.2017 0:17:22', avtor: 'iii', kom: 'lol, kakšen kretenski projekt. in ker so stroški prenizki, zunaj postaviš kvazi fitnes mašine, hahaha. bomo se bildali press, to danes mladi radi delajo. dejte jim kakšno lopato v roke rajš.', stevec: '1'}, {id: '181314', idKom: '165799', datum: '6.9.2017 9:25:47', avtor: 'legatka', kom: 'legat ali teleban', stevec: '7'}, {id: '181355', idKom: '165724', datum: '4.9.2017 22:50:56', avtor: 'oi oi oi', kom: 'Brane upam, da se pozdraviš pa, da skupaj spijemo še kakšen pir...kot nekoč. Veliko je lepih spominov na Rumanjo Vas, saj smo se na tvojem trening platzu počutili bolje kot doma, veliko nas je ravno tam prvič poskusilo strune"matrat", ti pa si za vsakega našel čas in voljo. Celo s tvojim traktorjem smo se vozili špilat...res PUNK nas je povezoval, bili smo nekdo...imeli smo mladost, ki nam jo lahko marsikdo danes zavida. DRŽI SE', stevec: '5'}, {id: '181365', idKom: '165816', datum: '6.9.2017 16:47:59', avtor: 'Odlično', kom: 'Tudi ti se boš moral malo zarotirati na kakšno nižje plačano mesto.', stevec: '3'}, {id: '181400', idKom: '165793', datum: '6.9.2017 6:42:30', avtor: 'podjetniške priložnosti', kom: 'https://www.youtube.com/watch?v=IXMu1ZL0oOE -- \nhttps://www.youtube.com/watch?v=rl7A5OJH2es \n', stevec: '1'}, {id: '181423', idKom: '165808', datum: '6.9.2017 12:51:16', avtor: 'Jasno ko beli dan', kom: 'Nek brezvezni nastavljen psiholog za vodstvo nadzora krke. Malo morgen', stevec: '1'}, {id: '181428', idKom: '165822', datum: '6.9.2017 18:32:19', avtor: 'Dolenc', kom: 'Take stvari bi morali imeti že 2009,bolje zdaj kot nikoli MB. Bo pa država v postopku zaradi nesaniranih deponij,da nebi v MB pozabli na sanacijo.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
