<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Škocjančani na razpis prijavili cono | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/10/22/184284/novice/dolenjska/Skocjancani_na_razpis_prijavili_cono/" />
<meta property="og:title" content="Škocjančani na razpis prijavili cono" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/10/22/184284/novice/dolenjska/Skocjancani_na_razpis_prijavili_cono/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/10/22/s_cona.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Občina si prizadeva, da bi obrtna cona, imenovana Gospodarsko tehnološki center Dobruška vas, le zaživela. Brez krožišča, za katerega se po besedah..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Škocjančani na razpis prijavili cono</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Občina si prizadeva, da bi obrtna cona, imenovana Gospodarsko tehnološki center Dobruška vas, le zaživela. Brez krožišča, za katerega se po besedah...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/10/22/s_cona.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 22. oktober 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 23:44</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/10/20/184107/novice/dolenjska/Razburjenje_med_obcinskimi_svetniki_zaradi_prevozov_solskih_otrok/" style="background-image:url(/media/objave/slike/s/novice/2017/10/19/img_4351.jpg);">
<span class="icons">
<span class="comments k_184107" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Razburjenje med občinskimi svetniki zaradi prevozov šolskih otrok</span>
</a>
</li>
<li>
<a href="/2017/10/19/184104/novice/dolenjska/Velodrom_tudi_uradno_postal_objekt_nacionalnega_pomena/" style="background-image:url(/media/objave/slike/s/novice/2017/10/19/velodrom___14.jpg);">
<span class="icons">
<span class="comments k_184104" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Velodrom tudi uradno postal objekt nacionalnega pomena</span>
</a>
</li>
<li>
<a href="/2017/10/19/184085/novice/dolenjska/DMP_jevci_poskrbeli_za_pravi_mali_spektakel_na_ulicah/" style="background-image:url(/media/objave/slike/s/novice/2017/10/19/videospot_dmp_5___foto_ema_koncilija_0001.jpg);">
<span class="icons">
<span class="comments k_184085" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">DMP-jevci poskrbeli za pravi mali spektakel na ulicah</span>
</a>
</li>
<li>
<a href="/2017/10/19/184086/novice/bela_krajina/Odlicna_lega_a_za_razvoj_gospodarstva_manjka_se_marsikaj/" style="background-image:url(/media/objave/slike/s/novice/2017/10/19/img_7113_14_1_000_0001.jpg);">
<span class="icons">
<span class="comments k_184086" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Odlična lega, a za razvoj gospodarstva manjka še marsikaj</span>
</a>
</li>
<li>
<a href="/2017/10/18/184025/novice/kronika/Mladoletni_Romi_razgrajali_po_Sentjerneju_in_napadli_zensko_zasegli_ukraden_Porsche/" style="background-image:url(/media/objave/slike/s/novice/2017/10/18/dsc_0067.jpg);">
<span class="icons">
<span class="comments k_184025" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mladoletni Romi razgrajali po Šentjerneju in napadli žensko; zasegli ukraden Porsche</span>
</a>
</li>
<li>
<a href="/2017/10/19/184062/novice/dolenjska/Odstopil_se_eden_od_obcinskih_svetnikov/" style="background-image:url(/media/objave/slike/s/novice/2017/10/19/seja_dt43.jpg);">
<span class="icons">
<span class="comments k_184062" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Odstopil še eden od občinskih svetnikov</span>
</a>
</li>
<li>
<a href="/2017/10/17/183979/novice/bela_krajina/Hosekra_in_Big_Berry_s_Slovensko_hiso_na_zimskih_olimpijskih_igrah/" style="background-image:url(/media/objave/slike/s/novice/2017/10/17/big_berry.jpg);">
<span class="icons">
<span class="comments k_183979" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Hosekra in Big Berry s Slovensko hišo na zimskih olimpijskih igrah</span>
</a>
</li>
<li>
<a href="/2017/10/16/183881/novice/dolenjska/Od_jantarja_do_katrce_Streha_nad_velodromom__dvorane__bazen/" style="background-image:url(/media/objave/slike/s/novice/2017/10/16/20171009_03736.jpg);">
<span class="icons">
<span class="comments k_183881" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Od jantarja do katrce: Streha nad velodromom, dvorane, bazen &hellip;</span>
</a>
</li>
<li>
<a href="/2017/10/12/183711/novice/dolenjska/Strast_vznemirjenje_in_vrhunsko_vozno_dozivetje/" style="background-image:url(/media/objave/slike/s/novice/2017/10/12/bmw_4_0001.jpg);">
<span class="icons">
<span class="comments k_183711" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Strast, vznemirjenje in vrhunsko vozno doživetje</span>
</a>
</li>
<li>
<a href="/2017/10/16/183887/novice/dolenjska/Kdaj_bo_dokoncan_Videk_se_ne_vedo/" style="background-image:url(/media/objave/slike/s/novice/2017/10/16/gregor_macedoni.jpg);">
<span class="icons">
<span class="comments k_183887" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kdaj bo dokončan Videk, še ne vedo</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Škocjančani na razpis prijavili cono
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F10%2F22%2F184284%2Fnovice%2Fdolenjska%2FSkocjancani%5Fna%5Frazpis%5Fprijavili%5Fcono%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F10%2F22%2F184284%2Fnovice%2Fdolenjska%2FSkocjancani%5Fna%5Frazpis%5Fprijavili%5Fcono%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=%C5%A0kocjan%C4%8Dani+na+razpis+prijavili+cono+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F10%2F22%2F184284%2Fnovice%2Fdolenjska%2FSkocjancani%5Fna%5Frazpis%5Fprijavili%5Fcono%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=%C5%A0kocjan%C4%8Dani+na+razpis+prijavili+cono+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F10%2F22%2F184284%2Fnovice%2Fdolenjska%2FSkocjancani%5Fna%5Frazpis%5Fprijavili%5Fcono%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F10%2F22%2F184284%2Fnovice%2Fdolenjska%2FSkocjancani%5Fna%5Frazpis%5Fprijavili%5Fcono%2F&t=%C5%A0kocjan%C4%8Dani+na+razpis+prijavili+cono" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F10%2F22%2F184284%2Fnovice%2Fdolenjska%2FSkocjancani%5Fna%5Frazpis%5Fprijavili%5Fcono%2F&t=%C5%A0kocjan%C4%8Dani+na+razpis+prijavili+cono', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/10/22/184284/novice/dolenjska/Skocjancani_na_razpis_prijavili_cono/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">22.10.2017 | 17:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/10/22/s_cona.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Škocjančani na razpis prijavili cono" data-footer="Slika 1: Škocjanski župan Jože Kapler in direktorica občinske uprave Petra Pozderec (na levi). (Foto: L. M.)"><img src="/media/objave/slike/s/novice/2017/10/22/s_cona.jpg"></a>
<p>Škocjanski župan Jože Kapler in direktorica občinske uprave Petra Pozderec (na levi). (Foto: L. M.)</p>
</div>
<p><strong>Škocjan</strong> - Občina si prizadeva, da bi obrtna cona, imenovana Gospodarsko tehnološki center Dobruška vas, le zaživela. Brez krožišča, za katerega se po besedah Tomaža Willenparta z DRSC trudijo za dogovor glede odkupa potrebnih zemljišč z Agrarno skupnostjo Dobruška vas, ne bo nič. Kot je nedavno dejal v Škocjanu, če do dogovora ne pride, je možnost tudi razlastitev.</p>
<p>A občina bi rada s pomočjo državnega denarja cono še bolje komunalno opremila. Nedavno se je javila na javni razpis Ministrstva za gospodarski razvoj in tehnologijo za ureditev poslovne cone - 2. faza in sicer za ureditev vseh cest znotraj cone in podaljška ceste do čistilne naprave, NN EKK in TK EKK ter cestne razsvetljave. Za vse imajo že pridobljeno gradbeno dovoljenje. Kot pravi direktorica občinske uprave <strong>Petra Pozderec,</strong> se bo z deli - če bodo le uspešni na razpisu - pričelo prihodnje leto. Investicija je ocenjena na dober milijon evrov, od tega od EU in ministrstva pričakujejo 820 tisoč evrov, občina Škocjan pa bo krila preostalih 240 tisoč evrov.</p>
<p>Ob tem omenimo še javni razpis občine o dodeljevanju nepovratnih sredstev za izgradnjo malih komunalnih čistilnih naprav, saj je občina nedavno sprejela nov pravilnik o tem. Na razpis se je mogoče javiti do vključno 29. novembra.</p>
<p class="podpis">L. Markelj</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=184284&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=184284;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="8">
<input type="hidden" name="DLKom_st21" value="4">
<label for="sum">Izračunajte vsoto osem in štiri:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 12);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="184284">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="184284">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="184284">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto šest in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 14);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="184284">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/10/22/184287/novice/dolenjska/Dopoldne_precej_klavrna_volilna_udelezba/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/10/22/s_volitve_0001.jpg);"></span>
<span class="h4">Dopoldne precej klavrna volilna udeležba</span>
<span class="p">
<strong>Novo mesto</strong> - 
Do enajste ure se je prvega kroga predsedniških volitev od skupno 1.713.743 udeležilo le 229.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/10/22/184276/novice/dolenjska/Vecer_sentjernejskih_penin_v_dolenjski_prestolnici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/10/22/penine011.jpg);"></span>
<span class="h4">Večer šentjernejskih penin v dolenjski prestolnici</span>
<span class="p">
<strong>Novo mesto</strong> - 
Društvo vinogradnikov Šentjernej je na &raquo;domačih&laquo; tleh, torej v Šentjerneju, že nekajkrat povabilo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/10/22/184279/novice/dolenjska/Danes_pohod_na_Trsko_goro_za_slepe_in_slabovidne_otroke/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/10/22/s_pohodo.jpg);"></span>
<span class="h4">Danes pohod na Trško goro za slepe in slabovidne otroke</span>
<span class="p">
<strong>Novo mesto</strong> - 
Že peto leto zapored Lions klub Novo mesto pripravlja tradicionalni Dobrodelni pohod na Trško goro in sicer...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/10/21/184273/novice/dolenjska/Slovesnost_v_spomin_na_padle_borce/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/10/21/foto_1.jpg);"></span>
<span class="h4">Slovesnost v spomin na padle borce</span>
<span class="p">
<strong>Žužemberk</strong> - 
Pri spomeniku na Cviblju nad Žužemberkom, ki v spomin na več kot 2200 padlih borcev stoji nad grobnico s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/10/21/184269/novice/dolenjska/Mladi_pesniki_ustvarjali_na_temo_zivljenja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/10/21/vitice036_0001.jpg);"></span>
<span class="h4">Mladi pesniki ustvarjali na temo življenja</span>
<span class="p">
<strong>Mirna Peč</strong> - 
Dober dan, življenje! je naslov ene od znanih in priljubljenih pesmi Toneta Pavčka, ki je bila letošnja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/10/21/184252/novice/dolenjska/Znizali_komunalni_prispevek/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/10/21/trebnje.jpg);"></span>
<span class="h4">Znižali komunalni prispevek</span>
<span class="p">
<strong>Trebnje</strong> - 
Občina Trebnje je spomladi začela dela v industrijski coni Trebnje, ki jo je komunalno opremila.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/10/22/184259/aktualno/DL_Zgodba_Janka_Pirca___Konoplja_mu_je_ze_drugic_spremenila_zivljenje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/10/21/_zaapred_trgovno_stojita.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/10/22/184259/aktualno/DL_Zgodba_Janka_Pirca___Konoplja_mu_je_ze_drugic_spremenila_zivljenje/" target="_blank">DL: Zgodba Janka Pirca - Konoplja mu je že drugič spremenila življenje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/10/22/184285/zgodba/Odprli_smo_nov_sportni_park_na_Gradniku_nepopisno_in_iskreno_veselje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/10/22/img_8142.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/10/22/184285/zgodba/Odprli_smo_nov_sportni_park_na_Gradniku_nepopisno_in_iskreno_veselje/" target="_blank">Odprli smo nov športni park na Gradniku - nepopisno in iskreno veselje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/10/22/184257/aktualno/DL_Vsak_dodal_kamencek_v_mozaik/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/10/21/_zimg_5357.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/10/22/184257/aktualno/DL_Vsak_dodal_kamencek_v_mozaik/" target="_blank">DL: Vsak dodal kamenček v mozaik</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/10/22/184271/zgodba/Univerza_za_starejse_Pot_do_zdravnika_in_pokopalisca_nam_se_vedno_ostane__a_tako_je_lazje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/10/21/_f__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/10/22/184271/zgodba/Univerza_za_starejse_Pot_do_zdravnika_in_pokopalisca_nam_se_vedno_ostane__a_tako_je_lazje/" target="_blank">Univerza za starejše: Pot do zdravnika in pokopališča nam še vedno ostane, a tako je lažje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/10/22/184255/aktualno/DL_Tonski_mojster__oce_clanov_The_Plut_Family/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/10/21/_ztonski_mojster.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/10/22/184255/aktualno/DL_Tonski_mojster__oce_clanov_The_Plut_Family/" target="_blank">DL: Tonski mojster, oče članov The Plut Family</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/10/22/184287/novice/dolenjska/Dopoldne_precej_klavrna_volilna_udelezba/#komentarji" class="h5">Dopoldne precej klavrna volilna udeležba</a> <br><em><strong>Volilna udeležba</strong>: To mora biti pa zato ker smo zelo zadovoljni s...</em> <br></p><p><a href="/2017/10/18/184042/novice/dolenjska/Pri_Solskem_centru_bodo_uredili_novo_zeleznisko_postajalisce/#komentarji" class="h5">Pri Šolskem centru bodo uredili novo železniško postajališče</a> <br><em><strong>phenom 100</strong>: Izgradnja perona za ceno 1,3 miliona je po mojem...</em> <br></p><p><a href="/2017/10/21/184251/novice/novice_splosno/Ob_jubileju_Cas_je_za_olimpijsko_medaljo/#komentarji" class="h5">Ob jubileju:&nbsp; Čas je za olimpijsko medaljo</a> <br><em><strong>ada</strong>: Čestitke. Olimpijsko medaljo si zaslužijo vsi,...</em> <br></p><p><a href="/2017/10/21/184240/novice/novice_splosno/Na_napotnicah_nova_stopnja_nujnosti_in_novosti_na_podrocju_napotitev/#komentarji" class="h5">Na napotnicah nova stopnja nujnosti in novosti na področju napotitev</a> <br><em><strong>Anastasia</strong>: Zanimivo.... toliko o demokraciji, ki si jo...</em> <br></p><p><a href="/2017/10/19/184086/novice/bela_krajina/Odlicna_lega_a_za_razvoj_gospodarstva_manjka_se_marsikaj/#komentarji" class="h5">Odlična lega, a za razvoj gospodarstva manjka še marsikaj</a> <br><em><strong>miki</strong>: klemen@
maš prav, 5 sekund sem bil prepočasen...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/10/18/184025/novice/kronika/Mladoletni_Romi_razgrajali_po_Sentjerneju_in_napadli_zensko_zasegli_ukraden_Porsche/">Mladoletni Romi razgrajali po Šentjerneju in napadli žensko; zasegli ukraden Porsche</a><br>sre, 18.10.2017</p><p><a class="h5" href="/2017/10/18/184032/novice/dolenjska/Vlada_potrdila_prenovo_romskega_naselja_Zabjak_Brezje/">Vlada potrdila prenovo romskega naselja Žabjak - Brezje </a><br>sre, 18.10.2017</p><p><a class="h5" href="/2017/10/18/183995/novice/kronika/Umrl_med_obrezovanjem_drevesa/">Umrl med obrezovanjem drevesa</a><br>sre, 18.10.2017</p><p><a class="h5" href="/2017/10/18/184042/novice/dolenjska/Pri_Solskem_centru_bodo_uredili_novo_zeleznisko_postajalisce/">Pri Šolskem centru bodo uredili novo železniško postajališče</a><br>sre, 18.10.2017</p><p><a class="h5" href="/2017/10/20/184151/novice/kronika/Namerno_trcil_v_19_letnika_hitro_ukrepanje_preprecilo_katastrofo/">Namerno trčil v 19-letnika; hitro ukrepanje preprečilo katastrofo</a><br>pet, 20.10.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">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</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
