<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Na novomeškem parketu nocoj znova Aleksandar Ćapin, krkaši v boj za četrto zmago | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/11/07/185172/novice/novice_splosno/Na_novomeskem_parketu_nocoj_znova_Aleksandar_Capin_krkasi_v_boj_za_cetrto_zmago/" />
<meta property="og:title" content="Na novomeškem parketu nocoj znova Aleksandar Ćapin, krkaši v boj za četrto zmago" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/11/07/185172/novice/novice_splosno/Na_novomeskem_parketu_nocoj_znova_Aleksandar_Capin_krkasi_v_boj_za_cetrto_zmago/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/11/7/20170811_00369.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Košarkarji Krke bodo nocoj v 5. krogu druge lige Aba gostili moštvo Dynamic VIP PAY iz Beograda." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Na novomeškem parketu nocoj znova Aleksandar Ćapin, krkaši v boj za četrto zmago</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Košarkarji Krke bodo nocoj v 5. krogu druge lige Aba gostili moštvo Dynamic VIP PAY iz Beograda.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/11/7/20170811_00369.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 7. november 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 14:57</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/11/06/185043/novice/dolenjska/Tudi_z_ogledom_mednarodno_nagrajene_Bickove_Druzine_lahko_pomagate_druzini_Rajk/" style="background-image:url(/media/objave/slike/s/novice/2017/11/6/rajkovi_foto_mjp.jpg);">
<span class="icons">
<span class="comments k_185043" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Tudi z ogledom mednarodno nagrajene Bičkove Družine lahko pomagate družini Rajk</span>
</a>
</li>
<li>
<a href="/2017/11/06/185019/novice/dolenjska/Smucarski_zanesenjaki_z_dolgorocnimi_cilji_in_jasno_vizijo_glede_smucisca_Gace/" style="background-image:url(/media/objave/slike/s/novice/2017/11/6/gace.jpg);">
<span class="icons">
<span class="comments k_185019" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Smučarski zanesenjaki z dolgoročnimi cilji in jasno vizijo glede smučišča Gače</span>
</a>
</li>
<li>
<a href="/2017/11/06/185037/novice/dolenjska/Pomoc_oznacujejo_modre_nalepke/" style="background-image:url(/media/objave/slike/s/novice/2017/11/6/varno_tocko.jpg);">
<span class="icons">
<span class="comments k_185037" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pomoč označujejo modre nalepke</span>
</a>
</li>
<li>
<a href="/2017/11/06/185008/novice/bela_krajina/Vinar_Martinovanja_v_Beli_krajini_je_druzina_Hoznar/" style="background-image:url(/media/objave/slike/s/novice/2017/11/6/img_7457_3_1.jpg);">
<span class="icons">
<span class="comments k_185008" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Vinar Martinovanja v Beli krajini je družina Hoznar</span>
</a>
</li>
<li>
<a href="/2017/11/03/184954/novice/posavje/FOTO_Trinajsta_sezona_bucne_nadaljevanke/" style="background-image:url(/media/objave/slike/s/novice/2017/11/3/nalspovcnxew_000.jpg);">
<span class="icons">
<span class="comments k_184954" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Trinajsta sezona bučne nadaljevanke</span>
</a>
</li>
<li>
<a href="/2017/11/02/184880/novice/novice_splosno/Enostavneje_do_telekomunikacijskih_storitev/" style="background-image:url(/media/objave/slike/s/novice/2017/11/2/pregledan.jpg);">
<span class="icons">
<span class="comments k_184880" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Enostavneje do telekomunikacijskih storitev</span>
</a>
</li>
<li>
<a href="/2017/11/03/184964/novice/dolenjska/Razburjeni_obcani_grozijo_s_protestom/" style="background-image:url(/media/objave/slike/s/novice/2017/11/3/img_4471.jpg);">
<span class="icons">
<span class="comments k_184964" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Razburjeni občani grozijo s protestom</span>
</a>
</li>
<li>
<a href="/2017/11/03/184912/novice/dolenjska/Center_ponovne_uporabe_na_novi_lokaciji/" style="background-image:url(/media/objave/slike/s/novice/2017/11/3/img_4492.jpg);">
<span class="icons">
<span class="comments k_184912" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Center ponovne uporabe na novi lokaciji</span>
</a>
</li>
<li>
<a href="/2017/11/03/184910/novice/dolenjska/Ceste_veseli_a_so_tudi_kritike/" style="background-image:url(/media/objave/slike/s/novice/2017/11/3/d44_smarjetakolesarskasteza.jpg);">
<span class="icons">
<span class="comments k_184910" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ceste veseli, a so tudi kritike</span>
</a>
</li>
<li>
<a href="/2017/11/03/184917/novice/kronika/Junaku_ki_je_v_gasilski_kamion_vrgel_kamenje__grozi_do_dve_leti_zapora/" style="background-image:url(/media/objave/slike/s/novice/2017/11/3/grc3.jpg);">
<span class="icons">
<span class="comments k_184917" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">"Junaku", ki je v gasilski kamion vrgel kamenje, grozi do dve leti zapora</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Na novomeškem parketu nocoj znova Aleksandar Ćapin, krkaši v boj za četrto zmago
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F11%2F07%2F185172%2Fnovice%2Fnovice%5Fsplosno%2FNa%5Fnovomeskem%5Fparketu%5Fnocoj%5Fznova%5FAleksandar%5FCapin%5Fkrkasi%5Fv%5Fboj%5Fza%5Fcetrto%5Fzmago%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F11%2F07%2F185172%2Fnovice%2Fnovice%5Fsplosno%2FNa%5Fnovomeskem%5Fparketu%5Fnocoj%5Fznova%5FAleksandar%5FCapin%5Fkrkasi%5Fv%5Fboj%5Fza%5Fcetrto%5Fzmago%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Na+novome%C5%A1kem+parketu+nocoj+znova+Aleksandar+%C4%86apin%2C+krka%C5%A1i+v+boj+za+%C4%8Detrto+zmago+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F11%2F07%2F185172%2Fnovice%2Fnovice%5Fsplosno%2FNa%5Fnovomeskem%5Fparketu%5Fnocoj%5Fznova%5FAleksandar%5FCapin%5Fkrkasi%5Fv%5Fboj%5Fza%5Fcetrto%5Fzmago%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Na+novome%C5%A1kem+parketu+nocoj+znova+Aleksandar+%C4%86apin%2C+krka%C5%A1i+v+boj+za+%C4%8Detrto+zmago+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F11%2F07%2F185172%2Fnovice%2Fnovice%5Fsplosno%2FNa%5Fnovomeskem%5Fparketu%5Fnocoj%5Fznova%5FAleksandar%5FCapin%5Fkrkasi%5Fv%5Fboj%5Fza%5Fcetrto%5Fzmago%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F11%2F07%2F185172%2Fnovice%2Fnovice%5Fsplosno%2FNa%5Fnovomeskem%5Fparketu%5Fnocoj%5Fznova%5FAleksandar%5FCapin%5Fkrkasi%5Fv%5Fboj%5Fza%5Fcetrto%5Fzmago%2F&t=Na+novome%C5%A1kem+parketu+nocoj+znova+Aleksandar+%C4%86apin%2C+krka%C5%A1i+v+boj+za+%C4%8Detrto+zmago" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F11%2F07%2F185172%2Fnovice%2Fnovice%5Fsplosno%2FNa%5Fnovomeskem%5Fparketu%5Fnocoj%5Fznova%5FAleksandar%5FCapin%5Fkrkasi%5Fv%5Fboj%5Fza%5Fcetrto%5Fzmago%2F&t=Na+novome%C5%A1kem+parketu+nocoj+znova+Aleksandar+%C4%86apin%2C+krka%C5%A1i+v+boj+za+%C4%8Detrto+zmago', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/11/07/185172/novice/novice_splosno/Na_novomeskem_parketu_nocoj_znova_Aleksandar_Capin_krkasi_v_boj_za_cetrto_zmago/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">7.11.2017 | 09:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/11/7/20170811_00369.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Na novomeškem parketu nocoj znova Aleksandar Ćapin, krkaši v boj za četrto zmago" data-footer="Slika 1: Ekipa Krke pod vodstvom Simona Petrova v drugi ligi Aba igra bolje kot v državnem prvenstvu. (Foto: I.V., arhiv DL)"><img src="/media/objave/slike/s/novice/2017/11/7/20170811_00369.jpg"></a>
<p>Ekipa Krke pod vodstvom Simona Petrova v drugi ligi Aba igra bolje kot v državnem prvenstvu. (Foto: I.V., arhiv DL)</p>
</div>
<p><strong>Novo mesto</strong> - Košarkarji Krke bodo nocoj v 5. krogu druge lige Aba gostili moštvo Dynamic VIP PAY iz Beograda. </p>
<p>Gre za deveto srbsko moštvo, s katerim se bo Krka pomerila v uradni tekmi v zadnjih dvajsetih letih. Novomeščani bodo v dresu gostov lahko videli tudi nekdanjega Krkaša Aleksandra Ćapina, ki je s Krko osvojil naslov državnega prvaka že davnega leta 2003.</p>
<p>Krkaši so v soboto v Tivoliju izgubili proti Iliriji v okviru državnega prvenstva, kjer zasedajo zadnje mesto na lestvici, v drugi ligi Aba pa imajo po štirih krogihtri zmage in en poraz.</p>
<p>&bdquo;Po slabi predstavi proti Iliriji se proti Beograjčanom moramo dvigniti v igri. Ne bo težko, saj nam preostane samo, da gremo 100-odstotno v tekmo, angažirano in zbrano, ter upamo na najboljše,&ldquo; pred tekmo, ki se bo v športni dvorani Leona Štuklja začela ob 18. uri, pravi trener Simon Petrov.</p>
<p class="podpis">S. G. </p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=185172&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=185172;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="4">
<input type="hidden" name="DLKom_st21" value="6">
<label for="sum">Izračunajte vsoto štiri in šest:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 10);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="185172">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="185172">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="185172">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="1">
<label for="sum">Izračunajte vsoto ena in ena:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 2);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="185172">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/11/07/185188/novice/novice_splosno/Les_vseeno_ne_more_biti_slovenska_nafta/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/11/7/hlodi_500x365.jpg);"></span>
<span class="h4">Les vseeno ne more biti slovenska nafta</span>
<span class="p">
Zaradi propadle slovenske lesne industrije in presežka lesa na trgu zaradi sečnje po požledu in napadih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/11/06/185031/novice/novice_splosno/Po_stirih_urah_in_devetih_dvobojih_Krka_do_novih_treh_tock/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/11/6/danilo_5.jpg);"></span>
<span class="h4">Po štirih urah in devetih dvobojih Krka do novih treh točk</span>
<span class="p">
<strong>Mengeš, Novo mesto</strong> - 
V prvi slovenski namiznoteniški ligi letos še ni bilo tako dolgega dvoboja, sporočajo iz Namiznoteniškega...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/11/05/185007/novice/novice_splosno/Kosarkarji_Krke_zdrsnili_na_dno_lestvice/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/11/5/20170922_02638.jpg);"></span>
<span class="h4">Košarkarji Krke zdrsnili na dno lestvice</span>
<span class="p">
<strong>Novo mesto</strong> - 
Sliši se neverjetno - košarkarji novomeške Krke so po štirih odigranih krogih prve slovenske košarkarske lige...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/11/05/185006/novice/novice_splosno/Drugi_najtezji_poraz_Krskega_na_tekmah_z_Mariborom/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/11/5/tavares.jpg);"></span>
<span class="h4">Drugi najtežji poraz Krškega na tekmah z Mariborom</span>
<span class="p">
<strong>Krško</strong> - 
Kar 1500 gledalcev se je ob tokratnem gostovanju državnih prvakov zbralo na tribuni stadiona Matije Gubca v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/11/05/184995/novice/novice_splosno/Tokrat_bi_lahko_tudi_zmagali/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/11/5/krka_salonit___13.jpg);"></span>
<span class="h4">Tokrat bi lahko tudi zmagali</span>
<span class="p">
<strong>Novo mesto</strong> - 
Novomeški odbojkarji so bili sinoči povsem enakovredni kanalskemu Salonitu, ki bi ga ob malo več zbranosti...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/11/04/184984/novice/novice_splosno/Skoraj_enaki_tekmi_z_razlicnim_razpletom/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/11/4/trimo_ribnica___29.jpg);"></span>
<span class="h4">Skoraj enaki tekmi z različnim razpletom</span>
<span class="p">
<strong>Trebnje</strong> - 
Osmi krog v prvi moški rokometni ligi je prinesel medsebojna obračuna moštev z našega konca.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/11/07/185262/aktualno/DL_Krone_transport___Po_desetletju_ze_tri_dejavnosti/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/11/7/_zzimg_5585.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/11/07/185262/aktualno/DL_Krone_transport___Po_desetletju_ze_tri_dejavnosti/" target="_blank">DL: Krone transport - Po desetletju že tri dejavnosti</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/11/07/185232/zgodba/FOTO_Vinogradniki_spoznavali_uspesne_zgodbe_Prekmurja___piva__vina_in_sunke/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/11/7/prekmurje_027_000.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/11/07/185232/zgodba/FOTO_Vinogradniki_spoznavali_uspesne_zgodbe_Prekmurja___piva__vina_in_sunke/" target="_blank">FOTO: Vinogradniki spoznavali uspešne zgodbe Prekmurja - piva, vina in šunke</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/11/07/185186/aktualno/DL_Katero_vino_postreci_k_potici/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/11/7/_potice__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/11/07/185186/aktualno/DL_Katero_vino_postreci_k_potici/" target="_blank">DL: Katero vino postreči k potici?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/11/07/185226/zgodba/Ekskurzija_belokranjskih_turisticnih_vodnikov_na_Gorenjsko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/11/7/_zgor__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/11/07/185226/zgodba/Ekskurzija_belokranjskih_turisticnih_vodnikov_na_Gorenjsko/" target="_blank">Ekskurzija belokranjskih turističnih vodnikov na Gorenjsko</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/11/07/185185/aktualno/DL_Pred_rudniskim_stolpom_boljsi_casi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/11/7/_zimg_5611.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/11/07/185185/aktualno/DL_Pred_rudniskim_stolpom_boljsi_casi/" target="_blank">DL: Pred rudniškim stolpom boljši časi</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentarji"><p><a href="/2017/11/07/185188/novice/novice_splosno/Les_vseeno_ne_more_biti_slovenska_nafta/#komentarji" class="h5">Les vseeno ne more biti slovenska nafta</a> <br><em><strong>Novomesto</strong>: Kurjenje na les v mestih bi morali prepovedati.</em> <br></p><p><a href="/2017/11/07/185115/novice/dolenjska/Koncno_soglasje_za_krozisce_v_Kandiji/#komentarji" class="h5">Končno soglasje za krožišče v Kandiji</a> <br><em><strong>johan</strong>: Vabim Ministra Gregorja, da se mi pridruži na...</em> <br></p><p><a href="/2017/10/26/184492/napovedniki/obvestila/Spominska_slovesnost_ob_obletnici_smrti_Franca_Rozmana_Staneta__pri_spomeniku/#komentarji" class="h5">Spominska slovesnost ob obletnici smrti Franca Rozmana - Staneta, pri spomeniku</a> <br><em><strong>popendekl</strong>: Adijo  (pamet)! Ko boš zmogel napisati vsaj dva...</em> <br></p><p><a href="/2017/10/28/184585/novice/bela_krajina/Na_Prelogah_cesta_na_Trebnjem_Vrhu_vodovod/#komentarji" class="h5">Na Prelogah cesta, na Trebnjem Vrhu vodovod</a> <br><em><strong>Ah</strong>: Kje so pa slike iz Prelog???????</em> <br></p><p><a href="/2017/10/25/184462/napovedniki/obvestila/Spominski_pohod_ob_76_letnici_1_organiziranega_partizanskega_napada_na_nemsko_postojanko_na_Bucki__zbor_pred_obcinsko_stavbo/#komentarji" class="h5">Spominski pohod ob 76-letnici 1. organiziranega partizanskega napada na nemško postojanko na Bučki, zbor pred občinsko stavbo</a> <br><em><strong>organika</strong>: Na "Vaš kana"l sem gledala prispevek o...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/11/03/184917/novice/kronika/Junaku_ki_je_v_gasilski_kamion_vrgel_kamenje__grozi_do_dve_leti_zapora/">"Junaku", ki je v gasilski kamion vrgel kamenje, grozi do dve leti zapora</a><br>pet, 3.11.2017</p><p><a class="h5" href="/2017/11/04/184987/novice/dolenjska/Zaradi_Reke_ljubezni_se_po_Krki_vijejo_trume_turistov/">Zaradi Reke ljubezni se po Krki vijejo trume turistov</a><br>sob, 4.11.2017</p><p><a class="h5" href="/2017/11/03/184964/novice/dolenjska/Razburjeni_obcani_grozijo_s_protestom/">Razburjeni občani grozijo s protestom</a><br>pet, 3.11.2017</p><p><a class="h5" href="/2017/11/03/184912/novice/dolenjska/Center_ponovne_uporabe_na_novi_lokaciji/">Center ponovne uporabe na novi lokaciji</a><br>pet, 3.11.2017</p><p><a class="h5" href="/2017/11/07/185115/novice/dolenjska/Koncno_soglasje_za_krozisce_v_Kandiji/">Končno soglasje za krožišče v Kandiji</a><br>tor, 7.11.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '184910', idKom: '169472', datum: '4.11.2017 21:49:37', avtor: 'Dolenjec', kom: '"Vsakodnevno čez Šmarjeto" čisto pravilno, da si plačal. Še premalo si plačal, saj si skoraj 70 km/h peljal čez križišče s prehodom za pešce, priključkom občinske stavbe, zdravstvenega doma in lekarne in največje tovarne na tem delu ceste kjer ni pločnika za pešce oz. šolarje. Še obvezno opremo in gume bi ti morali pogledati.', stevec: '4'}, {id: '184917', idKom: '169394', datum: '3.11.2017 22:37:40', avtor: 'rambo', kom: 'favela Žabjak je  geto Nm...Brazilci pa ponos demokratične osvobojene Slovenije.', stevec: '11'}, {id: '184938', idKom: '169473', datum: '4.11.2017 22:10:10', avtor: 'abecedarij', kom: 'dečki, bit če para...', stevec: '2'}, {id: '184964', idKom: '169386', datum: '3.11.2017 19:02:41', avtor: 'ne se pustit!', kom: 'Podborštčani - ne dajte se !!!  zberte se in magari z grabljami in vilami na cesto! Kot je zapisano v članku je sedanja prometna ureditev zares PRAVO SKRPUCALO. Ureditev je taka, da prav producira prometne prekrške in s tem izrazito povečuje verjetnost nesreč - lahko tudi zelo hudih. Županu povejte, da so krožna krožišča preverjeno bolj varna in propustna, kot pa taka skrpucala , kot je to. \nPodoben primer je bil pri Lešnici. Priključek na glavno cesto je bil tak, da je prav produciral prometne nesreče. Nesreče so se vrstile ena za drugo. Ena celo s smrtnim izidom. Odgovorni so, kot pokvarjena plošča, ponavljali, da je vse po predpisih. Šele na velik pritisk javnosti so morali to križišče preurediti tako, da ni samo po predpisih, ampak, da je tudi VARNO! Od takrat tam ni bilo niti ene prometne nesreče več.', stevec: '1'}, {id: '185008', idKom: '169688', datum: '7.11.2017 13:04:15', avtor: 'poznavalec', kom: 'Čestitke za odlično ocenjena vina vinogradnikom. Res škoda, da kakor kaže po zgornjih komentarjih ne bo možno teh odličnih belokranjskih vin poskusit. S tem, kar bi  se lahko pohvalili v BK, oblast preprečuje. Kjub temu, vse čestitke za ispeljano vsaj ocenjevanje vin posameznikom.', stevec: '8'}, {id: '185019', idKom: '169653', datum: '7.11.2017 5:53:40', avtor: 'Gačani gremo naprej', kom: 'Malo mi je čudno, da se projekta loti zasebnik, ki nima neke kinte v žepu. Saj je imel bar Boter v Novem mestu, kjer je pokazal svojo poslovno žilico. Zdaj se pa kar o stotisočih evrih meni. A ga ni noben župan preveril? To bo še zanimiva poslovna zgodba.', stevec: '2'}, {id: '185043', idKom: '169570', datum: '6.11.2017 13:45:42', avtor: 'mici', kom: 'Prav rada bom pomagala,če bom le mogla. Samo dajem pripombo ; streho so res prekrili,pa z rabljeno opeko in tudi letev in tramov niso zamenjali.\nTo ne bo dobro in za to gotovo ni bil potreben kredit.\nSrečno družina Rajk in hvala vsem , ki pomagate.', stevec: '1'}, {id: '185111', idKom: '169649', datum: '7.11.2017 0:00:53', avtor: 'mitja vilar', kom: 'Škoda, ker so volitve na 4 leta in zato proizvodnja asfalta leto pred volitvami naraste za 170% na takšni časovni razdalji.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
