<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2017/12/07/187204/novice/dolenjska/Od_jantarja_do_katrce_Slovenska_ljubiteljska_kultura_je_fenomen/" />
<meta property="og:title" content="Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2017/12/07/187204/novice/dolenjska/Od_jantarja_do_katrce_Slovenska_ljubiteljska_kultura_je_fenomen/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/12/7/klavdija.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Več kot sto tisoč ljubiteljskih kulturnih ustvarjalcev vseh generacij &ndash; pevcev, gledališčnikov, godbenikov, plesalcev, folkloristov, slikarjev,..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Več kot sto tisoč ljubiteljskih kulturnih ustvarjalcev vseh generacij &ndash; pevcev, gledališčnikov, godbenikov, plesalcev, folkloristov, slikarjev,...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2017/12/7/klavdija.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 7. december 2017 <i class="fa fa-clock-o" aria-hidden="true"></i> 21:18</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2017/12/06/187180/novice/novice_splosno/Dobruski_Rom_je_zmagal_na_ustavnem_sodiscu_Podhod_zaprt_po_vec_kot_stirih_desetletjih/" style="background-image:url(/media/objave/slike/s/novice/2017/12/6/01_dl_49.jpg);">
<span class="icons">
<span class="comments k_187180" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Dobruški Rom je zmagal na ustavnem sodišču; Podhod zaprt po več kot štirih desetletjih</span>
</a>
</li>
<li>
<a href="/2017/12/06/187177/novice/posavje/Okoljska_ministrica_obljubila_nadaljnje_protipoplavne_ukrepe/" style="background-image:url(/media/objave/slike/s/novice/2017/12/6/ministrica_v_kostanjevici.jpg);">
<span class="icons">
<span class="comments k_187177" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Okoljska ministrica obljubila nadaljnje protipoplavne ukrepe</span>
</a>
</li>
<li>
<a href="/2017/12/06/187170/novice/posavje/Vlada_na_obisku_v_Posavju_najprej_o_poplavni_varnosti_in_energetiki/" style="background-image:url(/media/objave/slike/s/novice/2017/12/6/20171206_101252.jpg);">
<span class="icons">
<span class="comments k_187170" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Vlada na obisku v Posavju najprej o poplavni varnosti in energetiki</span>
</a>
</li>
<li>
<a href="/2017/12/06/187171/novice/kronika/28_letnica_pijana_zapeljala_s_ceste_sopotnik_padel_iz_avta/" style="background-image:url(/media/objave/slike/s/novice/2017/08/16/dsc_0300_0001.jpg);">
<span class="icons">
<span class="comments k_187171" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">28-letnica pijana zapeljala s ceste, sopotnik padel iz avta</span>
</a>
</li>
<li>
<a href="/2017/12/05/187030/novice/posavje/Prva_lucka_na_velikanskem_adventnem_vencku_ze_gori/" style="background-image:url(/media/objave/slike/s/novice/2017/12/5/naslov5tgtv_000.jpg);">
<span class="icons">
<span class="comments k_187030" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Prva lučka na velikanskem adventnem venčku že gori</span>
</a>
</li>
<li>
<a href="/2017/12/04/186997/novice/novice_splosno/Mervar_odhaja_Glivar_ostaja_in_prevzema_vlogo_sportnega_direktorja/" style="background-image:url(/media/objave/slike/s/novice/2017/12/4/adria_mobil_45_let___20.jpg);">
<span class="icons">
<span class="comments k_186997" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mervar odhaja, Glivar ostaja in prevzema vlogo športnega direktorja</span>
</a>
</li>
<li>
<a href="/2017/12/02/186815/novice/posavje/Srednje_sole_v_Posavju_Ze_vsak_drugi_dijak_se_sola_izven_regije/" style="background-image:url(/media/objave/slike/s/novice/2017/12/1/srednjasola_ilu_net.jpg);">
<span class="icons">
<span class="comments k_186815" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Srednje šole v Posavju: Že vsak drugi dijak se šola izven regije</span>
</a>
</li>
<li>
<a href="/2017/12/04/186924/novice/novice_splosno/Livada_ostaja_neosvojljiva_trdnjava_Trotov/" style="background-image:url(/media/objave/slike/s/novice/2017/12/4/troti_15.jpg);">
<span class="icons">
<span class="comments k_186924" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Livada ostaja neosvojljiva trdnjava Trotov</span>
</a>
</li>
<li>
<a href="/2017/12/02/186835/novice/bela_krajina/Gace_jutri_vabijo_k_obisku/" style="background-image:url(/media/objave/slike/s/novice/2017/12/2/gace1.jpg);">
<span class="icons">
<span class="comments k_186835" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Gače jutri vabijo k obisku</span>
</a>
</li>
<li>
<a href="/2017/12/03/186857/novice/dolenjska/PoPmladni_izbor_slovenske_popevke_je_bil_dober/" style="background-image:url(/media/objave/slike/s/novice/2017/12/3/popmlad___24.jpg);">
<span class="icons">
<span class="comments k_186857" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">PoPmladni izbor slovenske popevke je bil dober</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F12%2F07%2F187204%2Fnovice%2Fdolenjska%2FOd%5Fjantarja%5Fdo%5Fkatrce%5FSlovenska%5Fljubiteljska%5Fkultura%5Fje%5Ffenomen%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F12%2F07%2F187204%2Fnovice%2Fdolenjska%2FOd%5Fjantarja%5Fdo%5Fkatrce%5FSlovenska%5Fljubiteljska%5Fkultura%5Fje%5Ffenomen%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Od+jantarja+do+katrce%3A+Slovenska+ljubiteljska+kultura+je+fenomen+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F12%2F07%2F187204%2Fnovice%2Fdolenjska%2FOd%5Fjantarja%5Fdo%5Fkatrce%5FSlovenska%5Fljubiteljska%5Fkultura%5Fje%5Ffenomen%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Od+jantarja+do+katrce%3A+Slovenska+ljubiteljska+kultura+je+fenomen+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F12%2F07%2F187204%2Fnovice%2Fdolenjska%2FOd%5Fjantarja%5Fdo%5Fkatrce%5FSlovenska%5Fljubiteljska%5Fkultura%5Fje%5Ffenomen%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F12%2F07%2F187204%2Fnovice%2Fdolenjska%2FOd%5Fjantarja%5Fdo%5Fkatrce%5FSlovenska%5Fljubiteljska%5Fkultura%5Fje%5Ffenomen%2F&t=Od+jantarja+do+katrce%3A+Slovenska+ljubiteljska+kultura+je+fenomen" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2017%2F12%2F07%2F187204%2Fnovice%2Fdolenjska%2FOd%5Fjantarja%5Fdo%5Fkatrce%5FSlovenska%5Fljubiteljska%5Fkultura%5Fje%5Ffenomen%2F&t=Od+jantarja+do+katrce%3A+Slovenska+ljubiteljska+kultura+je+fenomen', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2017/12/07/187204/novice/dolenjska/Od_jantarja_do_katrce_Slovenska_ljubiteljska_kultura_je_fenomen/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">7.12.2017 | 14:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/12/7/klavdija.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen" data-footer="Slika 1: Klavdija Kotar"><img src="/media/objave/slike/s/novice/2017/12/7/klavdija.jpg"></a>
<p>Klavdija Kotar</p>
</div>
<p><strong>Novo mesto</strong> - Več kot sto tisoč ljubiteljskih kulturnih ustvarjalcev vseh generacij &ndash; pevcev, gledališčnikov, godbenikov, plesalcev, folkloristov, slikarjev, pisateljev, ljudskih pevcev&hellip;, okoli 5.000 registriranih kulturnih društev, lepo število skupin in asociacij, ki delujejo občasno, okoli 25.000 prireditev letno, ki si jih ogleda štiri milijone obiskovalcev &ndash; to je bilanca ljubiteljske kulture v Sloveniji. </p>
<p>Njen pomen je velik, večplasten, izobraževalen, povezovalen, medgeneracijski. &raquo;Ljubiteljska kultura razvija in viša kakovost vsakdanjega življenja v lokalni skupnosti, daje dodano vrednost družbi, saj je tisti, pa najsi bo to odrasel človek, mladostnik ali otrok, ki je dejaven na tem področju, tudi družbeno aktiven, ima svojo socializacijsko mrežo, ki je močna, ni osamljen in mu hkrati omogoča, da lahko izrazi svojo ustvarjalnost. Delovanje v ljubiteljskih kulturnih društvih pa afirmacijo omogoča tudi tistim družbenim skupinam in posameznikom, ki v vsakdanjem delovnem ali družinskem okolju ne dosegajo osebnega zadoščenja in potrditve ali pa so iz bioloških, starostnih ali kakšnih drugih razlogov potisnjeni na rob. Prenekateri mladi ustvarjalec, ki je bil spodbujen in podprt z različnimi kulturnimi vsebinami na svoji poti, je lahko zato v nadaljnjem življenju kasneje lažje vstopil v poklicno akademsko sfero, marsikatero ljubiteljsko društvo je po kakovosti že prestopilo v polprofesionalen nivo,&laquo; je v nekaj besedah povzela Klavdija Kotar, vodja novomeške območne izpostave Javnega sklada RS za kulturne dejavnosti (JSKD).</p>
<p>Območne izpostave so v bolj kulturno pasivnejših okoljih velikokrat edini sistematično organiziran ponudnik in posrednik kulturne organiziranosti in kulturne ponudbe, v Novem mestu kot regijskem središču jih je seveda več, v manjših okoljih pa včasih tudi edina strokovna pomoč, ki jo imajo na voljo. Ena od nalog JSKD, pravi Kotarjeva, je tudi to, da kulturnim društvom in predvsem njihovim vodjem, režiserjem, mentorjem, koreografom omogočimo, da lažje pridejo do novih znanj. &raquo;Posebnost naše območne izpostave je, da smo ena od petih izpostav, vseh je v Sloveniji kar 59, z največjim številom izobraževanj, ki potekajo tako na območnem kot regijskem in državnem nivoju.&laquo;</p>
<p><strong>V NOVEM MESTU OKOLI 30 AKTIVNIH DRUŠTEV</strong></p>
<p>V mestni občini Novo mesto je okoli 30 aktivnih društev, ki redno hodijo na tekmovanja, srečanja, revije in nastopajo, v registru pa jih je po besedah Kotarjeve še enkrat več, med njimi tudi tistih, ki so v svojem imenu kulturi pridali še šport ali turizem. Med najbolj uspešne prišteva Pihalni orkester Krka, ki je letos obeležil že šest desetletij delovanja, Folklorno društvo Kres, ki je praznovalo 40-letnico, in Pomlad, ki prepeva četrt stoletja.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2017/12/7/jantar_logotip.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen" data-footer="Slika 2: Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen"><img src="/media/objave/slike/s/novice/2017/12/7/jantar_logotip.jpg"></a>
</div>
<p>&raquo;To so trije sestavi z dolgoletno tradicijo, ki imajo tudi status društva v javnem interesu, se uspešno udeležujejo državnih in mednarodnih tekmovanj ter so zato tudi nekoliko drugače obravnavani s strani lokalne skupnosti kot preostala društva, ki dosegajo lokalni in regijski nivo,&laquo; je dejala in opozorila tudi na finančno podhranjenost kulturnih društev, a se, kot pravi, po drugi strani zastavlja vprašanje, ali je tako veliko število društev, če pogledamo na celotno Slovenije, res možno primerno &raquo;prehraniti&laquo;. &raquo;Tako društva spodbujamo k bolj aktivnemu in dinamičnemu sodelovanju na trgu. Čeprav je društvena kultura namenjena krepitvi socialne kohezije ter ustvarjalnosti in kot taka ne bi smela biti v celoti tržno blago, poznamo primere odlične podjetniške prakse tudi v lokalni skupnosti, če izpostavim samo zadnjo produkcijo Zavoda Friderika Barage.&laquo;</p>
<p><strong>PREMALO PUBLIKE?</strong></p>
<p>Glede na število obiskovalcev dogodkov ljubiteljskih kulturnih društev na slovenski ravni skoraj ne moremo reči, da jih ni dovolj oz. jih je premalo. Pa se večkrat zgodi, da nastopi, razstave ali literarni večeri niso tako obiskani, kot bi si želeli ali pričakovali. V manjših krajih so praviloma dobro obiskane le tiste, v katerih nastopajo domačini, gostujoča društva pa bolj ali manj lahko zrejo v precej prazno dvorano. V Novem mestu se zgodi, da je več dogodkov ob isti uri.</p>
<p>Kotarjeva rešitev vidi v sodelovanju in povezovanju, tako ponudnikov oz. organizatorjev kulturnih dogodkov kot med samimi društvi. &raquo;Primere dobrih praks že imamo. Kres je k predstavi Novomeške razglednice povabil tako godbo kot plesalce, recitatorje, gledališčnike, kar je za seboj potegnilo tudi večje občinstvo. Tu je denimo glasbeno-plesna predstava Sneguljčica, ki smo jo organizirali mi in k sodelovanju pritegnili različna društva, pa film Sramota, ki je povezal ne le tri ljubiteljska gledališča &ndash; topliško, prečensko in otoško, temveč štiri, saj je v njem nastopil tudi Bogdan Krevs iz mirnopeškega,&laquo; je nanizala.</p>
<p>Ob tem je izpostavila še pomanjkanje infrastrukture za delovanje kulturnih društev, kar je ne nazadnje znova povezano z denarjem. Ne le, da ljubiteljska kultura v Novem mestu nima stalnega odra, tega si v Kulturnem centru Janeza Trdine delijo s profesionalci, tudi prostora za vaje primanjkuje, kulturni domovi po manjših krajih pa so po navadi v bolj slabem stanju in za kakšno temeljitejšo prenovo tamkajšnja skupnost nima denarja. &raquo;Včasih smo imeli t.i. kulturni tolar, javni razpis na državnem nivoju za investicije v infrastrukturo, namenjen kulturi. Nekaj podobnega obljubljajo za prihodnje leto, tu bi bila možnost, da se društva skupaj z lokalno skupnostjo prijavijo za obnovo, tehnično posodobitev in podobno,&laquo; je dejala Kotarjeva in nadaljevala: &raquo;Pred dobrimi dvajsetimi leti se je Staša Vovk, strokovna tajnica novomeške Zveze kulturnih društev, izborila, da je spodnji del kulturnega centra postal vadbeni prostor, v katerem ima danes redne vaje več kot 30 novomeških skupin. A se občina zavzema za to, in seveda ni edina, da bi društva vendarle plačevala neko simbolno najemnino. Sem odločno proti temu, saj poznam finančne izkaze kulturnih društev. In če jim bomo še to naložili, utegne marsikatero celo ugasniti.&laquo;</p>
<p>A kakorkoli že, ljubiteljska kultura bo živela, ustvarjalne energije zagotovo ne bo zmanjkalo. Le pri najmlajših je treba začeti in tudi tukaj ima vsaj malo prste vem tudi JSKD, ki je pred leti začel projekt Kulturna šola, ki je med šolami naletel na velik odziv. V novomeški občini imamo kar nekaj osnovnih šol, ki nosijo ta naziv.</p>
<p><strong>Članek je objavljen v današnji, 49. številki Dolenjskega lista z dne, 7. december 2017. <br /></strong></p>
<p class="podpis">Mojca Žnidaršič</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=187204&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"><ul class="nav nav-tabs"><li role="presentation" class="active"><a href="#">starejši najprej</a></li><li role="presentation"><a href="javascript:KomentStran(187204,1, 'DESC', '');">novejši najprej</a></li></ul><h2>Komentarji (1)</h2><script>DL_prestejKomentarje('objavaStKomentarjev',1);</script><div id="popupComment" class="commentForm"></div><div class="panel panel-default"><div class="panel-heading"><span class="pull-right">1h nazaj</span><span class="oceni pull-right"><a  data-toggle="lightbox" data-type="url" href="/inc/v-3/vbs/ocenjevanjeKomentarjev.asp?param=187204.171335.1" data-disable-external-check="true">Oceni</a></span><span class="user" title="neregistriran uporabnik">moški&nbsp;</span></div><div class="panel-body">Ta punca, kar žari od pozitivne energije. </div></div><p><input type="checkbox" name="_prgRegUporab" id="id__prgRegUporab" onchange="chgStatusPregledaKomentarjev();KomentStran(187204,1, 'ASC', komentarjiVrsta_S);" class="chk" /> <label for="id__prgRegUporab">Preglej samo prijavljene komentatorje</label></p></div>
<script>
_dlKomentarji.id=187204;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="9">
<input type="hidden" name="DLKom_st21" value="8">
<label for="sum">Izračunajte vsoto devet in osem:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 17);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="187204">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="187204">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="187204">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="3">
<label for="sum">Izračunajte vsoto šest in tri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 9);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="187204">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2017/12/07/187222/novice/dolenjska/Prostovoljci_so_Krki_v_ponos/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/12/7/fu9b0184.jpg);"></span>
<span class="h4">Prostovoljci so Krki v ponos</span>
<span class="p">
<strong>Novo mesto</strong> - 
Danes so v Krki že šestič zapored podelili priznanje Krkin prostovoljec leta. Za leto 2017 so ga prejeli...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/12/07/187194/novice/dolenjska/Vse_kar_je_zapisala__je_sedaj_v_knjigi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/12/7/malci019_0001.jpg);"></span>
<span class="h4">Vse, kar je zapisala, je sedaj v knjigi</span>
<span class="p">
<strong>Novo mesto</strong> - 
Sinoči so v prostorih Društva upokojencev Novo mesto predstavili knjižni prvenec Novomeščanke  Malči Božič  z...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/12/07/187196/novice/dolenjska/I_feel_Slovenia_Clio_le_za_domace_kupce/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/12/7/clio_20.jpg);"></span>
<span class="h4">I feel Slovenia Clio le za domače kupce</span>
<span class="p">
<strong>Novo mesto</strong> - 
V novomeškem Revozu so včeraj javnosti prvič predstavili clia, ki je izdelan v njihovi tovarni, vključuje več...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/12/06/187168/novice/dolenjska/Nelojalna_konkurenca_pleterski_hruski/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/12/6/imgp8427.jpg);"></span>
<span class="h4">Nelojalna konkurenca pleterski hruški</span>
<span class="p">
<strong>Pleterje</strong> - 
Pred kratkim je apostolski nuncij v Sloveniji masgr. Juliusz Janusz papežu Frančišku ob obisku želel...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/12/06/187158/novice/dolenjska/Javni_poziv_za_sofinanciranje_najemnin_v_mestnem_jedru/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/12/6/dsc_0334.jpg);"></span>
<span class="h4">Javni poziv za sofinanciranje najemnin v mestnem jedru</span>
<span class="p">
<strong>Novo mesto</strong> - 
Mesta občina Novo mesto je objavila javni poziv za sofinanciranje najemnin za obstoječe poslovne prostore v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2017/12/06/187178/novice/dolenjska/Na_Miklavzevem_sejmu_dobrote_delavnice__kovanje_konja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2017/12/6/skocjan007_0001.jpg);"></span>
<span class="h4">Na Miklavževem sejmu dobrote, delavnice, kovanje konja&hellip;</span>
<span class="p">
<strong>Škocjan</strong> - 
Sinoči, na predvečer sv. Miklavža, je v organizaciji Občine Škocjan Miklavžev sejem potekal tudi v Škocjanu,...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/12/07/187215/aktualno/DL_Peter_Mravinec_in_Agnieszka_Sefarin___Ljubezen_mocnejsa_od_vseh_ovir/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/12/7/_zdl22.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/12/07/187215/aktualno/DL_Peter_Mravinec_in_Agnieszka_Sefarin___Ljubezen_mocnejsa_od_vseh_ovir/" target="_blank">DL: Peter Mravinec in Agnieszka Sefarin - Ljubezen močnejša od vseh ovir</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/12/07/187207/aktualno/VIDEO_Matjaz_Kumelj___Srbkinje_navdusil_tako_z_glasom_kot_s_stasom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/12/7/_zmke.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/12/07/187207/aktualno/VIDEO_Matjaz_Kumelj___Srbkinje_navdusil_tako_z_glasom_kot_s_stasom/" target="_blank">VIDEO: Matjaž Kumelj - Srbkinje navdušil tako z glasom kot s stasom</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/12/07/187088/zgodba/VIDEO_Dijakinje_biotehniske_gimnazije_obiskale_Evropski_parlament/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/12/5/_uae__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/12/07/187088/zgodba/VIDEO_Dijakinje_biotehniske_gimnazije_obiskale_Evropski_parlament/" target="_blank">VIDEO: Dijakinje biotehniške gimnazije obiskale Evropski parlament</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/12/07/187190/zgodba/Miklavza_smo_videli_Bozicek_in_dedek_Mraz_sta_darila_nabirala_nasrivaj/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/12/7/url9.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/12/07/187190/zgodba/Miklavza_smo_videli_Bozicek_in_dedek_Mraz_sta_darila_nabirala_nasrivaj/" target="_blank">Miklavža smo videli, Božiček in dedek Mraz sta darila nabirala nasrivaj</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2017/12/07/187203/aktualno/DL_Z_rokami_se_ne_dotikajte_obraza/" style="background-image:url(/media/objave/slike/m/lokalno.si/2017/12/7/_zdl.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2017/12/07/187203/aktualno/DL_Z_rokami_se_ne_dotikajte_obraza/" target="_blank">DL: Z rokami se ne dotikajte obraza</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2017/12/07/187183/novice/bela_krajina/Dr_Bozo_Flajsman_in_Milan_Kucan_zacela_Zimske_kratkocasnice/#komentarji" class="h5">Dr. Božo Flajšman in Milan Kučan začela Zimske kratkočasnice</a> <br><em><strong>kr tak</strong>: Stara belokranjska zgodba. Nekdanja "zibelka...</em> <br></p><p><a href="/2017/12/07/187204/novice/dolenjska/Od_jantarja_do_katrce_Slovenska_ljubiteljska_kultura_je_fenomen/#komentarji" class="h5">Od jantarja do katrce: Slovenska ljubiteljska kultura je fenomen</a> <br><em><strong>moški</strong>: Ta punca, kar žari od pozitivne energije.</em> <br></p><p><a href="/2017/12/07/187201/novice/novice_splosno/Halo_tukaj_je_bralec_Dolenjca/#komentarji" class="h5">Halo, tukaj je bralec Dolenjca!</a> <br><em><strong>obiskovalec</strong>: Ni mi jasno kako to trpijo raznorana podjetja n...</em> <br></p><p><a href="/2017/11/22/186145/novice/bela_krajina/Z_Jurjevanjem_ni_zadovoljen_nihce_razen_organizatorjev/#komentarji" class="h5">Z Jurjevanjem ni zadovoljen nihče, razen organizatorjev</a> <br><em><strong>AJMO 'RVATI!</strong>: TO JE ZEMLJA DIDE MOG! HRVATSKU PIJANICU ZA 100.</em> <br></p><p><a href="/2017/12/07/187196/novice/dolenjska/I_feel_Slovenia_Clio_le_za_domace_kupce/#komentarji" class="h5">I feel Slovenia Clio le za domače kupce</a> <br><em><strong>MestniRedar</strong>: A ta verzija pride s kanto vazelina?</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2017/12/03/186849/novice/kronika/Vlak_povozil_moskega_mina_v_Zuzemberku/">Vlak povozil moškega, mina v Žužemberku</a><br>ned, 3.12.2017</p><p><a class="h5" href="/2017/12/04/186848/novice/dolenjska/Darjin_soncek_je_lahko_sladica_ali_slano_pecivo/">Darjin sonček je lahko sladica ali slano pecivo</a><br>pon, 4.12.2017</p><p><a class="h5" href="/2017/12/04/186912/novice/kronika/Traktor_ukradli_in_ga_se_isti_vecer_prodali/">Traktor ukradli in ga še isti večer prodali</a><br>pon, 4.12.2017</p><p><a class="h5" href="/2017/12/05/187146/novice/kronika/Z_avtom_se_je_prevrnila_na_bok_sopotnika__uklescenega_pod_vozilom__resili_gasilci/">Z avtom se je prevrnila na bok, sopotnika, ukleščenega pod vozilom, rešili gasilci </a><br>tor, 5.12.2017</p><p><a class="h5" href="/2017/12/06/187171/novice/kronika/28_letnica_pijana_zapeljala_s_ceste_sopotnik_padel_iz_avta/">28-letnica pijana zapeljala s ceste, sopotnik padel iz avta</a><br>sre, 6.12.2017</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '186835', idKom: '171229', datum: '4.12.2017 20:35:39', avtor: 'dež', kom: 'Strinjam se z dolenjcem 123.', stevec: '4'}, {id: '186924', idKom: '171235', datum: '5.12.2017 5:22:14', avtor: 'Urednistvo DL', kom: 'Hvala za opozorilo, napako smo popravili', stevec: '2'}, {id: '186997', idKom: '171263', datum: '5.12.2017 18:08:20', avtor: 'opazovalec', kom: 'Klub ne, imajo pa "nekateri", ki s kolesarstvom nimajo kaj dosti. Samo ugotavljam po tem kar vidim. Mogoče se pa tudi motim.', stevec: '2'}, {id: '187177', idKom: '171298', datum: '6.12.2017 16:17:40', avtor: 'Simon', kom: 'Žalostno, žalostno, kaki ljudje plazijo okoli naše lepenKrke.', stevec: '1'}, {id: '187179', idKom: '171308', datum: '7.12.2017 6:23:24', avtor: 'Krčan', kom: 'Na slikah ni ravno videti najboljših obrtnikov in direktorjev iz Posavja. Samo glumci iz vladnega kroga državnih podjetij. Ostali morajo delat, ne pa po okroglih mizah hodit. Zanimivo, da jih je lastnik gostilne sprejel, glede na to, da se toži z državo za odvzeta evropska sredstva.', stevec: '1'}, {id: '187183', idKom: '171338', datum: '7.12.2017 20:12:00', avtor: 'kr tak', kom: 'Stara belokranjska zgodba. Nekdanja "zibelka partizanstva" ponižno caplja v družbi najmanj razvitih v državi. V občini vlada letargija, Metlika je vse bolj zanemarjena, hotel pa poln starih rdečkarjev. Pa krivec, ga imamo? Seveda, to je opozicija in njen nagnusni vodja JJ.', stevec: '10'}, {id: '187196', idKom: '171322', datum: '7.12.2017 16:05:04', avtor: 'MestniRedar', kom: 'A ta verzija pride s kanto vazelina ?', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
