<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Veber in Žnidaršič z Združeno levico odločno na volitve | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/01/12/188949/novice/dolenjska/Veber_in_Znidarsic_z_Zdruzeno_levico_odlocno_na_volitve/" />
<meta property="og:title" content="Veber in Žnidaršič z Združeno levico odločno na volitve" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/01/12/188949/novice/dolenjska/Veber_in_Znidarsic_z_Zdruzeno_levico_odlocno_na_volitve/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/01/12/znidarsic_veber_copy.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Nepovezani poslanec Janko Veber, ki je pred dnevi izstopil iz stranke Socialnih demokratov, je v sredo s predsednikom stranke Združena levica &ndash;..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Veber in Žnidaršič z Združeno levico odločno na volitve</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Nepovezani poslanec Janko Veber, ki je pred dnevi izstopil iz stranke Socialnih demokratov, je v sredo s predsednikom stranke Združena levica &ndash;...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/01/12/znidarsic_veber_copy.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 12. januar 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 20:08</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/01/11/188914/novice/dolenjska/Nadzorni_odbor_kot_papirnati_tiger__vseeno_ni_vsecen_nikomur/" style="background-image:url(/media/objave/slike/s/novice/2018/01/11/dusan_cerne__ed.jpg);">
<span class="icons">
<span class="comments k_188914" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Nadzorni odbor kot &raquo;papirnati tiger&laquo; vseeno ni všečen nikomur</span>
</a>
</li>
<li>
<a href="/2018/01/11/188880/novice/dolenjska/Kje_so_otroci_Vidka_V_Vidku/" style="background-image:url(/media/objave/slike/s/novice/2018/01/11/videk.jpg);">
<span class="icons">
<span class="comments k_188880" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kje so otroci Vidka? V Vidku!</span>
</a>
</li>
<li>
<a href="/2018/01/10/188855/novice/novice_splosno/Zarometi_bodo_znova_obsijali_najboljse_na_slovenski_medijski_sceni/" style="background-image:url(/media/objave/slike/s/novice/2018/01/10/katarina_cas.jpg);">
<span class="icons">
<span class="comments k_188855" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Žarometi bodo znova obsijali najboljše na slovenski medijski sceni</span>
</a>
</li>
<li>
<a href="/2018/01/11/188881/novice/novice_splosno/Novoletna_krizanka_Letos_prva_nagrada_v_Cerklje_ob_Krki/" style="background-image:url(/media/objave/slike/s/novice/2018/01/11/img_20180108_104745_0001.jpg);">
<span class="icons">
<span class="comments k_188881" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Novoletna križanka: Letos prva nagrada v Cerklje ob Krki</span>
</a>
</li>
<li>
<a href="/2018/01/10/188844/novice/dolenjska/Starostnik_v_novi_preobleki/" style="background-image:url(/media/objave/slike/s/novice/2018/01/10/simona.jpg);">
<span class="icons">
<span class="comments k_188844" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Starostnik v novi preobleki</span>
</a>
</li>
<li>
<a href="/2018/01/10/188816/novice/dolenjska/Zasebnik_bo_zgradil_novo_stanovanjsko_naselje/" style="background-image:url(/media/objave/slike/s/novice/2018/01/10/d02_prinovecbajukjernejcic.jpg);">
<span class="icons">
<span class="comments k_188816" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zasebnik bo zgradil novo stanovanjsko naselje</span>
</a>
</li>
<li>
<a href="/2018/01/10/188849/novice/dolenjska/FOTO_Pred_stavko_pritiski_na_delavce/" style="background-image:url(/media/objave/slike/s/novice/2018/01/10/s_12.jpg);">
<span class="icons">
<span class="comments k_188849" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Pred stavko pritiski na delavce?</span>
</a>
</li>
<li>
<a href="/2018/01/09/188810/novice/dolenjska/Obiski_v_novomeski_bolnisnici_do_nadaljnjega_prepovedani/" style="background-image:url(/media/objave/slike/s/novice/2018/01/9/splosna_bolnisnica_novo_mesto.jpg);">
<span class="icons">
<span class="comments k_188810" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Obiski v novomeški bolnišnici do nadaljnjega prepovedani</span>
</a>
</li>
<li>
<a href="/2018/01/09/188787/novice/dolenjska/Preventivni_ukrep_Najprej_telefonski_posvet__sele_nato_k_zdravniku/" style="background-image:url(/media/objave/slike/s/novice/2018/01/9/zdravstveni_dom.jpg);">
<span class="icons">
<span class="comments k_188787" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Preventivni ukrep: Najprej telefonski posvet, šele nato k zdravniku</span>
</a>
</li>
<li>
<a href="/2018/01/08/188725/novice/dolenjska/V_letu_2017_znova_presegli_20_milijonov_ogledov/" style="background-image:url(/media/objave/slike/s/novice/2018/01/8/dl_sg.jpg);">
<span class="icons">
<span class="comments k_188725" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V letu 2017 znova presegli 20 milijonov ogledov</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-1998</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Veber in Žnidaršič z Združeno levico odločno na volitve
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F01%2F12%2F188949%2Fnovice%2Fdolenjska%2FVeber%5Fin%5FZnidarsic%5Fz%5FZdruzeno%5Flevico%5Fodlocno%5Fna%5Fvolitve%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F01%2F12%2F188949%2Fnovice%2Fdolenjska%2FVeber%5Fin%5FZnidarsic%5Fz%5FZdruzeno%5Flevico%5Fodlocno%5Fna%5Fvolitve%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Veber+in+%C5%BDnidar%C5%A1i%C4%8D+z+Zdru%C5%BEeno+levico+odlo%C4%8Dno+na+volitve+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F01%2F12%2F188949%2Fnovice%2Fdolenjska%2FVeber%5Fin%5FZnidarsic%5Fz%5FZdruzeno%5Flevico%5Fodlocno%5Fna%5Fvolitve%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Veber+in+%C5%BDnidar%C5%A1i%C4%8D+z+Zdru%C5%BEeno+levico+odlo%C4%8Dno+na+volitve+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F01%2F12%2F188949%2Fnovice%2Fdolenjska%2FVeber%5Fin%5FZnidarsic%5Fz%5FZdruzeno%5Flevico%5Fodlocno%5Fna%5Fvolitve%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F01%2F12%2F188949%2Fnovice%2Fdolenjska%2FVeber%5Fin%5FZnidarsic%5Fz%5FZdruzeno%5Flevico%5Fodlocno%5Fna%5Fvolitve%2F&t=Veber+in+%C5%BDnidar%C5%A1i%C4%8D+z+Zdru%C5%BEeno+levico+odlo%C4%8Dno+na+volitve" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F01%2F12%2F188949%2Fnovice%2Fdolenjska%2FVeber%5Fin%5FZnidarsic%5Fz%5FZdruzeno%5Flevico%5Fodlocno%5Fna%5Fvolitve%2F&t=Veber+in+%C5%BDnidar%C5%A1i%C4%8D+z+Zdru%C5%BEeno+levico+odlo%C4%8Dno+na+volitve', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/01/12/188949/novice/dolenjska/Veber_in_Znidarsic_z_Zdruzeno_levico_odlocno_na_volitve/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">12.1.2018 | 13:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/01/12/znidarsic_veber_copy.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Veber in Žnidaršič z Združeno levico odločno na volitve" data-footer="Slika 1: Fotomontaža: arhiv DL"><img src="/media/objave/slike/s/novice/2018/01/12/znidarsic_veber_copy.jpg"></a>
<p>Fotomontaža: arhiv DL</p>
</div>
<p><strong>Trebnje, Ljubljana</strong> - Nepovezani poslanec Janko Veber, ki je pred dnevi izstopil iz stranke Socialnih demokratov, je v sredo s predsednikom stranke Združena levica &ndash; Demokratična stranka dela (ZL-DSD) Francem Žnidaršičem in predstavnikom četrte skupine nekdanje ZL  Simonom Brežanom podpisal dogovor o skupnem nastopu na parlamentarnih volitvah. Na njih se bodo kot koalicija Združena levica (gre za delovno ime, ki ga lahko po razpisu volitev še spremenijo) prizadevali za vrnitev države ljudem.</p>
<p>Žnidaršič  je med drugim dejal, da Veber, ki se jim je pridružil, v celoti sledi programskim usmeritvam stranke ZL-DSD in zastopa usmeritve, ki so v korist ljudstva. Tudi po Vebrovih besedah želijo doseči, da ne bodo nikogar pustili za seboj ter povrnili Sloveniji dostojanstvo. Tako nameravajo zaščiti državno premoženje in s tem tudi mladim generacijam omogočiti dostojno življenje. "Samo sloga je pot, ki narodu lahko omogoči, da ustvari uspešno zgodbo v prihodnosti," je dodal.</p>
<p>Glede morebitnega povolilnega sodelovanja s strankama SD ali Levica pa je Žnidaršič po poročanju STA pojasnil, da bi bila koalicija s SD zelo vprašljiva, saj ta stranka podpira "tisto, česar sami ne bi nikoli". Načeloma pa ne vidi ovir za sodelovanje z Levico, če bi imeli enake programske usmeritve.</p>
<p class="podpis">S. G. </p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=188949&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=188949;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="2">
<input type="hidden" name="DLKom_st21" value="5">
<label for="sum">Izračunajte vsoto dve in pet:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 7);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="188949">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="188949">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="188949">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="4">
<input type="hidden" name="DLKom_st24" value="7">
<label for="sum">Izračunajte vsoto štiri in sedem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="188949">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/01/12/188951/novice/dolenjska/Bogovic_Slovenski_solski_sistem_potrebuje_reformo__Tomc__arbitraza_se_naj_umakne_iz_javnega_polemiziranja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/01/12/evropska_poslanca10.jpg);"></span>
<span class="h4">Bogovič: Slovenski šolski sistem potrebuje reformo; Tomc: arbitraža se naj umakne iz javnega polemiziranja</span>
<span class="p">
<strong>Novo mesto</strong> - 
Evropska poslanca Romana Tomc in Franc Bogovič sta na dopoldanskem srečanju z novinarji, ki se ga je...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/01/12/188884/novice/dolenjska/S_tradicionalnim_potopom_v_Krko_bodo_odprli_potapljasko_sezono/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/01/12/otvoritev_2014.jpg);"></span>
<span class="h4">S tradicionalnim potopom v Krko bodo odprli potapljaško sezono</span>
<span class="p">
<strong>Novo mesto</strong> - 
Klub za podvodne aktivnosti Novo mesto ponovno organizira že tradicionalno otvoritev potapljaške sezone s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/01/12/188946/novice/dolenjska/Besede_prevaja_v_podobe_s_filigransko_natancnostjo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/01/12/hana_stupica26.jpg);"></span>
<span class="h4">Besede prevaja v podobe s filigransko natančnostjo</span>
<span class="p">
<strong>Novo mesto</strong> - 
Novomeška Galerija Krka je sinoči kot prvo v letošnjem letu v goste povabila mlado slovensko ilustratorko in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/01/12/188944/novice/dolenjska/Dedka_Mraza_za_bozic_vrgli_iz_skladisca/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/01/12/unicenje.jpg);"></span>
<span class="h4">Dedka Mraza za božič vrgli iz skladišča</span>
<span class="p">
<strong>Novo mesto</strong> - 
Društvo prijateljev mladine Mojca je tik po zaključenem decembrskem obdarovanju pet tisoč otrok v sedmih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/01/12/188932/novice/dolenjska/150_let_smrti_skofa_Barage/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/01/12/s_baraga.jpg);"></span>
<span class="h4">150 let smrti škofa Barage</span>
<span class="p">
<strong>Trebnje</strong> - 
Letos se spominjamo 150-letnice smrti velikega Slovenca, misijonarja, škofa Friderika Ireneje Barage,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/01/12/188933/novice/dolenjska/Ocka_lahko_obisce_novorojencka_in_mamico_s_posebno_dovolilnico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/01/12/imag1829.jpg);"></span>
<span class="h4">Očka lahko obišče novorojenčka in mamico s posebno dovolilnico</span>
<span class="p">
<strong>Novo mesto</strong> - 
V Splošni bolnišnici Novo mesto zaradi povečanega števila nalezljivih bolezni velja ukrep prepovedi obiskov, ...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/01/12/188950/aktualno/DL_Da_ni_kadra__je_kriv_neustrezen_izobrazevalni_sistem__delavcev_ne_dobijo_niti_za_dobro_placo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/01/12/img_7269.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/01/12/188950/aktualno/DL_Da_ni_kadra__je_kriv_neustrezen_izobrazevalni_sistem__delavcev_ne_dobijo_niti_za_dobro_placo/" target="_blank">DL: Da ni kadra, je kriv neustrezen izobraževalni sistem; delavcev ne dobijo niti za dobro plačo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/01/12/188931/zgodba/Poslanica_Vinske_kraljice_Maje_Zibert_Vinogradnistvo_nima_primernega_mesta_in_vloge/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/01/12/_zaimg_7007__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/01/12/188931/zgodba/Poslanica_Vinske_kraljice_Maje_Zibert_Vinogradnistvo_nima_primernega_mesta_in_vloge/" target="_blank">Poslanica Vinske kraljice Maje Žibert: Vinogradništvo nima primernega mesta in vloge</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/01/12/188930/zgodba/FOTO_Na_sprejemu_podjetnikov_in_obrtnikov_v_obcini_Sentjernej/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/01/12/_zsprejem__62_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/01/12/188930/zgodba/FOTO_Na_sprejemu_podjetnikov_in_obrtnikov_v_obcini_Sentjernej/" target="_blank">FOTO: Na sprejemu podjetnikov in obrtnikov v občini Šentjernej</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/01/12/188940/zgodba/Je_vasa/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/01/12/_vkuza8.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/01/12/188940/zgodba/Je_vasa/" target="_blank">Je vaša?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/01/12/188936/zgodba/Bozicni_odmev_na_Krki/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/01/12/_vkrka__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/01/12/188936/zgodba/Bozicni_odmev_na_Krki/" target="_blank">Božični odmev na Krki</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2018/01/12/188951/novice/dolenjska/Bogovic_Slovenski_solski_sistem_potrebuje_reformo__Tomc__arbitraza_se_naj_umakne_iz_javnega_polemiziranja/#komentarji" class="h5">Bogovič: Slovenski šolski sistem potrebuje reformo; Tomc: arbitraža se naj umakne iz javnega polemiziranja </a> <br><em><strong>Komandant Franc Rozman Stane</strong>: Sestanek SDS, LS in Klerikalcev na jutranji...</em> <br></p><p><a href="/2018/01/12/188944/novice/dolenjska/Dedka_Mraza_za_bozic_vrgli_iz_skladisca/#komentarji" class="h5">Dedka Mraza za božič vrgli iz skladišča</a> <br><em><strong>Dirty old town</strong>: Daj ti pravni red ne sračkaj tu.  Od Macedonije...</em> <br></p><p><a href="/2018/01/08/188717/novice/bela_krajina/Pred_74_leti_je_krenila_na_pot_14_divizija/#komentarji" class="h5">Pred 74 leti je krenila na pot 14. divizija</a> <br><em><strong>manca</strong>: Samuraj, čestitam za tvoj prispevek. Enakega...</em> <br></p><p><a href="/2018/01/12/188943/novice/bela_krajina/Gasilski_strokovni_casopis_praznuje_120_letnico_izhajanja/#komentarji" class="h5">Gasilski strokovni časopis praznuje 120-letnico izhajanja</a> <br><em><strong>korli</strong>: naši gasilci znajo samo kakšne čevapčiče spečt...</em> <br></p><p><a href="/2012/06/29/81850/novice/bela_krajina/Odslej_hitreje_od_Bele_krajine_do_morja/#komentarji" class="h5">Odslej hitreje od Bele krajine do morja</a> <br><em><strong>hopkinson lance</strong>: Spoštovani gospod in gospa,

Poiščite posojila...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2018/01/10/188849/novice/dolenjska/FOTO_Pred_stavko_pritiski_na_delavce/">FOTO: Pred stavko pritiski na delavce?</a><br>sre, 10.1.2018</p><p><a class="h5" href="/2018/01/09/188787/novice/dolenjska/Preventivni_ukrep_Najprej_telefonski_posvet__sele_nato_k_zdravniku/">Preventivni ukrep: Najprej telefonski posvet, šele nato k zdravniku</a><br>tor, 9.1.2018</p><p><a class="h5" href="/2018/01/09/188797/novice/kronika/Trcil_v_pesko_in_ji_pomagal_pri_prevozu_v_bolnisnico_zalil_in_udaril_policista/">Trčil v peško in ji pomagal pri prevozu v bolnišnico; žalil in udaril policista</a><br>tor, 9.1.2018</p><p><a class="h5" href="/2018/01/10/188816/novice/dolenjska/Zasebnik_bo_zgradil_novo_stanovanjsko_naselje/">Zasebnik bo zgradil novo stanovanjsko naselje</a><br>sre, 10.1.2018</p><p><a class="h5" href="/2018/01/11/188912/novice/dolenjska/Halo_tukaj_bralec_Dolenjca__Znamenite_arkade_se_kar_razburjajo__pa_nevzdrzen_promet_tudi/">Halo, tukaj bralec Dolenjca! Znamenite arkade še kar razburjajo, pa nevzdržen promet tudi</a><br>čet, 11.1.2018</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '188717', idKom: '172935', datum: '12.1.2018 17:31:56', avtor: 'manca', kom: 'Samuraj, čestitam za tvoj prispevek. Enakega mnenja sem tudi sama, zato ne bom istih stvari pisala. Točno tako je bilo, kot je napisano. Veliko se bi dalo na to temo napisati, vendar so še smeraj ljudje, ki imajo velik vpliv na druge, tako da vsi skupaj trobijo eno, škoda se je ukvarjati s temi "veleumi".', stevec: '20'}, {id: '188725', idKom: '172715', datum: '9.1.2018 0:25:57', avtor: 'crnogorac', kom: 'pola od toga postigli su junaci alias, abecedarijum, popendekl, legat i ostali sa bujnom maštom njima slični :)', stevec: '1'}, {id: '188849', idKom: '172845', datum: '11.1.2018 8:48:16', avtor: 'Andreja', kom: 'ja sej pritiski ja ...tako ali drugače in naprej', stevec: '7'}, {id: '188880', idKom: '172925', datum: '12.1.2018 14:56:24', avtor: 'janezkranjski', kom: 'Ja, super, res. Še v ponedeljek je bilo slišati, da ni bilo tehničnega prevzema, kot je bilo planirano, v sredo pa že selitev. Zelo hitro je izvajalcu uspelo odpraviti napake. In neverjetno hitro je vrtec pridobil uporabno dovoljenje. Vsaj predvidevam, saj brez tega se verjetno ne bi selili. Ali pač?', stevec: '2'}, {id: '188914', idKom: '172881', datum: '11.1.2018 16:36:44', avtor: 'Dirty old town', kom: 'Ga. Milena Kramar je po direktivi ve se čigavi na tapeti pri Černetu. Macedoni je revanšist in ego zato ne prenese ljudi ki se mu postavijo kontra oz. tistih ki ga po njegovo ogrožajo. kar pomeni da je zajček.  Mileno še vedno podoživlja kot svojega nasprotnika zato ji tudi pošilja razna "darila" iz ozadja...:)  to je ta revizija zdravstvenega doma. Vsi vemo v Nm koliko je ura, kje kdo in zakaj. Premajhno mesto je da bi se dalo kaj skriti.  Na koncu pa še tista narodna: vse enkrat pride na svoje.....', stevec: '3'}, {id: '188943', idKom: '172928', datum: '12.1.2018 15:51:21', avtor: 'korli', kom: 'naši gasilci znajo samo kakšne čevapčiče spečt in se ga fajn nažret,pol se pa neha', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>
    
<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }
  
  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }
  
  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page {
    color: #b7274c !important;
  }
</style>


<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
