<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Zimske igrarije | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/02/26/191356/reportaze_in_zanimivosti/mladi_dopisnik/Zimske_igrarije/" />
<meta property="og:title" content="Zimske igrarije" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/02/26/191356/reportaze_in_zanimivosti/mladi_dopisnik/Zimske_igrarije/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___10.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V petek, 16. februarja, so učenci z učitelji podaljšanega bivanja OŠ Šmihel izkoristili lep, sončen dan." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Zimske igrarije</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V petek, 16. februarja, so učenci z učitelji podaljšanega bivanja OŠ Šmihel izkoristili lep, sončen dan.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___10.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 26. februar 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 18:30</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/02/22/191142/novice/dolenjska/Gasper_Bregar_postal_direktor_JP_EDS/" style="background-image:url(/media/objave/slike/s/novice/2018/02/22/eds06_0001.jpg);">
<span class="icons">
<span class="comments k_191142" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Gašper Bregar postal direktor JP EDŠ</span>
</a>
</li>
<li>
<a href="/2018/02/22/191135/novice/dolenjska/Kriminalisti_na_obcini/" style="background-image:url(/media/objave/slike/s/novice/2018/02/22/obcina_01.jpg);">
<span class="icons">
<span class="comments k_191135" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kriminalisti na občini</span>
</a>
</li>
<li>
<a href="/2018/02/17/190882/novice/bela_krajina/Belokranjski_fusarji_s_podgursko_primesjo/" style="background-image:url(/media/objave/slike/s/novice/2018/02/17/img_0127_27_1_000.jpg);">
<span class="icons">
<span class="comments k_190882" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Belokranjski fušarji s podgursko primesjo</span>
</a>
</li>
<li>
<a href="/2018/02/16/190842/novice/dolenjska/Maja_in_Darko_sta_najboljsa_sportnika_Novega_mesta/" style="background-image:url(/media/objave/slike/s/novice/2018/02/16/sportnik_leta___44.jpg);">
<span class="icons">
<span class="comments k_190842" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Maja in Darko sta najboljša športnika Novega mesta</span>
</a>
</li>
<li>
<a href="/2018/02/15/190740/novice/dolenjska/Braneta_Koncilje_ni_vec/" style="background-image:url(/media/objave/slike/s/novice/2017/09/1/brane.jpg);">
<span class="icons">
<span class="comments k_190740" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Braneta Koncilje ni več</span>
</a>
</li>
<li>
<a href="/2018/02/12/190610/novice/novice_splosno/Vrhovnik_najhitrejsi_a_dalec_od_zmage/" style="background-image:url(/media/objave/slike/s/novice/2018/02/12/img_8979_11022018.jpg);">
<span class="icons">
<span class="comments k_190610" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Vrhovnik najhitrejši, a daleč od zmage</span>
</a>
</li>
<li>
<a href="/2018/02/11/190558/novice/dolenjska/FOTO_Brez_malih_maskar_ni_velikih/" style="background-image:url(/media/objave/slike/s/novice/2018/02/11/p_24.jpg);">
<span class="icons">
<span class="comments k_190558" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Brez malih maškar ni velikih</span>
</a>
</li>
<li>
<a href="/2018/02/10/190506/novice/bela_krajina/Ce_se_bodo_propadajoce_hise_porusile_same_bo_problem_resen/" style="background-image:url(/media/objave/slike/s/novice/2018/02/10/img_9672_000.jpg);">
<span class="icons">
<span class="comments k_190506" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Če se bodo propadajoče hiše porušile same, bo problem rešen</span>
</a>
</li>
<li>
<a href="/2018/02/11/190540/novice/dolenjska/FOTO_Pingvinki__carovnice__princese__cebelice__klovni__semaforji__kavboji/" style="background-image:url(/media/objave/slike/s/novice/2018/02/11/22m.jpg);">
<span class="icons">
<span class="comments k_190540" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Pingvinki, čarovnice, princese, čebelice, klovni, semaforji, kavboji&hellip;</span>
</a>
</li>
<li>
<a href="/2018/02/09/190451/novice/dolenjska/Ne_zato_ker_je_bilo_zastonj/" style="background-image:url(/media/objave/slike/s/novice/2018/02/9/20180208_02324_000.jpg);">
<span class="icons">
<span class="comments k_190451" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ne zato, ker je bilo zastonj</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="menu2" id="menu2">
<li class="level2"><span>&nbsp;</span></li></ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="https://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Zimske igrarije
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F02%2F26%2F191356%2Freportaze%5Fin%5Fzanimivosti%2Fmladi%5Fdopisnik%2FZimske%5Figrarije%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F02%2F26%2F191356%2Freportaze%5Fin%5Fzanimivosti%2Fmladi%5Fdopisnik%2FZimske%5Figrarije%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Zimske+igrarije+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F02%2F26%2F191356%2Freportaze%5Fin%5Fzanimivosti%2Fmladi%5Fdopisnik%2FZimske%5Figrarije%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Zimske+igrarije+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F02%2F26%2F191356%2Freportaze%5Fin%5Fzanimivosti%2Fmladi%5Fdopisnik%2FZimske%5Figrarije%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F02%2F26%2F191356%2Freportaze%5Fin%5Fzanimivosti%2Fmladi%5Fdopisnik%2FZimske%5Figrarije%2F&t=Zimske+igrarije" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F02%2F26%2F191356%2Freportaze%5Fin%5Fzanimivosti%2Fmladi%5Fdopisnik%2FZimske%5Figrarije%2F&t=Zimske+igrarije', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/02/26/191356/reportaze_in_zanimivosti/mladi_dopisnik/Zimske_igrarije/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">26.2.2018 | 13:20</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___10.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 1: Zimske igrarije"><img src="/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___10.jpg"></a>
</div>
<p><strong>Novo mesto</strong> - V petek, 16. februarja, so učenci z učitelji podaljšanega bivanja OŠ Šmihel izkoristili lep, sončen dan. </p>
<p>Vse skupine so odšle na igrišče. Urico so izkoristili za sprostitev na snegu. Bilo je veliko veselja in zimskih radosti. Otroci so uživali v hoji in teku na snegu. Naredili so manjše kepe, se z njimi kepali in jih metali na vse strani. Izdelali so tudi snežaka. Poiskali so kamenčke in vejice ter ga opremili. Za pokrivalo je snežaku eden izmed otrok posodil kapo. Bilo je zabavno in čas je kar prehitro minil. Pred reševanjem domačih nalog je bilo za vse igranje, raziskovanje in uživanje na snegu sproščujoče in prijetno. Želimo si še takšnih uric.</p>
<p class="podpis">Helena Murgelj, <br />OŠ Šmihel Novo mesto </p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___1.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 2 / 13: Zimsko_veselje_Smihel - 1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___10.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___10.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 3 / 13: Zimsko_veselje_Smihel - 10"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___11.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___11.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 4 / 13: Zimsko_veselje_Smihel - 11"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___12.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___12.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 5 / 13: Zimsko_veselje_Smihel - 12"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___2.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___2.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 6 / 13: Zimsko_veselje_Smihel - 2"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___3.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___3.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 7 / 13: Zimsko_veselje_Smihel - 3"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___4.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___4.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 8 / 13: Zimsko_veselje_Smihel - 4"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___5.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___5.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 9 / 13: Zimsko_veselje_Smihel - 5"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___6.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___6.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 10 / 13: Zimsko_veselje_Smihel - 6"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___7.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___7.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 11 / 13: Zimsko_veselje_Smihel - 7"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___8.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___8.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 12 / 13: Zimsko_veselje_Smihel - 8"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___9.jpg);" href="/media/objave/slike/v/reportaze_in_zanimivosti/2018/02/26/zimsko_veselje_smihel___9.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zimske igrarije" data-footer="Slika 13 / 13: Zimsko_veselje_Smihel - 9"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=191356&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=191356;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="8">
<input type="hidden" name="DLKom_st21" value="3">
<label for="sum">Izračunajte vsoto osem in tri:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 11);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="191356">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="191356">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="191356">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="7">
<label for="sum">Izračunajte vsoto pet in sedem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 12);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="191356">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/02/26/191355/reportaze_in_zanimivosti/mladi_dopisnik/Proslava_pred_slovenskim_kulturnim_praznikom/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/26/proslava_smihel___2.jpg);"></span>
<span class="h4">Proslava pred slovenskim kulturnim praznikom</span>
<span class="p">
<strong>Novo mesto</strong> - 
V sredo, 7. februarja, smo vse dejavnosti na OŠ Šmihel posvetili kulturi. Dan smo začeli s pripravami na...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/02/23/191197/reportaze_in_zanimivosti/mladi_dopisnik/Zima_zima_bela/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/23/zima_os_drska2.jpg);"></span>
<span class="h4">Zima zima bela&hellip;.</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na Osnovni šoli Drska imajo učenci veliko možnosti za zimske radosti: kepanje, sankanje, vožnja s pležuhi,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/02/22/191171/reportaze_in_zanimivosti/mladi_dopisnik/Zimske_radosti_v_Vrtcu_Cepetavcek/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/22/sankanje_cepetavcek___22.jpg);"></span>
<span class="h4">Zimske radosti v Vrtcu Cepetavček</span>
<span class="p">
<strong>Mirna Peč</strong> - 
V četrtek, 15. februarja, smo se otroci, starši in vzgojiteljice zbrali na hribu za vrtcem Cepetavček v Mirni...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/02/22/191138/reportaze_in_zanimivosti/mladi_dopisnik/Pustno_rajanje_v_krmeljskem_vrtcu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/22/rajanje_krmelj___2.jpg);"></span>
<span class="h4">Pustno rajanje v krmeljskem vrtcu</span>
<span class="p">
<strong>Krmelj</strong> - 
Tako kot vsako leto, smo se tudi letos na mrzel zimski torek, 13. februarja, pred novo šolo zbrali otroci...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/02/21/191119/reportaze_in_zanimivosti/mladi_dopisnik/Babice_in_dedki_na_obisku_v_Petrovem_vrtcu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/21/_zzd__5_.jpg);"></span>
<span class="h4">Babice in dedki na obisku v Petrovem vrtcu</span>
<span class="p">
V sredo, 7. 2. 2018, dan pred slovenskim kulturnim praznikom, smo v Petrov vrtec na otočcu povabili babice in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/02/21/191086/reportaze_in_zanimivosti/mladi_dopisnik/Osemindvajseto_zasedanje_otroskega_obcinskega_parlamenta/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/reportaze_in_zanimivosti/2018/02/21/otroski_parlament___17.jpg);"></span>
<span class="h4">Osemindvajseto zasedanje otroškega občinskega parlamenta</span>
<span class="p">
<strong>Črnomelj</strong> - 
V sredo, 20. februarja, je v sejni sobi Občine Črnomelj potekal že 28. otroški občinski parlament.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/02/26/191380/aktualno/DL_Javne_poti_na_zasebnih_zemljiscih___Vse_vec_zahtevkov_po_odskodnini_oz__odkupu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/02/26/denar_02.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/02/26/191380/aktualno/DL_Javne_poti_na_zasebnih_zemljiscih___Vse_vec_zahtevkov_po_odskodnini_oz__odkupu/" target="_blank">DL: Javne poti na zasebnih zemljiščih - Vse več zahtevkov po odškodnini oz. odkupu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/02/26/191354/zgodba/Helena_Blagne_Davor_Borno______za_metliski_EKG___denarja_bo_dovolj/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/02/26/stopimo_skupaj_2018__22_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/02/26/191354/zgodba/Helena_Blagne_Davor_Borno______za_metliski_EKG___denarja_bo_dovolj/" target="_blank">Helena Blagne, Davor Borno, ... za metliški EKG - denarja bo dovolj!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/02/26/191353/zgodba/Stoprvi_jubilej_Viktorja_Miklica_zivel_skromno_in_veliko_delal/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/02/26/_viktor__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/02/26/191353/zgodba/Stoprvi_jubilej_Viktorja_Miklica_zivel_skromno_in_veliko_delal/" target="_blank">Stoprvi jubilej Viktorja Mikliča- živel skromno in veliko delal</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/02/26/191339/zgodba/Vase_fotke_Letni_zbor_belokranjskih_veteranov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/02/26/_zzb__81_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/02/26/191339/zgodba/Vase_fotke_Letni_zbor_belokranjskih_veteranov/" target="_blank">Vaše fotke: Letni zbor belokranjskih veteranov</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/02/26/191348/zgodba/Turnir_v_namiznem_tenisu_na_Butoraju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/02/26/_znt__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/02/26/191348/zgodba/Turnir_v_namiznem_tenisu_na_Butoraju/" target="_blank">Turnir v namiznem tenisu na Butoraju</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2018/02/22/191142/novice/dolenjska/Gasper_Bregar_postal_direktor_JP_EDS/#komentarji" class="h5">Gašper Bregar postal direktor JP EDŠ</a> <br><em><strong>Petelinček</strong>: Če že komentiraš bi moral vedeti vsaj to, da...</em> <br></p><p><a href="/2018/02/26/191387/novice/posavje/Bo_lastnike_predramilo_visje_nadomestilo/#komentarji" class="h5">Bo lastnike predramilo višje nadomestilo?</a> <br><em><strong>crkn</strong>: še enkrat nacionalizirat, zrušit, račun za...</em> <br></p><p><a href="/2018/02/24/191244/novice/bela_krajina/Prenovljena_Kidriceva_ulica_je_zdaj_nared/#komentarji" class="h5">Prenovljena Kidričeva ulica je zdaj nared</a> <br><em><strong>crkn</strong>: domobranček...</em> <br></p><p><a href="/2012/02/26/75307/novice/posavje/Gasilce_nic_res_ne_preseneti_pri_nas_ni_nemogocih_ciljev/#komentarji" class="h5">"Gasilce nič res ne preseneti, pri nas ni nemogočih ciljev!" </a> <br><em><strong>Urednistvo DL</strong>: Teh iztrebkov je danes res veliko. Trudimo se po...</em> <br></p><p><a href="/2018/02/25/191275/novice/dolenjska/Mojster_orglic_je_postal_Matic_Ticar/#komentarji" class="h5">Mojster orglic je postal Matic Tičar</a> <br><em><strong>polde</strong>: Bolje da bi peterle igral orglice od hiše do...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2018/02/22/191135/novice/dolenjska/Kriminalisti_na_obcini/">Kriminalisti na občini</a><br>čet, 22.2.2018</p><p><a class="h5" href="/2018/02/22/191142/novice/dolenjska/Gasper_Bregar_postal_direktor_JP_EDS/">Gašper Bregar postal direktor JP EDŠ</a><br>čet, 22.2.2018</p><p><a class="h5" href="/2018/02/24/191245/novice/kronika/Pogresano_osebo_iskali_in_nasli_mrtvo_v_potoku_Mirna/">Pogrešano osebo iskali in našli mrtvo v potoku Mirna </a><br>sob, 24.2.2018</p><p><a class="h5" href="/2018/02/23/191199/novice/kronika/Ne_bodite_naivni_in_ne_nasedajte_goljufom/">Ne bodite naivni in ne nasedajte goljufom! </a><br>pet, 23.2.2018</p><p><a class="h5" href="/2018/02/24/191226/novice/dolenjska/Godbeniki_iz_srca_igrali_za_invalida_Jozeta_Simoncica/">Godbeniki iz srca igrali za invalida Jožeta Simončiča </a><br>sob, 24.2.2018</p></div>
                    </div>
                </div>
            </div>
        <div class="krater-oglas"></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '190451', idKom: '174370', datum: '10.2.2018 0:52:15', avtor: 'Jan', kom: 'Vrhunsko. Kdor je zamudil naj upa da bo prihodnje leto spet.', stevec: '2'}, {id: '190506', idKom: '174652', datum: '16.2.2018 19:32:16', avtor: 'kuku lele', kom: 'pospravite to sramoto sds...', stevec: '7'}, {id: '190540', idKom: '174444', datum: '11.2.2018 16:13:15', avtor: 'straški prihajač', kom: 'Bravo straški starši in njih naraščaj, le tako v naprej, da se bo o Straži daleč slišalo!', stevec: '1'}, {id: '190740', idKom: '174736', datum: '19.2.2018 9:26:36', avtor: 'Furija', kom: 'Branc, no gods no masters!!!! RIP.', stevec: '5'}, {id: '190842', idKom: '174705', datum: '18.2.2018 13:06:52', avtor: 'Poldač', kom: 'Končno tudi nekdo iz kolektivnega športa.', stevec: '8'}, {id: '191135', idKom: '175119', datum: '25.2.2018 17:37:08', avtor: 'vse v SLOstilu', kom: 'Če ne moreš pomagati, vsaj nagajaj, važno je sodelovati !', stevec: '23'}, {id: '191142', idKom: '175225', datum: '26.2.2018 18:02:50', avtor: 'Petelinček', kom: 'Če že komentiraš bi moral vedeti vsaj to, da Občina nima nadzornega sveta temveč nadzorni odbor. Osnova poznavanja delovanja lokalnih skupnosti!!', stevec: '38'}, {id: '191186', idKom: '175064', datum: '24.2.2018 16:23:26', avtor: 'darinka', kom: 'Da bi vsaj en tak ali podoben  projekt  v svojem županovanju izpeljala  Mojca  bi bilo lepše za naše otroke  in tudi druge', stevec: '2'}, {id: '191213', idKom: '175035', datum: '24.2.2018 10:17:33', avtor: 'Polde', kom: 'Kmetijstvo zlasti pripomore k podnebnim spremembam s svojim polivanjem gnojnice po svojih površinah. Tekmujejo kdo jo bo polil bolj debelo, kje je pa tu nadzor?', stevec: '1'}, {id: '191233', idKom: '175067', datum: '24.2.2018 16:47:38', avtor: 'kemal', kom: 'Odlična prireditev. Čestitke.\nŠe boljša pa je bila raspaljotka v BuMBaru. Organizatorji in nastopajoči....\nTo mi deli...', stevec: '3'}, {id: '191244', idKom: '175201', datum: '26.2.2018 12:59:25', avtor: 'crkn', kom: 'domobranček...', stevec: '11'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page {
    color: #b7274c !important;
  }
</style>


<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
