<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=20170612a" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Delitev točk v Krškem | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/03/14/192439/novice/novice_splosno/Delitev_tock_v_Krskem/" />
<meta property="og:title" content="Delitev točk v Krškem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/03/14/192439/novice/novice_splosno/Delitev_tock_v_Krskem/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/03/14/zadetek_luka.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Nogometaši Krškega in Ankarana Hrvatinov so se včeraj v 23. krogu Prve lige Telekom Slovenija v Krškem razšli z neodločenim izidom 1:1, tako da sta se..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Delitev točk v Krškem</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Nogometaši Krškega in Ankarana Hrvatinov so se včeraj v 23. krogu Prve lige Telekom Slovenija v Krškem razšli z neodločenim izidom 1:1, tako da sta se...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/03/14/zadetek_luka.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 14. marec 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 11:41</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/03/13/192362/novice/kronika/Je_bil_za_usodni_padec_s_platoja_kriv_epilepticni_napad/" style="background-image:url(/media/objave/slike/s/novice/2018/03/13/joze_murens.jpg);">
<span class="icons">
<span class="comments k_192362" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Je bil za usodni padec s platoja kriv epileptični napad?</span>
</a>
</li>
<li>
<a href="/2018/03/11/192271/novice/posavje/Spet_praznik_salamarskih_mojstrov/" style="background-image:url(/media/objave/slike/s/novice/2018/03/12/naslovnsalmemoski.jpg);">
<span class="icons">
<span class="comments k_192271" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Spet praznik salamarskih mojstrov</span>
</a>
</li>
<li>
<a href="/2018/03/10/192238/novice/dolenjska/Gradnja_plocnika_ze_nekaj_mesecev_stoji/" style="background-image:url(/media/objave/slike/s/novice/2018/03/10/gradnja_plocnika_in_vodovoda.jpg);">
<span class="icons">
<span class="comments k_192238" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Gradnja pločnika že nekaj mesecev stoji</span>
</a>
</li>
<li>
<a href="/2018/03/09/192212/novice/dolenjska/Prihaja_pomlad_zadruzni_Gregorjev_sejem_je_tu/" style="background-image:url(/media/objave/slike/s/novice/2018/03/9/graben_07_000.jpg);">
<span class="icons">
<span class="comments k_192212" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Prihaja pomlad, zadružni Gregorjev sejem je tu!</span>
</a>
</li>
<li>
<a href="/2018/03/08/192182/novice/bela_krajina/Pouk_kakrsen_je_bil_pred_skoraj_70_leti/" style="background-image:url(/media/objave/slike/s/novice/2018/03/8/img_0571_9_1_000.jpg);">
<span class="icons">
<span class="comments k_192182" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Pouk, kakršen je bil pred skoraj 70 leti</span>
</a>
</li>
<li>
<a href="/2018/03/07/192093/novice/kronika/Sojenje_za_smrt_dveh_kolesarjev_se_odmika/" style="background-image:url(/media/objave/slike/s/novice/2018/03/7/trunkelj1.jpg);">
<span class="icons">
<span class="comments k_192093" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sojenje za smrt dveh kolesarjev se odmika</span>
</a>
</li>
<li>
<a href="/2018/03/07/192084/novice/dolenjska/FOTO_Vila_Otocec_vnovic_odprla_vrata/" style="background-image:url(/media/objave/slike/s/novice/2018/03/7/vila_11.jpg);">
<span class="icons">
<span class="comments k_192084" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Vila Otočec vnovič odprla vrata</span>
</a>
</li>
<li>
<a href="/2018/03/05/191950/novice/kronika/Jerancic_krivde_ni_priznal_Med_streljanjem_naj_bi_ga_gledal_kot_zombi/" style="background-image:url(/media/objave/slike/s/novice/2018/03/5/jerancic.jpg);">
<span class="icons">
<span class="comments k_191950" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Jerančič krivde ni priznal. Med streljanjem naj bi ga gledal kot zombi</span>
</a>
</li>
<li>
<a href="/2018/03/05/191949/novice/dolenjska/Albert_Pavlic_zdaj_na_celu_sindikata_zeleznicarjev/" style="background-image:url(/media/objave/slike/s/novice/2018/03/5/pavlic.jpg);">
<span class="icons">
<span class="comments k_191949" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Albert Pavlič zdaj na čelu sindikata železničarjev</span>
</a>
</li>
<li>
<a href="/2018/03/03/191822/novice/dolenjska/FOTO_Po_zasnezeni_Jurcicevi_poti_letos_okoli_tri_tisoc_pohodnikov/" style="background-image:url(/media/objave/slike/s/novice/2018/03/3/jp14.jpg);">
<span class="icons">
<span class="comments k_191822" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Po zasneženi Jurčičevi poti letos okoli tri tisoč pohodnikov</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="https://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Delitev točk v Krškem
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F03%2F14%2F192439%2Fnovice%2Fnovice%5Fsplosno%2FDelitev%5Ftock%5Fv%5FKrskem%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F03%2F14%2F192439%2Fnovice%2Fnovice%5Fsplosno%2FDelitev%5Ftock%5Fv%5FKrskem%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Delitev+to%C4%8Dk+v+Kr%C5%A1kem+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F03%2F14%2F192439%2Fnovice%2Fnovice%5Fsplosno%2FDelitev%5Ftock%5Fv%5FKrskem%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Delitev+to%C4%8Dk+v+Kr%C5%A1kem+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F03%2F14%2F192439%2Fnovice%2Fnovice%5Fsplosno%2FDelitev%5Ftock%5Fv%5FKrskem%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F03%2F14%2F192439%2Fnovice%2Fnovice%5Fsplosno%2FDelitev%5Ftock%5Fv%5FKrskem%2F&t=Delitev+to%C4%8Dk+v+Kr%C5%A1kem" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F03%2F14%2F192439%2Fnovice%2Fnovice%5Fsplosno%2FDelitev%5Ftock%5Fv%5FKrskem%2F&t=Delitev+to%C4%8Dk+v+Kr%C5%A1kem', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/03/14/192439/novice/novice_splosno/Delitev_tock_v_Krskem/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">14.3.2018 | 09:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/03/14/zadetek_luka.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Delitev točk v Krškem" data-footer="Slika 1: Foto: spletna stran NK Krško"><img src="/media/objave/slike/s/novice/2018/03/14/zadetek_luka.jpg"></a>
<p>Foto: spletna stran NK Krško</p>
</div>
<p><strong>Krško</strong> - Nogometaši Krškega in Ankarana Hrvatinov so se včeraj v 23. krogu Prve lige Telekom Slovenija v Krškem razšli z neodločenim izidom 1:1, tako da sta se ekipi še tretjič v letošnji sezoni razšli brez zmagovalca. Krčani ostajajo na sedmem mestu državnega prvenstva.</p>
<p>Domači nogometaši so povedli v 20. minuti, ko je zadel <strong>Luka Vekić</strong>. Krčani so bili večji del srečanja boljši tekmec, a tega niso znali pretvoriti v zadetek. V 75. minuti pa so gosti prišli do najstrožje kazni, ko je vratar domačih <strong>Marko Zalokar</strong> nepravilno ustavil <strong>Vedrana Gerca.</strong>&nbsp;Z bele točke je bil zanesljiv <strong>Čazim Suljić</strong>, ki je dosegel še svoj drugi zadetek v spomladanskem delu.</p>
<p>Krčani bodo v soboto gostovali v Mariboru.</p>
<p>* Izidi, 23. krog:</p>
<p>Maribor - Domžale              1:2 (0:1)</p>
<p>Krško - Ankaran Hrvatini       1:1 (1:0)</p>
<p>- danes :</p>
<p>14.00 Celje - Triglav Kranj</p>
<p>16.00 Olimpija - Rudar Velenje</p>
<p>- četrtek, 15. marec:</p>
<p>15.00 Gorica - Aluminij</p>
<p>* Lestvica:</p>
<p> 1. Olimpija         22  16   4   2  39:10  52</p>
<p> 2. Maribor          22  14   6   2  38:15  48</p>
<p> 3. Domžale          21  12   4   5  42:17  40</p>
<p> 4. Rudar Velenje    20  10   3   7  28:19  33</p>
<p> 5. Celje            21   8   6   7  27:27  30</p>
<p> 6. Gorica           21   7   2  12  21:32  23</p>
<p><strong> 7. Krško            20   5   5  10  25:38  20</strong></p>
<p> 8. Aluminij         21   4   6  11  22:35  18</p>
<p> 9. Triglav Kranj    20   3   5  12  16:35  14</p>
<p>10. Ankaran Hrvatini 22   2   7  13  19:49  13</p>
<p class="podpis">R. N.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=192439&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=192439;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="9">
<input type="hidden" name="DLKom_st21" value="8">
<label for="sum">Izračunajte vsoto devet in osem:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 17);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="192439">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="192439">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="192439">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="3">
<label for="sum">Izračunajte vsoto šest in tri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 9);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="192439">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/03/14/192413/novice/novice_splosno/Stavka_vec_kot_40_000_solnikov_protestni_shod_ob_12__uri_tudi_v_Krskem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/03/14/demo_2.jpg);"></span>
<span class="h4">Stavka več kot 40.000 šolnikov, protestni shod ob 12. uri tudi v Krškem</span>
<span class="p">
<strong>Ljubljana</strong> - 
V več kot 90 odstotkih javnih vrtcev in šol je danes stavka, ki se je po napovedih Sindikata vzgoje,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/03/14/192398/novice/novice_splosno/Totalna_poslastica_za_vse_filmoljube/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/03/13/1_naslovna.jpg);"></span>
<span class="h4">Totalna poslastica za vse filmoljube!</span>
<span class="p">
Se tudi vi radi sproščate ob gledanju dobrih filmov in aktualnih serij? Zaupamo vam, kako jih lahko...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/03/13/192382/novice/novice_splosno/Na_dan_stavke_solnikov_na_dan_namiznega_tenisa_v_NTK_Krka/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/03/13/p1280998.jpg);"></span>
<span class="h4">Na dan stavke šolnikov na dan namiznega tenisa v NTK Krka</span>
<span class="p">
<strong>Novo mesto</strong> - 
Namiznoteniški klub Krka Novo mesto vabi vse osnovnošolske ljubitelje namiznega tenisa, ki zaradi stavke...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/03/13/192373/novice/novice_splosno/Eden_od_protestnih_shodov_SVIZ_a_bo_tudi_v_Krskem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/03/13/sviz_stavka.jpg);"></span>
<span class="h4">Eden od protestnih shodov SVIZ-a bo tudi v Krškem</span>
<span class="p">
<strong>Ljubljana</strong> - 
Glavni odbor Sindikata za vzgoje, izobraževanja, znanosti in kulture Slovenije (Sviz) je pozno sinoči s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/03/12/192320/novice/novice_splosno/Darko_Jorgic_bronast_na_evropskem_prvenstvu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/03/12/_zzzminsk.jpg);"></span>
<span class="h4">Darko Jorgić bronast na evropskem prvenstvu</span>
<span class="p">
<strong>Minsk, Novo mesto</strong> - 
Enajsti marec si bo namiznoteniški as novomeške Krke Darko Jorgić bržkone zapomnil za vse življenje.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/03/11/192269/novice/novice_splosno/Se_ze_lazje_diha/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/03/11/20180217_03018.jpg);"></span>
<span class="h4">Se že lažje diha</span>
<span class="p">
<strong>Novo mesto</strong> - 
Vse skupaj je zgledalo že zelo žalostno in brezizhodno, zdaj pa ob pogledu na prvenstveno lestvico zelene...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/03/14/192445/zgodba/Dan_zena_z_Mirelo_Smajic_Zuber_in_Iris_Tarbuk/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/03/14/_zzzdan__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/03/14/192445/zgodba/Dan_zena_z_Mirelo_Smajic_Zuber_in_Iris_Tarbuk/" target="_blank">Dan žena z Mirelo Smajić Zuber in Iris Tarbuk</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/03/14/192442/zgodba/Obcni_zbor_Kulturnega_drustva_Dvor/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/03/14/_zzzzzdsc_0111___obcni_zbor_kd.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/03/14/192442/zgodba/Obcni_zbor_Kulturnega_drustva_Dvor/" target="_blank">Občni zbor Kulturnega društva Dvor</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/03/14/192418/zgodba/Na_Pokljuskem_maratonu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/03/14/_zzzpokljuka__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/03/14/192418/zgodba/Na_Pokljuskem_maratonu/" target="_blank">Na Pokljuškem maratonu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/03/14/192432/zgodba/Novomeske_odbojkarice_se_se_vedno_borijo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/03/14/_zzzzclanice.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/03/14/192432/zgodba/Novomeske_odbojkarice_se_se_vedno_borijo/" target="_blank">Novomeške odbojkarice se še vedno borijo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/03/14/192417/zgodba/Dijaki_ETrS_Brezice_tretji_na_podrocnem_prvenstvu_kosarkarskih_trojk/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/03/14/_zzztrojek__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/03/14/192417/zgodba/Dijaki_ETrS_Brezice_tretji_na_podrocnem_prvenstvu_kosarkarskih_trojk/" target="_blank">Dijaki ETrŠ Brežice tretji na področnem prvenstvu košarkarskih trojk</a></p>
</div>
</div>

            </div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2018/03/07/192084/novice/dolenjska/FOTO_Vila_Otocec_vnovic_odprla_vrata/#komentarji" class="h5">FOTO: Vila Otočec vnovič odprla vrata</a> <br><em><strong>GURMAN</strong>: VSA POANTA OTVORITVE GOSTILNE NA OTOČCU JE V...</em> <br></p><p><a href="/2018/03/14/192413/novice/novice_splosno/Stavka_vec_kot_40_000_solnikov_protestni_shod_ob_12__uri_tudi_v_Krskem/#komentarji" class="h5">Stavka več kot 40.000 šolnikov, protestni shod ob 12. uri tudi v Krškem </a> <br><em><strong>Napoleon</strong>: Hčerka obiskuje zasebno šolo. Včeraj so nas...</em> <br></p><p><a href="/2018/03/13/192357/novice/dolenjska/Brezplacni_prevozi_za_upokojence_in_invalide/#komentarji" class="h5">Brezplačni prevozi za upokojence in invalide </a> <br><em><strong>Brezplačni prevozi za upokojence, ki jih plačujemo mladi</strong>: Tvoje življenje je ena šala;-))))))))))))))))...</em> <br></p><p><a href="/2018/03/13/192373/novice/novice_splosno/Eden_od_protestnih_shodov_SVIZ_a_bo_tudi_v_Krskem/#komentarji" class="h5">Eden od protestnih shodov SVIZ-a bo tudi v Krškem</a> <br><em><strong>Bralka</strong>: In kva Pepi Fon, so zato lahko neodgovorni?</em> <br></p><p><a href="/2018/03/12/192335/novice/dolenjska/Kaksna_je_vizija_razvoja_Sentjerneja/#komentarji" class="h5">Kakšna je vizija razvoja Šentjerneja?</a> <br><em><strong>Lokalpatriot </strong>: Urbanist  - sem bil tam, a ničesar res pametnega...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2018/03/10/192232/novice/dolenjska/Gneca_na_Gregorjevem_sejmu/">Gneča na Gregorjevem sejmu</a><br>sob, 10.3.2018</p><p><a class="h5" href="/2018/03/12/192283/novice/dolenjska/Zakaj_je_poseg_opravil_zdravnik_specializant/">Zakaj je poseg opravil zdravnik specializant?</a><br>pon, 12.3.2018</p><p><a class="h5" href="/2018/03/11/192271/novice/posavje/Spet_praznik_salamarskih_mojstrov/">Spet praznik salamarskih mojstrov</a><br>ned, 11.3.2018</p><p><a class="h5" href="/2018/03/13/192362/novice/kronika/Je_bil_za_usodni_padec_s_platoja_kriv_epilepticni_napad/">Je bil za usodni padec s platoja kriv epileptični napad?</a><br>tor, 13.3.2018</p><p><a class="h5" href="/2018/03/11/192239/novice/dolenjska/Gregorjev_sejem_na_Veseli_Gori/">Gregorjev sejem na Veseli Gori</a><br>ned, 11.3.2018</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '191949', idKom: '176066', datum: '9.3.2018 13:32:12', avtor: 'bitka', kom: 'Izgubljena bitka še ne pomeni zmage v vojni. Malo počakajte, pa boste videli, česa je sposoben odličen sindikalist!!!', stevec: '6'}, {id: '191950', idKom: '176214', datum: '12.3.2018 11:48:12', avtor: 'Brajdimir', kom: 'DuRS naj najprej preveri, na kakšen način je Lazarević prišel do denarja, če ga je posojal. Kot je veliko Novomeščanom znano, Lazarević nima niti enega leta delovne dobe, star je 46 let, na kakšen način je potem služil denar !?????', stevec: '2'}, {id: '192084', idKom: '176339', datum: '14.3.2018 11:24:02', avtor: 'GURMAN', kom: 'VSA POANTA OTVORITVE GOSTILNE NA OTOČCU JE V PRIDOBITVI NEPOVRATNIH SREDSTEV. VSA OSTALA CEREMONIJA JE SAMO POSLEDICA TEGA!!!', stevec: '18'}, {id: '192093', idKom: '175987', datum: '8.3.2018 11:03:03', avtor: 'Formula 1', kom: 'Hitra so ta naša sodišča. 3 leta, pa še vedno nič.', stevec: '1'}, {id: '192212', idKom: '176186', datum: '11.3.2018 22:11:56', avtor: 'razmaščevalec', kom: 'Urban ima skuštrane misli.', stevec: '11'}, {id: '192238', idKom: '176210', datum: '12.3.2018 10:06:12', avtor: 'Franc', kom: 'Stvari stojijo takole: v bruselj moramo vsako leto nakazati recimo milijardo. Vlada vzame milijardo evrov kredita. Ki bi jih lahko pametno porabili za razvoj. \nVendar bruselj ne pusti pomagati gospodarstvu. Torej gre denar na razpolago bruseljskim birokratom. Ti nam za razne komunalne projekte nakaze nazaj. Zaenkrat se nekaj doda. Vendar ti euri so vsi privezani. Morajo se vrniti v nemcijo avstrijo.... Nekaj pustijo da pokradejo politiki in lokalni veljaki. Kot nagrado za poslusnost in kleceplazenje. Ostali denar se porabi za nakup materiala in strojev v nemciji, italiji,avstriji. Placamo se delavce,ki so vsi iz kosova in tako poskrbimo da evropi ni potrebno placevati pomoci kosovu. Na koncu volk sit in koza cela. Nemska industrija cveti, mi jim nimamo s cim konkurirati ker nismo zgradili novih tovarn in smo pustili propasti vso industrijo. Imamo pa zabetonirane njive in travnike in kup zavaljenih obcinskih uradnikov.', stevec: '3'}, {id: '192271', idKom: '176220', datum: '12.3.2018 14:01:01', avtor: 'kmetovalec', kom: 'Vse čestitke zmagovalcem, letos so Sevničani nepremagljivi! Me pa zanima, ali so bili v komisiji res strokovnjaki za takšne produkte? Tam zadaj je na fotki gospod Franci, ki kolikor vem, ni nikoli naredil salame ipd. In če je kakšen tak, to ni verodostojna komisija!', stevec: '1'}, {id: '192272', idKom: '176230', datum: '12.3.2018 17:22:00', avtor: 'joško', kom: 'kmetovalec prav imaš!', stevec: '3'}, {id: '192357', idKom: '176326', datum: '14.3.2018 6:28:58', avtor: 'Brezplačni prevozi za upokojence, ki jih plačujemo mladi', kom: 'Tvoje življenje je ena šala ;-)))))))))))))))))))))))))))))))', stevec: '9'}, {id: '192382', idKom: '176281', datum: '13.3.2018 15:25:18', avtor: 'jedlovcnik', kom: 'Veselo bo, kakor je vedno v naši dvorani!', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page {
    color: #b7274c !important;
  }
</style>


<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="http://slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="http://www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
