<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="//www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=2018" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>Rojeni v Metliki so se srečali že enajstič | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/04/22/194637/novice/bela_krajina/Rojeni_v_Metliki_so_se_srecali_ze_enajstic/" />
<meta property="og:title" content="Rojeni v Metliki so se srečali že enajstič" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/04/22/194637/novice/bela_krajina/Rojeni_v_Metliki_so_se_srecali_ze_enajstic/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/04/22/img_1672_1_1_000.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj so se v hotelu Bela krajina že enajstič zapored srečali rojeni v Metliki, torej tisti, ki so privekali na svet v mestu nad Bojico, ne glede na to,..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Rojeni v Metliki so se srečali že enajstič</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj so se v hotelu Bela krajina že enajstič zapored srečali rojeni v Metliki, torej tisti, ki so privekali na svet v mestu nad Bojico, ne glede na to,...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/04/22/img_1672_1_1_000.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 22. april 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 11:03</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/04/19/194551/novice/novice_splosno/Pravila_Dolenjskega_lista_za_izrabo_prostora_med_volilno_kampanjo/" style="background-image:url(/media/objave/slike/s/novice/2018/04/19/volitve_skrinjica.jpg);">
<span class="icons">
<span class="comments k_194551" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pravila Dolenjskega lista za izrabo prostora med volilno kampanjo</span>
</a>
</li>
<li>
<a href="/2018/04/18/194470/novice/kronika/Objavljamo_fotografije_osumljencev_ropa_v_Strazi_Ju_prepoznate/" style="background-image:url(/media/objave/slike/s/novice/2018/04/18/rop_straza.jpg);">
<span class="icons">
<span class="comments k_194470" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Objavljamo fotografije osumljencev ropa v Straži. Ju prepoznate?</span>
</a>
</li>
<li>
<a href="/2018/04/16/194273/novice/posavje/Ve_se_kdo_je_bil_okupator_in_kdo_se_mu_je_uprl/" style="background-image:url(/media/objave/slike/s/novice/2018/04/16/naldobgvced_000.jpg);">
<span class="icons">
<span class="comments k_194273" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ve se, kdo je bil okupator in kdo se mu je uprl</span>
</a>
</li>
<li>
<a href="/2018/04/15/194207/novice/novice_splosno/FOTO_Novomeski_tek_Samideju_in_Vrecarjevi/" style="background-image:url(/media/objave/slike/s/novice/2018/04/15/novomeski_tek___13.jpg);">
<span class="icons">
<span class="comments k_194207" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Novomeški tek Samideju in Vrečarjevi</span>
</a>
</li>
<li>
<a href="/2018/04/14/194165/novice/dolenjska/FOTO_Novi_kralj_cvicka_Jernej_Martincic___krona_ostaja_v_Sentjerneju/" style="background-image:url(/media/objave/slike/s/novice/2018/04/14/kralj__001.jpg);">
<span class="icons">
<span class="comments k_194165" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Novi kralj cvička Jernej Martinčič - krona ostaja v Šentjerneju</span>
</a>
</li>
<li>
<a href="/2018/04/11/194012/novice/kronika/FOTO_V_Strazi_izredno_stanje___rop_banke/" style="background-image:url(/media/objave/slike/s/novice/2018/04/11/straza.jpg);">
<span class="icons">
<span class="comments k_194012" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: V Straži izredno stanje - rop banke</span>
</a>
</li>
<li>
<a href="/2018/04/11/193990/novice/dolenjska/Brez_strehe_nad_glavo_je_ze_deset_let/" style="background-image:url(/media/objave/slike/s/novice/2018/04/11/ida_vidmars.jpg);">
<span class="icons">
<span class="comments k_193990" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Brez strehe nad glavo je že deset let</span>
</a>
</li>
<li>
<a href="/2018/04/11/194056/novice/dolenjska/V_Sentjerneju_zacetek_ocenjevanja_vin_na_46_tednu_cvicka_2018/" style="background-image:url(/media/objave/slike/s/novice/2018/04/11/sentjernej__027.jpg);">
<span class="icons">
<span class="comments k_194056" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V Šentjerneju začetek ocenjevanja vin na 46. tednu cvička 2018</span>
</a>
</li>
<li>
<a href="/2018/04/10/193805/novice/kronika/Za_prevoz_sestih_ilegalcev_zaracunal_samo_400_evrov/" style="background-image:url(/media/objave/slike/s/novice/2018/04/8/jasmin_sabanovic.jpg);">
<span class="icons">
<span class="comments k_193805" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Za prevoz šestih ilegalcev zaračunal samo 400 evrov</span>
</a>
</li>
<li>
<a href="/2018/04/09/193890/novice/kronika/Sojenje_za_poskus_umora_Jerancic_znancu_povedal__da_ga_izsiljujejo/" style="background-image:url(/media/objave/slike/s/novice/2018/04/9/bojan_jerancics.jpg);">
<span class="icons">
<span class="comments k_193890" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sojenje za poskus umora: Jerančič znancu povedal, da ga izsiljujejo</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation" class="active"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=429&t=js&sid=Dlist"></script>
            <noscript>
              <a href="http://krater.iprom.net/adserver/Event/Click?z=429&sid=Dlist"><img src="http://krater.iprom.net/adserver/Event/Impression?z=429&sid=Dlist"></a>
            </noscript>

            <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Rojeni v Metliki so se srečali že enajstič
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F04%2F22%2F194637%2Fnovice%2Fbela%5Fkrajina%2FRojeni%5Fv%5FMetliki%5Fso%5Fse%5Fsrecali%5Fze%5Fenajstic%2F" target="_blank" onclick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F04%2F22%2F194637%2Fnovice%2Fbela%5Fkrajina%2FRojeni%5Fv%5FMetliki%5Fso%5Fse%5Fsrecali%5Fze%5Fenajstic%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="http://twitter.com/home?status=Rojeni+v+Metliki+so+se+sre%C4%8Dali+%C5%BEe+enajsti%C4%8D+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F04%2F22%2F194637%2Fnovice%2Fbela%5Fkrajina%2FRojeni%5Fv%5FMetliki%5Fso%5Fse%5Fsrecali%5Fze%5Fenajstic%2F" target="_blank" onclick="window.open('http://twitter.com/home?status=Rojeni+v+Metliki+so+se+sre%C4%8Dali+%C5%BEe+enajsti%C4%8D+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F04%2F22%2F194637%2Fnovice%2Fbela%5Fkrajina%2FRojeni%5Fv%5FMetliki%5Fso%5Fse%5Fsrecali%5Fze%5Fenajstic%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F04%2F22%2F194637%2Fnovice%2Fbela%5Fkrajina%2FRojeni%5Fv%5FMetliki%5Fso%5Fse%5Fsrecali%5Fze%5Fenajstic%2F&t=Rojeni+v+Metliki+so+se+sre%C4%8Dali+%C5%BEe+enajsti%C4%8D" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F04%2F22%2F194637%2Fnovice%2Fbela%5Fkrajina%2FRojeni%5Fv%5FMetliki%5Fso%5Fse%5Fsrecali%5Fze%5Fenajstic%2F&t=Rojeni+v+Metliki+so+se+sre%C4%8Dali+%C5%BEe+enajsti%C4%8D', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="http://connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/04/22/194637/novice/bela_krajina/Rojeni_v_Metliki_so_se_srecali_ze_enajstic/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">22.4.2018 | 08:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/04/22/img_1672_1_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 1: Rojeni v Metliki so se srečali že enajstič"><img src="/media/objave/slike/s/novice/2018/04/22/img_1672_1_1_000.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/04/22/img_1734_39_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 2: Rojeni v Metliki so se srečali že enajstič"><img src="/media/objave/slike/s/novice/2018/04/22/img_1734_39_1_000.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/04/22/img_1726_4_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 3: Rojeni v Metliki so se srečali že enajstič"><img src="/media/objave/slike/s/novice/2018/04/22/img_1726_4_1_000.jpg"></a>
</div>
<p><strong>Metlika</strong> - Včeraj so se v hotelu Bela krajina že enajstič zapored srečali rojeni v Metliki, torej tisti, ki so privekali na svet v mestu nad Bojico, ne glede na to, kje živijo danes. In raztepli so se daleč od svojega rojstnega kraja. Prišli so z vseh koncev Slovenije in tudi s Hrvaške.</p>
<p>Po lanskem jubilejnem srečanju so v neformalnem društvu Rojeni v Metliki izdali tudi knjigo o desetih srečanjih z bogatim slikovnim gradivom. Letos pa je bila udeležencem srečanja na voljo panoramska fotografija Metlike, na kateri lahko vsak rojeni v Metliki najde svojo rojstno hišo ali pa vsaj mesto, kjer je stala, če je morda že porušena.</p>
<p>Ker Metličanke skoraj 60 let ne rojevajo več doma, v metliškem Zdravstvenem domu pa se le tu in tam rodi kakšen otrok, je razumljivo, da so udeleženci srečanja starejši od 60 let, njihova povprečna starost pa je že krepko nad 70 let. Posebno pozornost so tokrat namenili najstarejšima udeleženkama Martini Jug, ki bo letos stara 91 let, in Stanki Dimc, ki bo dopolnila 90 let.</p>
<p>Seveda tudi tokrat ni šlo brez obvezne torte, h kateri so se dobro prilegla vina Hiše vina Pečarič iz Čuril, ki nosijo spominsko nalepko na 11. srečanje rojenih v Metliki.</p>
<p class="podpis">Besedilo in fotografije: M. B.-J.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1672_1_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1672_1_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 4 / 44: IMG_1672_1_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1673_2_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1673_2_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 5 / 44: IMG_1673_2_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1674_3_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1674_3_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 6 / 44: IMG_1674_3_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1675_4_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1675_4_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 7 / 44: IMG_1675_4_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1676_5_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1676_5_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 8 / 44: IMG_1676_5_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1677_6_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1677_6_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 9 / 44: IMG_1677_6_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1679_7_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1679_7_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 10 / 44: IMG_1679_7_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1680_8_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1680_8_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 11 / 44: IMG_1680_8_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1681_9_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1681_9_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 12 / 44: IMG_1681_9_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1683_10_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1683_10_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 13 / 44: IMG_1683_10_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1684_11_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1684_11_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 14 / 44: IMG_1684_11_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1685_12_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1685_12_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 15 / 44: IMG_1685_12_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1686_13_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1686_13_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 16 / 44: IMG_1686_13_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1687_14_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1687_14_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 17 / 44: IMG_1687_14_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1688_15_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1688_15_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 18 / 44: IMG_1688_15_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1689_16_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1689_16_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 19 / 44: IMG_1689_16_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1691_17_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1691_17_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 20 / 44: IMG_1691_17_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1693_18_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1693_18_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 21 / 44: IMG_1693_18_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1695_19_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1695_19_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 22 / 44: IMG_1695_19_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1696_20_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1696_20_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 23 / 44: IMG_1696_20_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1701_21_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1701_21_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 24 / 44: IMG_1701_21_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1702_22_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1702_22_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 25 / 44: IMG_1702_22_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1705_23_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1705_23_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 26 / 44: IMG_1705_23_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1706_24_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1706_24_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 27 / 44: IMG_1706_24_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1707_25_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1707_25_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 28 / 44: IMG_1707_25_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1710_26_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1710_26_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 29 / 44: IMG_1710_26_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1712_1_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1712_1_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 30 / 44: IMG_1712_1_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1713_5_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1713_5_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 31 / 44: IMG_1713_5_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1714_6_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1714_6_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 32 / 44: IMG_1714_6_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1716_7_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1716_7_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 33 / 44: IMG_1716_7_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1718_8_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1718_8_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 34 / 44: IMG_1718_8_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1720_9_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1720_9_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 35 / 44: IMG_1720_9_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1721_32_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1721_32_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 36 / 44: IMG_1721_32_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1722_40_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1722_40_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 37 / 44: IMG_1722_40_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1723_33_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1723_33_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 38 / 44: IMG_1723_33_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1724_34_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1724_34_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 39 / 44: IMG_1724_34_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1726_4_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1726_4_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 40 / 44: IMG_1726_4_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1728_3_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1728_3_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 41 / 44: IMG_1728_3_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1730_2_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1730_2_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 42 / 44: IMG_1730_2_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1732_38_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1732_38_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 43 / 44: IMG_1732_38_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/04/22/img_1734_39_1_000.jpg);" href="/media/objave/slike/v/novice/2018/04/22/img_1734_39_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Rojeni v Metliki so se srečali že enajstič" data-footer="Slika 44 / 44: IMG_1734_39_1"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="http://count.dolenjskilist.si/?id=194637&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=194637;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="5">
<input type="hidden" name="DLKom_st21" value="2">
<label for="sum">Izračunajte vsoto pet in dve:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 7);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="194637">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="194637">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="194637">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="5">
<label for="sum">Izračunajte vsoto dve in pet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 7);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="194637">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/04/21/194615/novice/bela_krajina/Mineva_50_let_odkar_so_prvic_usteklenicili_metlisko_crnino/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/04/21/img_1617_13_1_000.jpg);"></span>
<span class="h4">Mineva 50 let, odkar so prvič ustekleničili metliško črnino</span>
<span class="p">
<strong>Metlika</strong> - 
Letos mineva 50 let, odkar so v Vinski kleti Kmetijske zadruge Metlika začeli stekleničiti vino.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/04/20/194579/novice/bela_krajina/SAZU_za_najstrozje_ukrepe_za_crno_clovesko_ribico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/04/20/crni_moceril.jpg);"></span>
<span class="h4">SAZU za najstrožje ukrepe za črno človeško ribico</span>
<span class="p">
<strong>Ljubljana</strong> - 
Svet za varovanje okolja pri Slovenski akademiji znanosti in umetnosti (SAZU) je pred kratkim pozval k...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/04/20/194562/novice/bela_krajina/Prebivalci_so_zagotovilo_za_ozivitev_mestnega_jedra/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/04/20/img_1552_4_1_000.jpg);"></span>
<span class="h4">Prebivalci so zagotovilo za oživitev mestnega jedra</span>
<span class="p">
<strong>Črnomelj</strong> - 
Ob svetovnem dnevu Zemlje, ki ga praznujemo 22. aprila, so v Črnomlju pripravili okroglo mizo o urejanju...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/04/18/194469/novice/bela_krajina/Predstavili_so_se_mladi_lutkarji/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/04/18/img_1507_3_1_000.jpg);"></span>
<span class="h4">Predstavili so se mladi lutkarji</span>
<span class="p">
<strong>Metlika</strong> - 
V tukajšnjem kulturnem domu je bilo danes regijsko srečanje lutkovnih skupin Dolenjske, Posavja in Bele...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/04/17/194354/novice/bela_krajina/Bela_krajina_srcnih_ljudi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/04/17/1_nova_celostna_graficna_podoba_turisticne_destinacije_bela_krajina.jpg);"></span>
<span class="h4">Bela krajina srčnih ljudi</span>
<span class="p">
<strong>Črnomelj</strong> - 
Turistična destinacija Bela krajina  ima novo celostno grafično podobo in tržno zgodbo.  Krovna turistična...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/04/16/194238/novice/bela_krajina/Med_svetovnimi_sampioni_tudi_Prusov_rumeni_muskat/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/04/16/vinska_klet_prus_2831.jpg);"></span>
<span class="h4">Med svetovnimi šampioni tudi Prusov rumeni muškat</span>
<span class="p">
<strong>Ljubljana</strong> - 
Med svetovnimi šampioni na mednarodnem ocenjevanju vin Vino Ljubljana, ki je od petka potekalo na...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div><script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=33&t=js&sid=Dlist"></script>
</div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/04/22/194633/zgodba/Rekreativna_kosarkarska_liga_za_Pokal_KS_Trebnje_2018/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/04/22/_zzzzzzmg_3419_001mala.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/04/22/194633/zgodba/Rekreativna_kosarkarska_liga_za_Pokal_KS_Trebnje_2018/" target="_blank">Rekreativna košarkarska liga za Pokal KS Trebnje 2018</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/04/22/194608/zgodba/FOTO_OS_Jurija_Dalmatina_Krsko_je_obiskala_Hiska_eksperimentov_iz_Ljubljane/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/04/20/dsc_8391_000.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/04/22/194608/zgodba/FOTO_OS_Jurija_Dalmatina_Krsko_je_obiskala_Hiska_eksperimentov_iz_Ljubljane/" target="_blank">FOTO: OŠ Jurija Dalmatina Krško je obiskala Hiška eksperimentov iz Ljubljane</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/04/22/194630/zgodba/Zgodovinski_uspeh_Krka_prvi_finalist_pokala_Slovenije/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/04/22/_zzzzzzkrka.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/04/22/194630/zgodba/Zgodovinski_uspeh_Krka_prvi_finalist_pokala_Slovenije/" target="_blank">Zgodovinski uspeh - Krka prvi finalist pokala Slovenije</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/04/22/194638/zgodba/Filmarji_OS_Sevnica_na_Kulturnem_bazarju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/04/22/_zzzsevnica.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/04/22/194638/zgodba/Filmarji_OS_Sevnica_na_Kulturnem_bazarju/" target="_blank">Filmarji OŠ Sevnica na Kulturnem bazarju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="http://www.lokalno.si/2018/04/22/194628/zgodba/Jurijev_pohod/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/04/22/_zzzzzeleni.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="http://www.lokalno.si/2018/04/22/194628/zgodba/Jurijev_pohod/" target="_blank">Jurijev pohod</a></p>
</div>
</div>

            </div>
            
            <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>

            <!-- svet24 -->
            <div class="krater-oglas">
            <script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=511&t=js&sid=Dlist">
            </script><noscript>
            <a href="http://krater.iprom.net/adserver/Event/Click?z=511&sid=Dlist">
            <img src="http://krater.iprom.net/adserver/Event/Impression?z=511&sid=Dlist" border="0"></a>
            </noscript>
            </div>
        
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2018/04/20/194562/novice/bela_krajina/Prebivalci_so_zagotovilo_za_ozivitev_mestnega_jedra/#komentarji" class="h5">Prebivalci so zagotovilo za oživitev mestnega jedra</a> <br><em><strong>opazovalec</strong>: ... nacionalizirali, pustili, da propade, ji...</em> <br></p><p><a href="/2018/04/18/194431/novice/dolenjska/Za_zobozdravstvo_v_Sentjerneju_odlicno_poskrbljeno/#komentarji" class="h5">Za zobozdravstvo v Šentjerneju odlično poskrbljeno</a> <br><em><strong>škrbababa brez novcev</strong>: Čestitam! Upam, da bomo kmalu slišali tako dobro...</em> <br></p><p><a href="/2018/04/16/194273/novice/posavje/Ve_se_kdo_je_bil_okupator_in_kdo_se_mu_je_uprl/#komentarji" class="h5">Ve se, kdo je bil okupator in kdo se mu je uprl</a> <br><em><strong>partizan</strong>: Seveda se ve, okupator je bil Nemci in Italijan,...</em> <br></p><p><a href="/2018/04/01/193345/novice/dolenjska/Saksofonisti_so_imeli_seminar/#komentarji" class="h5">Saksofonisti so imeli seminar</a> <br><em><strong>pepi</strong>: Stanko, žal imaš prav!</em> <br></p><p><a href="/2018/04/21/194616/novice/dolenjska/V_Revozu_za_zdaj_skrivnostni_a_nekaj_se_pripravlja/#komentarji" class="h5">V Revozu za zdaj skrivnostni, a nekaj se pripravlja</a> <br><em><strong>gobi</strong>: to je hlapčevstvo brez primere</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2018/04/18/194470/novice/kronika/Objavljamo_fotografije_osumljencev_ropa_v_Strazi_Ju_prepoznate/">Objavljamo fotografije osumljencev ropa v Straži. Ju prepoznate?</a><br>sre, 18.4.2018</p><p><a class="h5" href="/2018/04/21/194616/novice/dolenjska/V_Revozu_za_zdaj_skrivnostni_a_nekaj_se_pripravlja/">V Revozu za zdaj skrivnostni, a nekaj se pripravlja</a><br>sob, 21.4.2018</p><p><a class="h5" href="/2018/04/19/194547/novice/kronika/FOTO_Eksplozija_na_Catezu/">FOTO: Eksplozija na Čatežu</a><br>čet, 19.4.2018</p><p><a class="h5" href="/2018/04/21/194610/novice/dolenjska/FOTO_Vseslovenski_sejem_na_Dolenjskem/">FOTO: Vseslovenski sejem na Dolenjskem</a><br>sob, 21.4.2018</p><p><a class="h5" href="/2018/04/20/194596/novice/kronika/Delo_v_splosno_korist_ker_je_s_hummerjem_zapeljal_proti_redarju/">Delo v splošno korist, ker je s hummerjem zapeljal proti redarju</a><br>pet, 20.4.2018</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">
var k;
k = [{id: '193805', idKom: '177799', datum: '11.4.2018 22:01:41', avtor: 'hecno', kom: 'Nikjer ni zapisano kaj je bilo z vsemi šestimi ilegalci. So jih vrnili na Hrvaško ali so zaprosili za mednarodno zaščito pri nas? V kolikor slednje, je dobil absolutno premilo kazen, saj to pomeni, da sedaj tej ljudje nas slovenske davkoplačevalce stanejo skupno nekaj manj kot 12000 evrov mesečno. Spet še ena farsa - a za prevoz prevelikega števila potnikov pa ni dobil kazni?', stevec: '1'}, {id: '193990', idKom: '177942', datum: '16.4.2018 8:51:36', avtor: 'Johan', kom: 'Če nisi cigan, ne dobiš nič!', stevec: '11'}, {id: '194012', idKom: '177977', datum: '17.4.2018 9:46:57', avtor: 'jozecuden', kom: 'Vidva retardiranca zbudita se.\nA zdej je pa Macedoni kriv za rop banke v Straži?\nTo je čist druga občina.\nEnako, kot je Janša kriv za vsako ploho ali nevihto.\nBudale prsmuknjene ste !!!!', stevec: '3'}, {id: '194165', idKom: '177946', datum: '16.4.2018 10:41:52', avtor: 'vinogradnik', kom: 'Tile organiratorji so pa res poseben ptič, ki so razglasitev in obisk pri novem kralju cvička kar društveno privatizirali, kot to počno že vse od podelitve organizacije 46. tedna cvička s strani Zveze. Ali ni kralj cvička kralj vseh vinogradniko 32. društev na Dolenjskem?\nČestitke Jerneju.', stevec: '3'}, {id: '194273', idKom: '178130', datum: '22.4.2018 7:24:50', avtor: 'partizan', kom: 'Seveda se ve, okupator je bil Nemci in Italijan, pomagači pa so bili belogradisti-domobranci!', stevec: '6'}, {id: '194352', idKom: '177992', datum: '17.4.2018 16:40:01', avtor: 'lojze', kom: 'Pozabili so pa očistit i vse nepotrebne in nesposobne dobro plačane  birokrate po svojih pisarnah!', stevec: '1'}, {id: '194470', idKom: '178056', datum: '19.4.2018 10:28:52', avtor: 'Cosa nostra', kom: 'Tako  Palicaj kot tiste  z belimi ovratniki pri  javni upravi in raznimi privatnimi slamnatimi firmami  in društvi   pri nas lokalno:) . Mimogrede če se ne ve,  je ta denar iz banke  zavarovan. NLB bo dobila vse nazaj.  Ne vem zakaj toliko razburjanja, v banki ga prav gotovi ni:) Davkoplačevalski milijoni / milijarde ki se odtujujejo vsakodnevno  pa niso zavarovani . In to bi nas moralo bolj skrbet kot pravi  Korl.  Sam toliko v  razmislek v  zvezi s to temo.  Ne odobravam pa kriminala nobene vrste da smo si na jasnem in da ne bo kakšne pomote !', stevec: '5'}, {id: '194616', idKom: '178119', datum: '21.4.2018 21:12:15', avtor: 'gobi', kom: 'to je hlapčevstvo brez primere', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript" src="http://krater.iprom.net/adserver/Event/Impression?z=299&t=js&sid=Dlist">
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
