<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
    <link rel="icon" href="/favicon.ico" type="image/ico">
    <!-- Feed -->
    <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

    <!-- Google APIs & AJAX APIs -->
    <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
    <script src="/inc/v-3/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="//www.google.com/jsapi"></script>
    <script>
        //google.load("visualization", "1", { packages:["piechart","table"] });
        //google.load("jquery", "1.5.2");
        //google.load("swfobject", "2.2");
    </script>
    
    <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
    <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
    <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
    <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
    
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
    <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
    <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
    <link href="/inc/v-3/css/main.css?dc=2018" rel="stylesheet">
    
    <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
    <!-- komentiranje -->
    <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
    <!-- obrazci -->
    <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
    <!-- Koledar pri izvozu napovednika -->
    <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
    <!-- slider captcha -->
    <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
    <title>FOTO: Že skoraj 24 ur poskakujejo za dober namen | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/05/06/195380/novice/posavje/FOTO_Ze_skoraj_24_ur_poskakujejo_za_dober_namen/" />
<meta property="og:title" content="FOTO: Že skoraj 24 ur poskakujejo za dober namen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/05/06/195380/novice/posavje/FOTO_Ze_skoraj_24_ur_poskakujejo_za_dober_namen/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/05/6/bre7.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj točno ob 12. uri se je pri stavbi za brežiškem Tušem začel 24-urni Burpee izziv, ki ga organizirata športno društvo TIM 5 in PowerHouse." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">FOTO: Že skoraj 24 ur poskakujejo za dober namen</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj točno ob 12. uri se je pri stavbi za brežiškem Tušem začel 24-urni Burpee izziv, ki ga organizirata športno društvo TIM 5 in PowerHouse.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/05/6/bre7.jpg" />
</DataObject>
</PageMap>
-->
    <!-- DFP -->
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      googletag.cmd.push(function() {
        var mapping = googletag.sizeMapping().
          //addSize([1024, 768], [970, 250]).
          //addSize([980, 690], [728, 90]).
          addSize([800, 600], [728, 90]).
          //addSize([640, 480], [300, 250]).
          addSize([0, 0], [300, 250]).
          // Fits browsers of any size smaller than 640 x 480
          build();
          //adSlot.defineSizeMapping(mapping);

        googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <!-- /DFP -->

    <!-- MOSS -->
    <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
    </script>
    <!-- /MOSS -->
</head>
<body>
<div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
        <div class="row">
            <div class="col-xs-12">
            <!--div class="btn-group"-->
                <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
            <!--/div-->
            <div class="btn-group">
              <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
              <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                <span class="caret"></span>
                <span class="sr-only">Toggle Dropdown</span>
              </button>
              <ul class="dropdown-menu">
                <li><a href="/si/etc/druzba/">O družbi</a></li>
                <li><a href="/si/etc/kontakti/">Kontakti</a></li>
                <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
                <li><a href="/si/etc/narocnina/">Naročnina</a></li>
                <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
              </ul>
            </div>
            <!--div class="btn-group"-->
            <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
            <!--/div-->
            <div class="btn-group">
                <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
                <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                    <span class="caret"></span>
                    <span class="sr-only">Toggle Dropdown</span>
                </button>
                <ul class="dropdown-menu">
                    <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
                </ul>
            </div>
            <div class="pull-right hidden-xs">
                <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
                <div class="form-group form-group-sm">
                    <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                    <input type="hidden" name="cof" value="FORID:11">
                    <input type="hidden" name="ie" value="UTF-8">
                    <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
                </form>
                <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
            </div>
            </div>
        </div>
    </div>
    <header>
    <div class="row">
        <div class="col-md-4">
            <div class="row">
                <div class="col-md-12 col-sm-6">
                    <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
                </div>
                <div class="col-md-12 col-sm-6">
                    <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 6. maj 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 12:00</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
                    <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
                    <!--p class="small sub-logo rgt"><span class="glyphicon glyphicon-phone" aria-hidden="true"></span> 21313</p-->
                </div>
            </div>
        </div>
        <div class="col-md-8 col-sm-12">
        <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/05/02/195206/novice/posavje/Bogati_so_zdaj_se_veliko_bogatejsi/" style="background-image:url(/media/objave/slike/s/novice/2018/05/1/naslobvcn_000.jpg);">
<span class="icons">
<span class="comments k_195206" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Bogati so zdaj še veliko bogatejši</span>
</a>
</li>
<li>
<a href="/2018/05/01/195205/novice/dolenjska/Debenec_2018_Socialna_pomoc_ni_previsoka__prenizke_so_place/" style="background-image:url(/media/objave/slike/s/novice/2018/05/1/img_0828.jpg);">
<span class="icons">
<span class="comments k_195205" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Debenec 2018: Socialna pomoč ni previsoka, prenizke so plače</span>
</a>
</li>
<li>
<a href="/2018/05/01/195204/novice/dolenjska/FOTO_Zbrane_na_Javorovici_nagovoril_Miro_Cerar/" style="background-image:url(/media/objave/slike/s/novice/2018/05/1/praznik_dela67.jpg);">
<span class="icons">
<span class="comments k_195204" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Zbrane na Javorovici nagovoril Miro Cerar</span>
</a>
</li>
<li>
<a href="/2018/05/01/195201/novice/bela_krajina/FOTO_Delavci_so_si_morali_svoje_pravice_vedno_izboriti/" style="background-image:url(/media/objave/slike/s/novice/2018/05/1/img_1903_20_1_000.jpg);">
<span class="icons">
<span class="comments k_195201" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Delavci so si morali svoje pravice vedno izboriti</span>
</a>
</li>
<li>
<a href="/2018/04/29/195051/novice/dolenjska/Po_nesreci_z_bikom_samo_se_prodaja_mleka/" style="background-image:url(/media/objave/slike/s/novice/2018/04/29/kmetbikil01.jpg);">
<span class="icons">
<span class="comments k_195051" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Po nesreči z bikom samo še prodaja mleka</span>
</a>
</li>
<li>
<a href="/2018/04/26/194953/novice/kronika/FOTO_Prometni_kolaps_v_Novem_mestu/" style="background-image:url(/media/objave/slike/s/novice/2018/04/26/tus.jpg);">
<span class="icons">
<span class="comments k_194953" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Prometni kolaps v Novem mestu</span>
</a>
</li>
<li>
<a href="/2018/04/26/194941/novice/dolenjska/Mestno_jedro_bogatejse_za_Skriti_park/" style="background-image:url(/media/objave/slike/s/novice/2018/04/26/park_14.jpg);">
<span class="icons">
<span class="comments k_194941" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Mestno jedro bogatejše za Skriti park</span>
</a>
</li>
<li>
<a href="/2018/04/18/194470/novice/kronika/Objavljamo_fotografije_osumljencev_ropa_v_Strazi_Ju_prepoznate/" style="background-image:url(/media/objave/slike/s/novice/2018/04/18/rop_straza.jpg);">
<span class="icons">
<span class="comments k_194470" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Objavljamo fotografije osumljencev ropa v Straži. Ju prepoznate?</span>
</a>
</li>
<li>
<a href="/2018/04/16/194273/novice/posavje/Ve_se_kdo_je_bil_okupator_in_kdo_se_mu_je_uprl/" style="background-image:url(/media/objave/slike/s/novice/2018/04/16/naldobgvced_000.jpg);">
<span class="icons">
<span class="comments k_194273" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ve se, kdo je bil okupator in kdo se mu je uprl</span>
</a>
</li>
<li>
<a href="/2018/04/15/194207/novice/novice_splosno/FOTO_Novomeski_tek_Samideju_in_Vrecarjevi/" style="background-image:url(/media/objave/slike/s/novice/2018/04/15/novomeski_tek___13.jpg);">
<span class="icons">
<span class="comments k_194207" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Novomeški tek Samideju in Vrečarjevi</span>
</a>
</li>
</ul>
</div>

        </div>
    </div>
    </header>
    <div class="row">
        <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
            

            <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
            </script>
            
        </div>
        
        </div>
    </div>
    <div class="row">
    <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<script type='text/javascript' src='//adserver.iprom.net/adserver/Event/Impression?m=krater&z=563&t=js&sid=Dlist'></script>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
FOTO: Že skoraj 24 ur poskakujejo za dober namen
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F05%2F06%2F195380%2Fnovice%2Fposavje%2FFOTO%5FZe%5Fskoraj%5F24%5Fur%5Fposkakujejo%5Fza%5Fdober%5Fnamen%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F05%2F06%2F195380%2Fnovice%2Fposavje%2FFOTO%5FZe%5Fskoraj%5F24%5Fur%5Fposkakujejo%5Fza%5Fdober%5Fnamen%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=FOTO%3A+%C5%BDe+skoraj+24+ur+poskakujejo+za+dober+namen+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F05%2F06%2F195380%2Fnovice%2Fposavje%2FFOTO%5FZe%5Fskoraj%5F24%5Fur%5Fposkakujejo%5Fza%5Fdober%5Fnamen%2F" target="_blank" onclick="window.open('//twitter.com/home?status=FOTO%3A+%C5%BDe+skoraj+24+ur+poskakujejo+za+dober+namen+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F05%2F06%2F195380%2Fnovice%2Fposavje%2FFOTO%5FZe%5Fskoraj%5F24%5Fur%5Fposkakujejo%5Fza%5Fdober%5Fnamen%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F05%2F06%2F195380%2Fnovice%2Fposavje%2FFOTO%5FZe%5Fskoraj%5F24%5Fur%5Fposkakujejo%5Fza%5Fdober%5Fnamen%2F&t=FOTO%3A+%C5%BDe+skoraj+24+ur+poskakujejo+za+dober+namen" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F05%2F06%2F195380%2Fnovice%2Fposavje%2FFOTO%5FZe%5Fskoraj%5F24%5Fur%5Fposkakujejo%5Fza%5Fdober%5Fnamen%2F&t=FOTO%3A+%C5%BDe+skoraj+24+ur+poskakujejo+za+dober+namen', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/05/06/195380/novice/posavje/FOTO_Ze_skoraj_24_ur_poskakujejo_za_dober_namen/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">6.5.2018 | 09:50</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/05/6/bre7.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 1: FOTO: Že skoraj 24 ur poskakujejo za dober namen"><img src="/media/objave/slike/s/novice/2018/05/6/bre7.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/05/6/bre1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 2: Družina Krajnčič"><img src="/media/objave/slike/s/novice/2018/05/6/bre1.jpg"></a>
<p>Družina Krajnčič</p>
</div>
<p><strong>Brežice</strong> - Včeraj točno ob 12. uri se je pri stavbi za brežiškem Tušem začel 24-urni Burpee izziv, ki ga organizirata športno društvo TIM 5 in PowerHouse. To pomeni, da že skoraj 22 ur&nbsp;neprekinjeno najmanj ena oseba izvaja vojaške poskoke. Ves čas sta tam tudi organizatorja <strong>Danijel Volk</strong> (TIM5) in <strong>Peter Gramc</strong> (PowerHouse). Sicer vzporedno z izvajanjem poskokov potekajo izzivi za močne fante in dekleta, kot so vleka avtomobila in obračanje gume.</p>
<p>Dogodek ima tudi dobrodelno noto, saj na tem izzivu zbirajo donacije za 10-mesečno Alino Krajnčič iz Globokega, ki se je rodila s poškodbo možganov in potrebuje finančno pomoč za nadaljnje zdravljenje. Družina Krajnčič se zahvaljuje vsem, ki jim stojijo ob strani in teh ni malo, sta starša povedala za Dolenjski list. </p>
<p>Med drugim smo izvedeli, da je deklica uspešno prestala že tri operacije z matičnimi celicami v Srbiji, po katerih se je njeno zdravstveno stanje že nekoliko izboljšalo.</p>
<p>Več o Alininemu zdravljenju in 24-urnem izzivu v Brežicah pa v četrtkovem Dolenjskem listu. </p>
<p class="podpis">Foto in tekst: J. A.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre1.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 3 / 10: bre1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre2.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre2.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 4 / 10: bre2"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre3.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre3.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 5 / 10: bre3"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre4.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre4.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 6 / 10: bre4"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre5.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre5.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 7 / 10: bre5"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre6.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre6.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 8 / 10: bre6"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre7.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre7.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 9 / 10: bre7"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/05/6/bre8.jpg);" href="/media/objave/slike/v/novice/2018/05/6/bre8.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Že skoraj 24 ur poskakujejo za dober namen" data-footer="Slika 10 / 10: bre8"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=195380&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=195380;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="9">
<input type="hidden" name="DLKom_st21" value="2">
<label for="sum">Izračunajte vsoto devet in dve:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 11);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="195380">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="195380">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="195380">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto šest in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 12);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="195380">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/05/04/195324/novice/posavje/Zaradi_cebel_jutri_v_Krsko/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/05/4/img_5809.jpg);"></span>
<span class="h4">Zaradi čebel jutri v Krško</span>
<span class="p">
<strong>Krško</strong> - 
Jutri bo na Osnovni šoli Jurija Dalmatina v Krškem 41. državno srečanje in tekmovanje mladih čebelarjev, ki...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/05/04/195350/novice/posavje/24_urni_dobrodelni_izziv_za_Alino/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/05/4/dobrodelni_koncert_za_alino.jpg);"></span>
<span class="h4">24-urni dobrodelni izziv za Alino</span>
<span class="p">
<strong>Brežice</strong> - 
V Brežicah pripravljajo še en dobrodelni dogodek za deklico  Alino iz Globokega, ki se je rodila s poškodbo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/05/03/195293/novice/posavje/Imeli_bi_muzejsko_kavarno/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/05/3/20180419_1644.jpg);"></span>
<span class="h4">Imeli bi muzejsko kavarno</span>
<span class="p">
<strong>Kostanjevica na Krki</strong> - 
Galerija Božidar Jakac velja za enega izmed najbolj reprezentativnih razstavnih prostorov pri nas, tako s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/05/03/195277/novice/posavje/Nek_znova_v_omrezju/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/05/3/v_simulatorju_kontrolne_sobe_nek.jpg);"></span>
<span class="h4">Nek znova v omrežju</span>
<span class="p">
<strong>Krško</strong> - 
Nuklearna elektrarna Krško (NEK) je od torkovega večera ponovno vključena v elektroenergetski sistem.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/05/03/195267/novice/posavje/Stoli_z_jagodami_in_zgodovino/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/05/3/img_2218_000.jpg);"></span>
<span class="h4">Stoli z jagodami in zgodovino</span>
<span class="p">
<strong>Kostanjevica na Krki</strong> - 
Osnovna šola Jožeta Gorjupa je nedavni dan šole, posvečen spominu na Jožeta Gorjupa, v sodelovanju z Galerijo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/05/02/195206/novice/posavje/Bogati_so_zdaj_se_veliko_bogatejsi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/05/1/naslobvcn_000.jpg);"></span>
<span class="h4">Bogati so zdaj še veliko bogatejši</span>
<span class="p">
<strong>Lisca</strong> - 
Najbolj zaskrbljujoče in tragično je, da v Sloveniji marsikdo ne more preživeti z lastnim delom, je opozoril...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="krater-ad-728x90"><iframe src="/inc/ads-frame.asp?sr=km&ad=303" frameborder="0" scrolling="no" width="728" height="90"></iframe></div>
<div class="krater-oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
            <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/05/06/195384/aktualno/DL_Lijak___jamarsko_odkritje_leta/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/05/6/_tdl1.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/05/06/195384/aktualno/DL_Lijak___jamarsko_odkritje_leta/" target="_blank">DL: Lijak &ndash; jamarsko odkritje leta</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/05/06/195342/zgodba/Praksa_na_Irskem_neverjetna_izkusnja__ki_je_ne_bomo_nikoli_pozabili/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/05/4/irska5.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/05/06/195342/zgodba/Praksa_na_Irskem_neverjetna_izkusnja__ki_je_ne_bomo_nikoli_pozabili/" target="_blank">Praksa na Irskem - neverjetna izkušnja, ki je ne bomo nikoli pozabili</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/05/06/195382/zgodba/Maj_z_osebnimi_rekordi_do_treh_uvrstitev_med_deseterico/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/05/6/_zzzzzmaj_lj1__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/05/06/195382/zgodba/Maj_z_osebnimi_rekordi_do_treh_uvrstitev_med_deseterico/" target="_blank">Maj z osebnimi rekordi do treh uvrstitev med deseterico</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/05/06/195361/zgodba/Pozdrav_maju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/05/5/_zzzzzkres.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/05/06/195361/zgodba/Pozdrav_maju/" target="_blank">Pozdrav maju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/05/06/195330/zgodba/FOTO_Knjiznica_pod_krosnjami/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/05/4/knjiznjica_pod_krovnjami_18_15.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/05/06/195330/zgodba/FOTO_Knjiznica_pod_krosnjami/" target="_blank">FOTO: Knjižnica pod krošnjami</a></p>
</div>
</div>

            </div>
            
            <div class="krater-oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>

            <!-- svet24 -->
            
            <div id="izborObjav" class="tops">
                <ul class="nav nav-tabs">
                    <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
                    <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
                </ul>
                <div class="tab-content">
                    <div role="tabpanel" class="tab-pane active" id="top-comment">
                        <div id="komentirano"><p><a href="/2018/05/04/195323/novice/novice_splosno/Kandidature_vlozilo_25_strank/#komentarji" class="h5">Kandidature vložilo 25 strank</a> <br><em><strong>napaka</strong>: SDS "macedončku" ni obljubil nobene podpore na...</em> <br></p><p><a href="/2011/04/28/61187/novice/dolenjska/Odkrili_Titov_doprsni_kip/#komentarji" class="h5">Odkrili Titov doprsni kip</a> <br><em><strong>barcelona</strong>: So se kaj spomnili Luzarja? Kaj bi on menil o...</em> <br></p><p><a href="/2018/05/05/195370/novice/dolenjska/Zdruzena_desnica_ima_premalo_zensk/#komentarji" class="h5">Združena desnica ima premalo žensk</a> <br><em><strong>organika</strong>: Ta in njej podobne stranke levice ali desnice,...</em> <br></p><p><a href="/2018/05/01/195201/novice/bela_krajina/FOTO_Delavci_so_si_morali_svoje_pravice_vedno_izboriti/#komentarji" class="h5">FOTO: Delavci so si morali svoje pravice vedno izboriti</a> <br><em><strong>bog vas nima rad</strong>: vse bo še v redu...zato izberimo Šarca za...</em> <br></p><p><a href="/2018/05/04/195321/novice/dolenjska/V_nedeljo_Jane_s_walk_po_Trdinovi_ulici/#komentarji" class="h5">V nedeljo Jane's walk po Trdinovi ulici</a> <br><em><strong>lokalpatriot</strong>: Daj plin zmanjšaj malo, preveč pritiskate ...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
                    </div>
                    <div role="tabpanel" class="tab-pane" id="top-read">
                        <div id="brano"><p><a class="h5" href="/2018/05/03/195279/novice/kronika/Zbil_mladoletnico_in_pobegnil_v_blizini_meje_prijeli_48_tujcev/">Zbil mladoletnico in pobegnil; v bližini meje prijeli 48 tujcev</a><br>čet, 3.5.2018</p><p><a class="h5" href="/2018/05/04/195335/novice/kronika/Razstrelili_bankomat_in_se_z_avtom_zaleteli_v_vrata_prodajalne/">Razstrelili bankomat in se z avtom zaleteli v vrata prodajalne</a><br>pet, 4.5.2018</p><p><a class="h5" href="/2018/05/04/195307/novice/kronika/Breja_srna_podlegla_pasjim_ugrizom/">Breja srna podlegla pasjim ugrizom</a><br>pet, 4.5.2018</p><p><a class="h5" href="/2018/05/05/195371/novice/kronika/Z_avtom_v_drog_elektricne_napeljave/">Z avtom v drog električne napeljave</a><br>sob, 5.5.2018</p><p><a class="h5" href="/2018/05/03/195299/novice/kronika/Dvakrat_pocilo/">Dvakrat počilo</a><br>čet, 3.5.2018</p></div>
                    </div>
                </div>
            </div>
        <div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div><div class="krater-oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div><div class="krater-oglas">
<iframe src="/inc/ads-frame.asp?sr=km&ad=305" frameborder="0" scrolling="no" width="300" height="250"></iframe>
</div>

            <div class="infoBox">
                <div class="well">
                <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
                </div>
            </div>
        
            <div class="panel panel-default naroci">
              <div class="panel-heading">
                <p class="h2 panel-title">Naročite PIN kodo</p>
              </div>
              <div class="panel-body">
                <strong>Ste naročnik?</strong><br>
                <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
              </div>
            </div>
        
        </div>
        <script language="javascript">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</script>


    </div>
    <footer>
        <div class="row">
        <div class="col-md-9">
            <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
            <strong>Dolenjski list</strong> <br>
            Germova ulica 4 <br>
            8000 Novo mesto, p.p. 212</p>
        </div>
        <div class="col-md-3">
            <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
        </div>
        </div>
    </footer>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
    var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
    document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
    var pageTracker = _gat._getTracker("UA-1250678-5");
    pageTracker._initData();
    pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

</body>
</html>
