<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2018" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Gobarjem je na prvem mestu skrb za naravo | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/06/24/198350/novice/bela_krajina/Gobarjem_je_na_prvem_mestu_skrb_za_naravo/" />
<meta property="og:title" content="Gobarjem je na prvem mestu skrb za naravo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/06/24/198350/novice/bela_krajina/Gobarjem_je_na_prvem_mestu_skrb_za_naravo/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/06/24/img_3052_1_1_000.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Pred desetimi leti so v Semiču ustanovili Belokranjsko gobarsko društvo, ki združuje gobarje iz vse Bele krajine. V začetku je bilo v njem 26 članov,..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Gobarjem je na prvem mestu skrb za naravo</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Pred desetimi leti so v Semiču ustanovili Belokranjsko gobarsko društvo, ki združuje gobarje iz vse Bele krajine. V začetku je bilo v njem 26 članov,...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/06/24/img_3052_1_1_000.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 24. junij 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 13:02</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/06/23/198311/novice/dolenjska/Plaketa_Martinu_nagrada_pa_Mitji_Krevsu/" style="background-image:url(/media/objave/slike/s/novice/2018/06/23/slavnostna_seja_mp32.jpg);">
<span class="icons">
<span class="comments k_198311" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Plaketa Martinu, nagrada pa Mitji Krevsu</span>
</a>
</li>
<li>
<a href="/2018/06/22/198303/novice/dolenjska/Novo_mesto_bo_poleti_na_gradu_Grm/" style="background-image:url(/media/objave/slike/s/novice/2018/06/22/20180622_6482.jpg);">
<span class="icons">
<span class="comments k_198303" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Novo mesto bo poleti na gradu Grm</span>
</a>
</li>
<li>
<a href="/2018/06/22/198282/novice/bela_krajina/FOTO_Belokranjci_do_konca_svojih_danof/" style="background-image:url(/media/objave/slike/s/novice/2018/06/22/img_2988_2_1_000.jpg);">
<span class="icons">
<span class="comments k_198282" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Belokranjci do konca svojih danof</span>
</a>
</li>
<li>
<a href="/2018/06/22/198232/novice/dolenjska/Naredil_ze_vec_kot_petsto_drgljic/" style="background-image:url(/media/objave/slike/s/novice/2018/06/21/img_2344.jpg);">
<span class="icons">
<span class="comments k_198232" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Naredil že več kot petsto drgljic</span>
</a>
</li>
<li>
<a href="/2018/06/21/198239/novice/dolenjska/Plenk_je_naredilo__Situla/" style="background-image:url(/media/objave/slike/s/novice/2018/06/21/kapiteljska_njiva___13.jpg);">
<span class="icons">
<span class="comments k_198239" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Plenk, je naredilo. Situla!</span>
</a>
</li>
<li>
<a href="/2018/06/21/198215/novice/bela_krajina/Cesa_se_bojijo_v_Beli_krajini/" style="background-image:url(/media/objave/slike/s/novice/2018/06/21/img_2895_4_1_000.jpg);">
<span class="icons">
<span class="comments k_198215" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Česa se bojijo v Beli krajini?</span>
</a>
</li>
<li>
<a href="/2018/06/20/198179/novice/dolenjska/BMW_je_izbral_TPV_za_enega_najvecjih_dobaviteljskih_poslov/" style="background-image:url(/media/objave/slike/s/novice/2018/06/20/marko_gorjup.jpg);">
<span class="icons">
<span class="comments k_198179" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">BMW je izbral TPV za enega največjih dobaviteljskih poslov</span>
</a>
</li>
<li>
<a href="/2018/06/19/198105/novice/dolenjska/Brez_pritozbe_bi_ga_ze_imeli/" style="background-image:url(/media/objave/slike/s/novice/2018/06/19/img_2367.jpg);">
<span class="icons">
<span class="comments k_198105" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Brez pritožbe bi ga že imeli</span>
</a>
</li>
<li>
<a href="/2018/06/19/198129/novice/kronika/Zaradi_preprodaje_drog_obsodili_se_Kukovicicevo_in_Kosirjevo/" style="background-image:url(/media/objave/slike/s/novice/2018/06/19/pk1.jpg);">
<span class="icons">
<span class="comments k_198129" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zaradi preprodaje drog obsodili še Kukovičičevo in Koširjevo</span>
</a>
</li>
<li>
<a href="/2018/06/18/198093/novice/dolenjska/Mnogostranosti_mnogostrane_najstnice/" style="background-image:url(/media/objave/slike/s/novice/2018/06/18/20180618_6343_000.jpg);">
<span class="icons">
<span class="comments k_198093" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Mnogostranosti mnogostrane najstnice</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation" class="active"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Gobarjem je na prvem mestu skrb za naravo
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F06%2F24%2F198350%2Fnovice%2Fbela%5Fkrajina%2FGobarjem%5Fje%5Fna%5Fprvem%5Fmestu%5Fskrb%5Fza%5Fnaravo%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F06%2F24%2F198350%2Fnovice%2Fbela%5Fkrajina%2FGobarjem%5Fje%5Fna%5Fprvem%5Fmestu%5Fskrb%5Fza%5Fnaravo%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Gobarjem+je+na+prvem+mestu+skrb+za+naravo+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F06%2F24%2F198350%2Fnovice%2Fbela%5Fkrajina%2FGobarjem%5Fje%5Fna%5Fprvem%5Fmestu%5Fskrb%5Fza%5Fnaravo%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Gobarjem+je+na+prvem+mestu+skrb+za+naravo+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F06%2F24%2F198350%2Fnovice%2Fbela%5Fkrajina%2FGobarjem%5Fje%5Fna%5Fprvem%5Fmestu%5Fskrb%5Fza%5Fnaravo%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F06%2F24%2F198350%2Fnovice%2Fbela%5Fkrajina%2FGobarjem%5Fje%5Fna%5Fprvem%5Fmestu%5Fskrb%5Fza%5Fnaravo%2F&t=Gobarjem+je+na+prvem+mestu+skrb+za+naravo" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F06%2F24%2F198350%2Fnovice%2Fbela%5Fkrajina%2FGobarjem%5Fje%5Fna%5Fprvem%5Fmestu%5Fskrb%5Fza%5Fnaravo%2F&t=Gobarjem+je+na+prvem+mestu+skrb+za+naravo', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/06/24/198350/novice/bela_krajina/Gobarjem_je_na_prvem_mestu_skrb_za_naravo/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">24.6.2018 | 10:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/06/24/img_3052_1_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 1: Predsednik Jože Cesar je zadovoljen z desetletnim delom Belokranjskega gobarskega društva."><img src="/media/objave/slike/s/novice/2018/06/24/img_3052_1_1_000.jpg"></a>
<p>Predsednik Jože Cesar je zadovoljen z desetletnim delom Belokranjskega gobarskega društva.</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/06/24/img_3060_8_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 2: Gobarjem je na prvem mestu skrb za naravo"><img src="/media/objave/slike/s/novice/2018/06/24/img_3060_8_1_000.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/06/24/img_3082_16_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 3: Gobarjem je na prvem mestu skrb za naravo"><img src="/media/objave/slike/s/novice/2018/06/24/img_3082_16_1_000.jpg"></a>
</div>
<p><strong>Blatnik, Semič</strong> - Pred desetimi leti so v Semiču ustanovili Belokranjsko gobarsko društvo, ki združuje gobarje iz vse Bele krajine. V začetku je bilo v njem 26 članov, danes pa jih je 52, sicer pa se je v desetletju v društvu zvrstilo več kot 120 članov.</p>
<p>Belokranjski gobarji so svoj jubilej praznovali na Blatniku nad Semičem. Kot je dejal predsednik <strong>Jože Cesar</strong>, so v desetletju uspeli uresničiti veliko ciljev, ki so jih ob ustanovitvi zapisali v pravila društva, ne pa vseh. </p>
<p>Med neuresničenimi nalogami je izobraževanje lastnih determinatorjev. Zavedajo se, da jih na tem področju čaka še veliko dela in to predvsem z mlajšimi, ki jih morajo najprej privabiti v društvo. So pa pripravili številne gobarske večere, skupinska nabiranja gob in mnogo razstav zlasti na praznovanju jeseni v Semiču, a tudi v semiški osnovni šoli in v Metliki. Vedno pa jim je bila na prvem mestu skrb za naravo.</p>
<p>Sedaj v Belokranjskem gobarskem društvu namreč prevladujejo upokojenci. Starosta pa je <strong>Tone Nemanič</strong>, ki gobari že več kot 70 let. Na prireditvi se je spominjal časov, ko je kot bosonogi nekajletni pastirček tekel v gozd po gobe brez košare. Nabadal jih je kar na palico. </p>
<p>Gobarje, ki so se tudi tokrat odpravili gobarit ter potem pripravili manjšo priložnostno razstavo, so pozdravili tudi semiška županja <strong>Polona Kambič</strong>, podpredsednik Mikološke zveze Slovenije in hkrati predsednik Gobarskega društva Štorovke iz Hočevja<strong> Pavle Gregorka</strong> ter predsednik Gobarskega društva Novo mesto <strong>Jože Kočjaž</strong>. Na prireditvi so podelili tudi priznanja najbolj zaslužnim za uspešno delo društva.</p>
<p class="podpis">Besedilo in fotografije: M. Bezek-Jakše</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3052_1_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3052_1_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 4 / 21: IMG_3052_1_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3054_2_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3054_2_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 5 / 21: IMG_3054_2_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3055_3_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3055_3_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 6 / 21: IMG_3055_3_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3056_4_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3056_4_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 7 / 21: IMG_3056_4_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3057_5_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3057_5_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 8 / 21: IMG_3057_5_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3058_6_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3058_6_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 9 / 21: IMG_3058_6_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3059_7_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3059_7_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 10 / 21: IMG_3059_7_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3060_8_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3060_8_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 11 / 21: IMG_3060_8_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3061_9_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3061_9_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 12 / 21: IMG_3061_9_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3063_10_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3063_10_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 13 / 21: IMG_3063_10_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3065_11_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3065_11_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 14 / 21: IMG_3065_11_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3067_12_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3067_12_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 15 / 21: IMG_3067_12_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3070_13_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3070_13_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 16 / 21: IMG_3070_13_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3071_14_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3071_14_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 17 / 21: IMG_3071_14_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3074_15_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3074_15_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 18 / 21: IMG_3074_15_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3078_18_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3078_18_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 19 / 21: IMG_3078_18_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3082_16_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3082_16_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 20 / 21: IMG_3082_16_1"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/06/24/img_3084_17_1_000.jpg);" href="/media/objave/slike/v/novice/2018/06/24/img_3084_17_1_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gobarjem je na prvem mestu skrb za naravo" data-footer="Slika 21 / 21: IMG_3084_17_1"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=198350&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=198350;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="2">
<input type="hidden" name="DLKom_st21" value="2">
<label for="sum">Izračunajte vsoto dve in dve:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 4);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="198350">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<a name="komentarji" id="komentarji"></a>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="198350">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="198350">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="8">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto osem in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 14);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="198350">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/06/24/198343/novice/bela_krajina/Na_Strekljevcu_bodo_zgradili_plocnik_in_javno_razsvetljavo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/24/podpis_pogodbe_strekljevec_2.jpg);"></span>
<span class="h4">Na Štrekljevcu bodo zgradili pločnik in javno razsvetljavo</span>
<span class="p">
<strong>Semič</strong> - 
Županja Občine Semič  Polona Kambič  in direktor družbe Malkom Novo mesto  Marjan Skube  sta v petek...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/06/23/198290/novice/bela_krajina/Zacela_se_je_zetev/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/22/img_2973_1_1.jpg);"></span>
<span class="h4">Začela se je žetev</span>
<span class="p">
<strong>Črnomelj, Metlika, Semič</strong> - 
V začetku tega tedna so v Beli krajini začeli z žetvijo. Prvi je na vrsti ječmen, sledila pa bo pšenica.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/06/23/198308/novice/bela_krajina/Za_dobro_vodo_in_drzavo_se_moramo_potruditi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/23/img_3034_5_1_000.jpg);"></span>
<span class="h4">Za dobro vodo in državo se moramo potruditi</span>
<span class="p">
<strong>Semič</strong> - 
V Semiču so včeraj pripravili proslavo ob dnevu državnosti. Županja  Polona Kambič  je v pozdravnem nagovoru...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/06/22/198292/novice/bela_krajina/Pomoc_Karitas_v_skupni_vrednosti_109_200_evrov_do_danes_prejelo_148_gospodinjstev/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/22/img_2587_9_1_000.jpg);"></span>
<span class="h4">Pomoč Karitas v skupni vrednosti 109.200 evrov do danes prejelo 148 gospodinjstev</span>
<span class="p">
<strong>Črnomelj</strong> - 
Komisija Župnijske karitas Črnomelj je včeraj obravnavala drugi sveženj prošenj za pomoč. Karitas je v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/06/22/198282/novice/bela_krajina/FOTO_Belokranjci_do_konca_svojih_danof/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/22/img_2988_2_1_000.jpg);"></span>
<span class="h4">FOTO: Belokranjci do konca svojih danof</span>
<span class="p">
<strong>Črnomelj</strong> - 
Danes minevata dva tedna, odkar je Črnomelj in okoliške vasi prizadela huda nevihta s točo.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/06/21/198250/novice/bela_krajina/Nocoj_dobrodelni_vecer_za_Belo_krajino/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/21/belokranjci_do_konca_svojih_danof.jpg);"></span>
<span class="h4">Nocoj dobrodelni večer za Belo krajino</span>
<span class="p">
<strong>Črnomelj</strong> - 
Jutri bo minilo 14 dni odkar je Črnomelj in okoliške belokranjske vasi doletela huda nevihtna ujma s točo, ki...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/06/24/198362/aktualno/DL_Kaj_se_dogaja_z_novomesko_vremensko_postajo_oz__kje_so_azurni_podatki/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/06/24/_zzndl_021.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/06/24/198362/aktualno/DL_Kaj_se_dogaja_z_novomesko_vremensko_postajo_oz__kje_so_azurni_podatki/" target="_blank">DL: Kaj se dogaja z novomeško vremensko postajo oz. kje so ažurni podatki?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/06/24/198361/zgodba/Jurjevanje_2018_PETEK__perujski_zvoki__indijski_ritmi__srbski_plesi__belokranjska_nosa/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/06/24/jurjevanje__21_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/06/24/198361/zgodba/Jurjevanje_2018_PETEK__perujski_zvoki__indijski_ritmi__srbski_plesi__belokranjska_nosa/" target="_blank">Jurjevanje 2018 - PETEK: perujski zvoki, indijski ritmi, srbski plesi, belokranjska noša</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/06/24/198360/zgodba/Mitja_Krevs_zadovoljen_na_Atletskem_pokalu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/06/24/_zzzmk_000.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/06/24/198360/zgodba/Mitja_Krevs_zadovoljen_na_Atletskem_pokalu/" target="_blank">Mitja Krevs zadovoljen na Atletskem pokalu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/06/24/198358/zgodba/Ob_cesti_izgubila_sop_kljucev_Ste_jih_morda_videli/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/06/24/_zzz06.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/06/24/198358/zgodba/Ob_cesti_izgubila_sop_kljucev_Ste_jih_morda_videli/" target="_blank">Ob cesti izgubila šop ključev. Ste jih morda videli?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/06/24/198353/zgodba/Zacenja_se_festival_Brezice_moje_mesto/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/06/24/_zzbre2.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/06/24/198353/zgodba/Zacenja_se_festival_Brezice_moje_mesto/" target="_blank">Začenja se festival Brežice, moje mesto</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2018/06/20/198213/novice/bela_krajina/V_Crnomlju_polno_zasedeni_z_zbiranjem_vlog/#komentarji" class="h5">V Črnomlju polno zasedeni z zbiranjem vlog</a> <br><em><strong>xy</strong>: ko bo dnar pripelala pol ji čestitajte, dokler...</em> <br></p><p><a href="/2016/07/01/158483/novice/bela_krajina/FOTO_Na_Primostku_odslej_Big_berry_resort/#komentarji" class="h5">FOTO: Na Primostku odslej Big berry resort</a> <br><em><strong>xy</strong>: lepo bo plavat med trupli</em> <br></p><p><a href="/2018/06/21/198215/novice/bela_krajina/Cesa_se_bojijo_v_Beli_krajini/#komentarji" class="h5">Česa se bojijo v Beli krajini?</a> <br><em><strong>xy</strong>: ne blebeči: koga so pa italijančki odpeljali v...</em> <br></p><p><a href="/2018/06/22/198265/novice/dolenjska/Za_dan_drzavnosti_ne_pozabite_obesiti_zastave_na_svoje_domove/#komentarji" class="h5">Za dan državnosti ne pozabite obesiti zastave na svoje domove!</a> <br><em><strong>JOHAN</strong>: Ko smo bili pred 27 leti vpoklicani v TO pa...</em> <br></p><p><a href="/2018/06/22/198303/novice/dolenjska/Novo_mesto_bo_poleti_na_gradu_Grm/#komentarji" class="h5">Novo mesto bo poleti na gradu Grm</a> <br><em><strong>član</strong>: To, da so nekatera drušva "vun" metali iz...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2018/06/21/198239/novice/dolenjska/Plenk_je_naredilo__Situla/">Plenk, je naredilo. Situla!</a><br>čet, 21.6.2018</p><p><a class="h5" href="/2018/06/21/198259/novice/kronika/Voznik_povozil_otroka/">Voznik povozil otroka</a><br>čet, 21.6.2018</p><p><a class="h5" href="/2018/06/21/198215/novice/bela_krajina/Cesa_se_bojijo_v_Beli_krajini/">Česa se bojijo v Beli krajini?</a><br>čet, 21.6.2018</p><p><a class="h5" href="/2018/06/20/198179/novice/dolenjska/BMW_je_izbral_TPV_za_enega_najvecjih_dobaviteljskih_poslov/">BMW je izbral TPV za enega največjih dobaviteljskih poslov</a><br>sre, 20.6.2018</p><p><a class="h5" href="/2018/06/21/198235/novice/dolenjska/Glavni_trg_Kako_napreduje_prenova/">Glavni trg: Kako napreduje prenova?</a><br>čet, 21.6.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '197946', idKom: '181029', datum: '21.6.2018 14:15:35', avtor: 'Opazovalec', kom: 'Lepo, da ste uvrstili dirko na Gorjance v novice, še lepše pa bi bilo, če bi omenili vse dolenske dirkače, ki so nastopili... posebno z prvo dirko v karieri takorekoč na domačem pragu.', stevec: '1'}, {id: '198105', idKom: '181163', datum: '22.6.2018 22:28:42', avtor: 'Info', kom: 'Tejle dajo kar nekaj vroče vode piti inšpektorjem, pravijo, da ne upoštevajo njihovih mnenj, ker, da so do lastnikov kapitala preveč socialni in všečni pri tem pa pozabijo na zakon, ki velja v RS.', stevec: '7'}, {id: '198179', idKom: '180937', datum: '20.6.2018 21:55:43', avtor: 'avto', kom: 'A bo TPV gradil proizvodne obrate tudi v industrijski coni v Šentjernej?', stevec: '1'}, {id: '198215', idKom: '181268', datum: '24.6.2018 11:36:25', avtor: 'xy', kom: 'ne blebeči: koga so pa italijančki odpeljali v taborišče na Rab, ker je partizanom pomagal?', stevec: '23'}, {id: '198239', idKom: '181042', datum: '21.6.2018 16:26:14', avtor: 'Pieta', kom: 'Čudim se skeletnim in žarnim grobovom, ki vsebujejo predmete, ki so jih pridali pokojnikom v grob.  Veličastni prispevek spoznavanja preteklosti! Razmišljam tudi, ali  ni to skrunjenje grobnih mest, ko je pepel pomešan z zemljo, z ostanki davnega pokojnika,  raztrošen naokoli.  Prosim, naj mi nekdo razloži!, kaj arheologi počno z grobno zemljo.   "Zemlja te je posrkala vase, vse te dolge čase, odkar te ni..." /verz  Mateja Bora/', stevec: '1'}, {id: '198303', idKom: '181265', datum: '24.6.2018 10:39:44', avtor: 'član', kom: 'To, da so nekatera drušva "vun" metali iz dodeljenih občinskih prostorov zaradi naknadno vsiljenih stroškov, je žal RES !', stevec: '13'}, {id: '198308', idKom: '181256', datum: '24.6.2018 5:48:12', avtor: 'Delavec', kom: 'Dokler se bo država do delovnega ljudstva obnašala tako kot se tajkuni, tea6  zdravstvo doplacujemo govorimo pa da je javno , socialna podpora lenuhom za bolne pa zbiramo zamašek e to ni država ampak anarhija brez prihodnosti in vizije kjer se lokalno izmišlja nove zakone vsa legalno lopovscino za polnjenje žepov in jemanje delavcem', stevec: '2'}, {id: '198318', idKom: '181251', datum: '23.6.2018 22:59:16', avtor: 'bralec', kom: 'Leon, a si jim spet ušel ?', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Germova ulica 4 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->

</body>
</html>
