<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2018" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Gasilci z novima voziloma in motornimi brizgalnami | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/07/04/198927/novice/posavje/Gasilci_z_novima_voziloma_in_motornimi_brizgalnami/" />
<meta property="og:title" content="Gasilci z novima voziloma in motornimi brizgalnami" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/07/04/198927/novice/posavje/Gasilci_z_novima_voziloma_in_motornimi_brizgalnami/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/07/4/uspesni_tecajniki_z_vodstvom_gz_brezice_in_zupanom_ivanom_molanom.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Gasilska zveza Brežice je v ponedeljek pripravila predstavitev novih pridobitev na področju gasilske opreme, ki bodo v pomoč pri reševanju in gašenju..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Gasilci z novima voziloma in motornimi brizgalnami</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Gasilska zveza Brežice je v ponedeljek pripravila predstavitev novih pridobitev na področju gasilske opreme, ki bodo v pomoč pri reševanju in gašenju...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/07/4/uspesni_tecajniki_z_vodstvom_gz_brezice_in_zupanom_ivanom_molanom.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 4. julij 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 11:34</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/07/02/198856/novice/posavje/Orjaski_jurcek/" style="background-image:url(/media/objave/slike/s/novice/2018/07/2/g3__€“_kopija.jpg);">
<span class="icons">
<span class="comments k_198856" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Orjaški jurček</span>
</a>
</li>
<li>
<a href="/2018/07/01/198683/novice/dolenjska/Leja_racuna_vse_na_pamet_brez_svincnika__kalkulatorja/" style="background-image:url(/media/objave/slike/s/novice/2018/07/1/s_verbicleja.jpg);">
<span class="icons">
<span class="comments k_198683" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Leja računa vse na pamet, brez svinčnika, kalkulatorja ...</span>
</a>
</li>
<li>
<a href="/2018/07/01/198680/novice/dolenjska/Pogresajo_porocila_nadzornega_odbora/" style="background-image:url(/media/objave/slike/s/novice/2018/07/1/img_2488.jpg);">
<span class="icons">
<span class="comments k_198680" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pogrešajo poročila nadzornega odbora</span>
</a>
</li>
<li>
<a href="/2018/06/29/198605/novice/bela_krajina/Strahiniceva_za_direktorico_Pezdirceva_pa_za_v__d__direktorico/" style="background-image:url(/media/objave/slike/s/novice/2018/06/29/img_3137_3_1_000.jpg);">
<span class="icons">
<span class="comments k_198605" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Strahiničeva za direktorico, Pezdirčeva pa za v. d. direktorico</span>
</a>
</li>
<li>
<a href="/2018/06/28/198565/novice/bela_krajina/Ni_tezko_sesiti_ampak_najti_delavce/" style="background-image:url(/media/objave/slike/s/novice/2018/06/28/img_2729.jpg);">
<span class="icons">
<span class="comments k_198565" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ni težko sešiti, ampak najti delavce</span>
</a>
</li>
<li>
<a href="/2018/06/28/198581/novice/dolenjska/Danes_naj_bi_delozirali_umetnike_iz_Sokolskega_doma_Zadevo_ustavilo_sodisce/" style="background-image:url(/media/objave/slike/s/novice/2018/06/28/akc_24.jpg);">
<span class="icons">
<span class="comments k_198581" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Danes naj bi deložirali umetnike iz Sokolskega doma. Zadevo ustavilo sodišče</span>
</a>
</li>
<li>
<a href="/2018/06/26/198448/novice/novice_splosno/Po_poteh_Stukljeve_dediscine_Treningi_v_zakajeni_kavarni/" style="background-image:url(/media/objave/slike/s/novice/2018/06/26/stran_22___stukljevo_1.jpg);">
<span class="icons">
<span class="comments k_198448" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Po poteh Štukljeve dediščine: Treningi v zakajeni kavarni</span>
</a>
</li>
<li>
<a href="/2018/06/27/198561/novice/kronika/Pojasnilo_Adrie_Mobil_glede_preiskave_kriminalistov/" style="background-image:url(/media/objave/slike/s/novice/2018/06/27/adria_mobil2_bdg.jpg);">
<span class="icons">
<span class="comments k_198561" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pojasnilo Adrie Mobil glede preiskave kriminalistov</span>
</a>
</li>
<li>
<a href="/2018/06/27/198546/novice/dolenjska/Glavni_trg_Delavci_nestrokovni__inspekcije_pa_nic/" style="background-image:url(/media/objave/slike/s/novice/2018/06/27/gt_22.jpg);">
<span class="icons">
<span class="comments k_198546" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Glavni trg: Delavci nestrokovni, inšpekcije pa nič?</span>
</a>
</li>
<li>
<a href="/2018/06/26/198501/novice/dolenjska/Visje_sodisce_oprostilo_crnograditelja/" style="background-image:url(/media/objave/slike/s/novice/2018/06/26/ljubo_novak.jpg);">
<span class="icons">
<span class="comments k_198501" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Višje sodišče oprostilo črnograditelja</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Gasilci z novima voziloma in motornimi brizgalnami
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F07%2F04%2F198927%2Fnovice%2Fposavje%2FGasilci%5Fz%5Fnovima%5Fvoziloma%5Fin%5Fmotornimi%5Fbrizgalnami%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F07%2F04%2F198927%2Fnovice%2Fposavje%2FGasilci%5Fz%5Fnovima%5Fvoziloma%5Fin%5Fmotornimi%5Fbrizgalnami%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Gasilci+z+novima+voziloma+in+motornimi+brizgalnami+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F07%2F04%2F198927%2Fnovice%2Fposavje%2FGasilci%5Fz%5Fnovima%5Fvoziloma%5Fin%5Fmotornimi%5Fbrizgalnami%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Gasilci+z+novima+voziloma+in+motornimi+brizgalnami+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F07%2F04%2F198927%2Fnovice%2Fposavje%2FGasilci%5Fz%5Fnovima%5Fvoziloma%5Fin%5Fmotornimi%5Fbrizgalnami%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F07%2F04%2F198927%2Fnovice%2Fposavje%2FGasilci%5Fz%5Fnovima%5Fvoziloma%5Fin%5Fmotornimi%5Fbrizgalnami%2F&t=Gasilci+z+novima+voziloma+in+motornimi+brizgalnami" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F07%2F04%2F198927%2Fnovice%2Fposavje%2FGasilci%5Fz%5Fnovima%5Fvoziloma%5Fin%5Fmotornimi%5Fbrizgalnami%2F&t=Gasilci+z+novima+voziloma+in+motornimi+brizgalnami', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/07/04/198927/novice/posavje/Gasilci_z_novima_voziloma_in_motornimi_brizgalnami/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">4.7.2018 | 10:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/07/4/uspesni_tecajniki_z_vodstvom_gz_brezice_in_zupanom_ivanom_molanom.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gasilci z novima voziloma in motornimi brizgalnami" data-footer="Slika 1: Uspešni tečajniki z vodstvom GZ Brežice in županom Ivanom Molanom (Foto: Občina Brežice)"><img src="/media/objave/slike/s/novice/2018/07/4/uspesni_tecajniki_z_vodstvom_gz_brezice_in_zupanom_ivanom_molanom.jpg"></a>
<p>Uspešni tečajniki z vodstvom GZ Brežice in županom Ivanom Molanom (Foto: Občina Brežice)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/07/4/novi_pridobitvi_za_pgd_obrezje_in_pgd_krize_1999.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gasilci z novima voziloma in motornimi brizgalnami" data-footer="Slika 2: Novi pridobitvi za PGD Obrežje in PGD Križe 1999"><img src="/media/objave/slike/s/novice/2018/07/4/novi_pridobitvi_za_pgd_obrezje_in_pgd_krize_1999.jpg"></a>
<p>Novi pridobitvi za PGD Obrežje in PGD Križe 1999</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/07/4/motorna_brizgalna_rosenbauer.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gasilci z novima voziloma in motornimi brizgalnami" data-footer="Slika 3: Motorna brizgalna Rosenbauer"><img src="/media/objave/slike/s/novice/2018/07/4/motorna_brizgalna_rosenbauer.jpg"></a>
<p>Motorna brizgalna Rosenbauer</p>
</div>
<p><strong>Brežice</strong> - Gasilska zveza Brežice je v ponedeljek pripravila predstavitev novih pridobitev na področju gasilske opreme, ki bodo v pomoč pri reševanju in gašenju požarov. Tri gasilske enote - PGD Mali Obrež, Mostec in Sela, bodo po novem opremljene z motornimi brizgalnami tipa Rosenbauer, gasilska enota PGD Križe 1999 je dobilo novo gasilsko vozilo GV-V1, PGD Obrežje pa gasilsko vozilo GVC 16/25, so sporočili iz brežiške občine in dodali, da so podelili še diplome devetnajstim gasilcem, ki so uspešno zaključili usposabljanje za strojnika.</p>
<p>Župan Ivan Molan je povedal, da občina redno zagotavlja sredstva za delovanje gasilske zveze in društev in za izobraževanje gasilk ter gasilcev. Vsako leto nameni denar tudi za nakup ustrezne gasilske opreme, tako je zadnjih dvanajstih letih namenila kar 2,5 milijona evrov za nakup 25 vozil v skladu z dolgoročnim programom opremljanja prostovoljnih gasilskih društev ter načrtom izobraževanja in poveljevanja. V občini Brežice sicer deluje kar 31 prostovoljnih gasilskih društev.</p>
<p>Predsednik GZ Brežice Herman Premelč je dejal, da je ponosen in vesel pridobitev v prvi polovici leta, ki predstavljajo veliko večino realiziranih načrtov. Po njegovih besedah je dolgoročno največja pridobitev tako gasilske zveze kot prostovoljnih gasilskih društev 19 operativcev, ki so uspešno zaključili 45-urno usposabljanje za področje strojništva. To usposabljanje je zelo pomembno z vidika optimalne rabe gasilskih vozil in črpalk. Dejal je, da bodo usposobljeni strojniki novo pridobljeno znanje in veščine lahko prenesli tako v operativno delo, pa tudi na svoje gasilske tovariše, v društvih, v sektorjih in širše, so zapisali v sporočilu za javnost.</p>
<p class="podpis">M. Ž., Foto: Občina Brežice</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=198927&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=198927;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<div class="well">
<form name="fKomentiranje" method="post" action="./#komentarji">
<div class="form-group"><label for="username">Uporabniško Ime</label><input name="UporabniskoIme" class="form-control" value="" id="username"></div>
<div class="form-group"><label for="email">e-Naslov</label><input name="Email" class="form-control"  type="email" value="" id="email"></div>
<div class="form-group">
<label for="comment">Vaš komentar</label>
<textarea name="Komentar" class="form-control" id="comment"></textarea>
</div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st11" value="2">
<input type="hidden" name="DLKom_st21" value="3">
<label for="sum">Izračunajte vsoto dve in tri:</label>
<input name="zascita1" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_01', 5);" id="sum">
</div>
<input type="submit" value="Oddaj komentar" class="btn btn-default" name="poslji_komentar" id="oddaj_01">
<input type="hidden" name="id" value="198927">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="nacin" value="komentiranje">
</form>
</div>
<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="198927">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="198927">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="8">
<input type="hidden" name="DLKom_st24" value="7">
<label for="sum">Izračunajte vsoto osem in sedem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 15);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="198927">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/07/04/198886/novice/posavje/V_Brestanici_do_2020_se_en_nov_plinski_blok/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/07/3/plinski_blok_6.jpg);"></span>
<span class="h4">V Brestanici do 2020 še en nov plinski blok</span>
<span class="p">
<strong>Brestanica</strong> - 
Kot je nedavno poročala revija slovenskega elektrogospodarstva Naš stik, Termoelektrarna Brestanica načrtuje...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/07/03/198895/novice/posavje/Deset_let_od_tragicnega_Zadnjega_spusta_po_Savi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/07/3/kanu_z_ano_in_kristijanom_jancem__marjanom_kogovskom_edit_0001.jpg);"></span>
<span class="h4">Deset let od tragičnega Zadnjega spusta po Savi</span>
<span class="p">
<strong>Blanca</strong> - 
Danes mineva deset let od  tragične nesreče na prelivnih poljih hidroelektrarne Blanca, ki je bila usodna za...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/07/02/198856/novice/posavje/Orjaski_jurcek/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/07/2/g3__€“_kopija.jpg);"></span>
<span class="h4">Orjaški jurček</span>
<span class="p">
<strong>Male Vodenice</strong> - 
&raquo;Na pragu poletja, ko zrastejo temperature in dež dobro namoči gozdna tla, se med ljubitelji gobarjenja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/07/02/198810/novice/posavje/Brez_dokumentov_iz_Slovenije_na_Hrvasko/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/07/2/naslovn__2_.jpg);"></span>
<span class="h4">Brez dokumentov iz Slovenije na Hrvaško</span>
<span class="p">
<strong>Obrežje, Bregana</strong> - 
Na Obrežju in Bregani med gostilno Kalin in nekdanjo tovarno Šavrić so včeraj srečali prebivalci z obeh...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/06/28/198579/novice/posavje/Poklonili_so_se_Jerneju_Molanu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/28/naslovnfc__2_.jpg);"></span>
<span class="h4">Poklonili so se Jerneju Molanu</span>
<span class="p">
<strong>Rigonce</strong> - 
Z včerajšnjo slovesnostjo pri spomeniku v Rigoncah so ob dnevu  državnosti in sedemindvajsetletnici...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/06/27/198559/novice/posavje/Na_dnevu_fakultete_za_energetiko_najuspesnejsim_podelili_priznanja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/06/27/skupna.jpg);"></span>
<span class="h4">Na dnevu fakultete za energetiko najuspešnejšim podelili priznanja</span>
<span class="p">
<strong>Krško</strong> - 
Fakulteta za energetiko Univerze v Mariboru na današnji slovesnosti v prostorih Mestnega muzeja Krško...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Preberite tudi</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/07/04/198912/zgodba/Prostofer_Bi_postali_voznik_Rudija/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/07/4/_zzzzzrudi__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/07/04/198912/zgodba/Prostofer_Bi_postali_voznik_Rudija/" target="_blank">Prostofer: Bi postali voznik Rudija?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/07/04/198907/zgodba/Castle_Kolpa_Music_Festival_se_danes_in_jutri_cenejse_enodnevne_vstopnice/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/07/4/_zzzzzzzcastle__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/07/04/198907/zgodba/Castle_Kolpa_Music_Festival_se_danes_in_jutri_cenejse_enodnevne_vstopnice/" target="_blank">Castle Kolpa Music Festival - še danes in jutri cenejše enodnevne vstopnice</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/07/04/198915/zgodba/11_Filmski_tabor_Kolpa_2018/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/07/4/_zzzzzzik.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/07/04/198915/zgodba/11_Filmski_tabor_Kolpa_2018/" target="_blank">11. Filmski tabor Kolpa 2018</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/07/04/198909/zgodba/Dan_Fakultete_za_energetiko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/07/4/_zzzzzzkrsko__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/07/04/198909/zgodba/Dan_Fakultete_za_energetiko/" target="_blank">Dan Fakultete za energetiko</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/07/04/198905/zgodba/Danes_29_mednarodni_atletski_miting_Novo_mesto___na_stadionu_Portoval/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/07/4/_zzzzzzzkrka.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/07/04/198905/zgodba/Danes_29_mednarodni_atletski_miting_Novo_mesto___na_stadionu_Portoval/" target="_blank">Danes 29. mednarodni atletski miting Novo mesto &ndash; na stadionu Portoval</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2018/07/03/198895/novice/posavje/Deset_let_od_tragicnega_Zadnjega_spusta_po_Savi/#komentarji" class="h5">Deset let od tragičnega Zadnjega spusta po Savi</a> <br><em><strong>roman</strong>: Prisotnost alkohola v krvi so potem preverili...</em> <br></p><p><a href="/2018/06/27/198546/novice/dolenjska/Glavni_trg_Delavci_nestrokovni__inspekcije_pa_nic/#komentarji" class="h5">Glavni trg: Delavci nestrokovni, inšpekcije pa nič?</a> <br><em><strong>transparentno</strong>: Zakaj župan ne odgovori na vprašanja?
9...</em> <br></p><p><a href="/2018/07/03/198894/novice/dolenjska/Vnovic_o_drugi_plati_Macedonijevega_zupanovanja/#komentarji" class="h5">Vnovič o drugi plati Macedonijevega županovanja</a> <br><em><strong>transparentno</strong>: Zanimiva vprašanja! Na žalost kot kaže namesto...</em> <br></p><p><a href="/2018/05/14/195974/novice/dolenjska/Druga_plat_zupanovanja_Gregorja_Macedonija/#komentarji" class="h5">Druga plat županovanja Gregorja Macedonija</a> <br><em><strong>Uroš</strong>: Zakaj se namesto evropskih vgrajuje ruske cevi?...</em> <br></p><p><a href="/2018/06/26/198501/novice/dolenjska/Visje_sodisce_oprostilo_crnograditelja/#komentarji" class="h5">Višje sodišče oprostilo črnograditelja</a> <br><em><strong>Mike</strong>: 14 otrok? Oprostili črnograditelja? Pa je to res...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2018/07/02/198856/novice/posavje/Orjaski_jurcek/">Orjaški jurček</a><br>pon, 2.7.2018</p><p><a class="h5" href="/2018/06/30/198670/novice/kronika/V_okolici_Trebnjega_strelski_obracun_Policija_storilca_ze_prijela/">V okolici Trebnjega strelski obračun. Policija storilca že prijela.</a><br>sob, 30.6.2018</p><p><a class="h5" href="/2018/07/02/198812/novice/kronika/Strelski_obracuna_med_Romoma_romskem_naselju_Vejer_Zrtev_v_zivljenjski_nevarnosti/">Strelski obračuna med Romoma romskem naselju Vejer. Žrtev v življenjski nevarnosti.</a><br>pon, 2.7.2018</p><p><a class="h5" href="/2018/07/01/198737/novice/kronika/Zagorelo_na_deponiji_kaca_v_stanovanju/">Zagorelo na deponiji; kača v stanovanju</a><br>ned, 1.7.2018</p><p><a class="h5" href="/2018/07/03/198894/novice/dolenjska/Vnovic_o_drugi_plati_Macedonijevega_zupanovanja/">Vnovič o drugi plati Macedonijevega županovanja</a><br>tor, 3.7.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '198501', idKom: '181864', datum: '3.7.2018 22:53:28', avtor: 'Mike', kom: '14 otrok? Oprostili črnograditelja? Pa je to res ali je kaka pomota v članku.', stevec: '9'}, {id: '198546', idKom: '181878', datum: '4.7.2018 9:44:18', avtor: 'transparentno', kom: 'Zakaj župan ne odgovori na vprašanja?\n9 REKONSTRUKCIJA GLAVNEGA TRGA\nGlede na odgovor na svetniško vprašanje so za prenovo mestnega jedra, ki obsega Pugljevo ulico, Glavni trg in del Rozmanove ulice, sklenjene štiri izvajalske pogodbe v skupni vrednosti 7.080.510,87 EUR. Projekt naj bi bil predvidoma sofinanciran v višini 4.587.080,69 EUR, vendar sofinancerska sredstva še vedno niso odobrena in ni sklenjena pogodba o sofinanciranju.\nV javnosti praktično ni poznano, da bo tudi po končani prenovi Glavnega trga le-ta zaprt za promet in se bo promet odvijal po enakem režimu kot v času gradnje. Glede na to, da morajo ostale ceste prevzeti tudi promet, ki se odvijal preko Glavnega trga se je takoj po zaprtju in začetku prenove glavnega trga promet bistveno povečal po Kandijski cesti in Levičnikovi cesti. Nepremišljena in prometno nedorečena zapora je povzročila, da se je povprečni potovalni čas v jutranjih in popoldanskih prometnih konicah za prihod v Novo mesto in odhod iz Novega mesta povečal za cca 40 minut/dan. Ob migraciji cca 10.000 delavcev na dan v Novo mesto to pomeni veliko gospodarsko škodo.\nZaprtje tako pomembne prometnice, kot je Glavni trg (povprečni letni dnevni promet je 8.500 vozil) bi se lahko izvedla le ob predhodni izgradnji vsaj še enega mostu čez reko Krko in izgradnjo vsaj vzhodne obvoznice Novega mesta.\nZato zahtevamo, da župan javno pojasni :\n1. Kako je občina lahko podpisala pogodbo za izvedbo in pričela z deli, če nima zagotovljenih sredstev?\n2. Kdaj bodo odobrena EU in državna sredstva za rekonstrukcijo glavnega trga ter kdaj bo podpisana sofinancerska pogodba ?', stevec: '28'}, {id: '198581', idKom: '181829', datum: '3.7.2018 7:20:00', avtor: 'Amaterji', kom: 'Me ne zanima, ali oni tipi bivakirajo v tistem razpadlem skretu, ali ne. Me pa zanima, kakšen folk imajo zaposlen na občini, da niti v Googla ni sposoben pogledat če neko društvo še obstaja, preden spišejo papirje za njegovo deložacijo.', stevec: '9'}, {id: '198680', idKom: '181725', datum: '1.7.2018 15:45:58', avtor: 'čebela', kom: 'se mi zdi, da Slavko Mirtič pisec "suhokranjskih poti" zasluži zlati grb, saj napiše tisto kar mu župan reče in pa direktor Janez Papež zasluži bronasti grb, saj dela kar mu župan reče. Lahko bi še nazornemu odboru podelili priznanje, saj delajo kar župan veli.', stevec: '1'}, {id: '198683', idKom: '181730', datum: '2.7.2018 6:54:23', avtor: 'Rega', kom: 'Drago dete,pridi k men bos moje punce aktivirala....bog pomagej redko kdaj slisis da gre nekomu matematika....bravo!!!!Pridna!!!! Bom pokazala mojim....vaja vaja in vaja itak...kr tako naprej', stevec: '1'}, {id: '198810', idKom: '181854', datum: '3.7.2018 19:36:13', avtor: 'broz josip', kom: 'bravo ognjeni (vatreni), do finala...', stevec: '3'}, {id: '198894', idKom: '181877', datum: '4.7.2018 9:35:18', avtor: 'transparentno', kom: 'Zanimiva vprašanja! Na žalost kot kaže namesto odgovorov le nizkotne žalitve in obtoževanja?\n11. Kakšno ceno plačuje Snaga d.o.o. za deponiranje odpadkov na Cerodu?\n12. Kakšna je bila količina deponiranih smeti s strani občin nedružbenic in podjetij izven občin družbenic v obdobju od 1.1.2017 - 31.12.2017 in v obdobju od 1.1.2018 do 31.05.2018?\n13. Na 21. Seji OS MONM je Občinske svet MONM potrdil koncept izgradnje MBO Dolenjske in Bele Krajine, ki ima cilj doseganja nižje cene obdelava in odlaganja odpadkov kot je slovensko povprečje. Zakaj se potrjeni koncept ( na 21. seji OS MONM) menja z novim, ki je bistveno bolj neugoden za Občane?\n14. Občanom MONM so se položnice za obdelavo, odlaganje in infrastrukturo za komunalne odpadke v marcu 2016 dvignile za 103 %. V maju 2017 pa se je zaradi nove metodologije obračunavanja cena za občane odrazila v dodatnem 14, 3 % povišanju. Kako naj bi se nova investicija odrazila na položnicah občanov? Kolikšen bo delež subvencioniranja cene občanom iz razloga deponiranja smeti iz cele Slovenije na Leskovcu?\n15. V predlogu proračuna MO Novo mesto za leto 2019 je navedeno, da je investicija izgradnje MBO utemeljena v DIIP-u z dne 21.9.2015 in jo je potrdil svet županov 23.9.2015. Kako je lahko investicija utemeljena na podlagi DIIP-a iz leta 2015, če je bil novi spremenjeni koncept predstavljen na skupni seji občinskih svetov dne 25.10.2017?', stevec: '16'}, {id: '198895', idKom: '181912', datum: '4.7.2018 11:32:42', avtor: 'roman', kom: 'Prisotnost alkohola v krvi so potem preverili?', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Germova ulica 4 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  


</body>
</html>
