<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2018" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Na Malem Banu več vlomov v vikende; en traktorist umrl, drugi lažje poškodovan  | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/08/30/201257/novice/kronika/Na_Malem_Banu_vec_vlomov_v_vikende_en_traktorist_umrl__drugi_lazje_poskodovan/" />
<meta property="og:title" content="Na Malem Banu več vlomov v vikende; en traktorist umrl, drugi lažje poškodovan " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/08/30/201257/novice/kronika/Na_Malem_Banu_vec_vlomov_v_vikende_en_traktorist_umrl__drugi_lazje_poskodovan/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/08/30/vlomilec_punm1.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Na vinorodnem območju Mali Ban so šentjernejski policisti obravnavali več vlomov v vikende. Po prvih ugotovitvah policistov so storilci na silo vstopili..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Na Malem Banu več vlomov v vikende; en traktorist umrl, drugi lažje poškodovan </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Na vinorodnem območju Mali Ban so šentjernejski policisti obravnavali več vlomov v vikende. Po prvih ugotovitvah policistov so storilci na silo vstopili...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/08/30/vlomilec_punm1.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 30. avgust 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 14:33</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/08/30/201224/novice/dolenjska/Zeleznisko_postajalisce_nared_sele_z_oktobrom/" style="background-image:url(/media/objave/slike/s/novice/2018/08/29/postajalisce_smihel.jpg);">
<span class="icons">
<span class="comments k_201224" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Železniško postajališče nared - šele z oktobrom</span>
</a>
</li>
<li>
<a href="/2018/08/28/201181/novice/posavje/Zaloge_vina_morajo_prijaviti/" style="background-image:url(/media/objave/slike/s/novice/2018/08/28/img_1982_foto_lea_babic__1_.jpg);">
<span class="icons">
<span class="comments k_201181" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zaloge vina morajo prijaviti</span>
</a>
</li>
<li>
<a href="/2018/08/28/201166/novice/bela_krajina/Letina_dobra_ne_pa_nadpovprecna/" style="background-image:url(/media/objave/slike/s/novice/2018/08/28/img_3907.jpg);">
<span class="icons">
<span class="comments k_201166" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Letina dobra, ne pa nadpovprečna</span>
</a>
</li>
<li>
<a href="/2018/08/26/201088/novice/novice_splosno/Tvegali_s_spremembo_taktike_in_zmagali/" style="background-image:url(/media/objave/slike/s/novice/2018/08/26/20180826_7796_000.jpg);">
<span class="icons">
<span class="comments k_201088" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Tvegali s spremembo taktike in zmagali</span>
</a>
</li>
<li>
<a href="/2018/08/26/201086/novice/dolenjska/FOTO_Jernejeva_povorka_v_znamenju_sadjarstva/" style="background-image:url(/media/objave/slike/s/novice/2018/08/26/povorka_011.jpg);">
<span class="icons">
<span class="comments k_201086" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Jernejeva povorka v znamenju sadjarstva</span>
</a>
</li>
<li>
<a href="/2018/08/23/200930/novice/bela_krajina/Migrantski_center_v_Beli_krajini_Le_dim_ali_tudi_ogenj/" style="background-image:url(/media/objave/slike/s/novice/2018/08/23/img_8863_1_1.jpg);">
<span class="icons">
<span class="comments k_200930" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Migrantski center v Beli krajini: Le dim ali tudi ogenj?</span>
</a>
</li>
<li>
<a href="/2018/08/23/200921/novice/dolenjska/Noc_na_Krki_odpovedana/" style="background-image:url(/media/objave/slike/s/novice/2018/08/23/n_42.jpg);">
<span class="icons">
<span class="comments k_200921" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Noč na Krki odpovedana</span>
</a>
</li>
<li>
<a href="/2018/08/22/200896/novice/bela_krajina/Varuh_clovekovih_pravic_nenapovedano_obiskal_PP_Crnomelj_in_Metlika/" style="background-image:url(/media/objave/slike/s/novice/2018/08/22/mejo_z_hrvasko.jpg);">
<span class="icons">
<span class="comments k_200896" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Varuh človekovih pravic nenapovedano obiskal PP Črnomelj in Metlika</span>
</a>
</li>
<li>
<a href="/2018/08/21/200836/novice/dolenjska/Prej_kot_v_10_dneh_podrl_svoj_rekord/" style="background-image:url(/media/objave/slike/s/novice/2018/08/21/kumara1.jpg);">
<span class="icons">
<span class="comments k_200836" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Prej kot v 10 dneh podrl svoj rekord</span>
</a>
</li>
<li>
<a href="/2018/08/21/200827/novice/dolenjska/Med_Locno_in_Zabjo_vasjo_tudi_kolesarji_in_pesci/" style="background-image:url(/media/objave/slike/s/novice/2018/08/21/levicnikova.jpg);">
<span class="icons">
<span class="comments k_200827" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Med Ločno in Žabjo vasjo tudi kolesarji in pešci</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Na Malem Banu več vlomov v vikende; en traktorist umrl, drugi lažje poškodovan 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F08%2F30%2F201257%2Fnovice%2Fkronika%2FNa%5FMalem%5FBanu%5Fvec%5Fvlomov%5Fv%5Fvikende%5Fen%5Ftraktorist%5Fumrl%5F%5Fdrugi%5Flazje%5Fposkodovan%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F08%2F30%2F201257%2Fnovice%2Fkronika%2FNa%5FMalem%5FBanu%5Fvec%5Fvlomov%5Fv%5Fvikende%5Fen%5Ftraktorist%5Fumrl%5F%5Fdrugi%5Flazje%5Fposkodovan%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Na+Malem+Banu+ve%C4%8D+vlomov+v+vikende%3B+en+traktorist+umrl%2C+drugi+la%C5%BEje+po%C5%A1kodovan++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F08%2F30%2F201257%2Fnovice%2Fkronika%2FNa%5FMalem%5FBanu%5Fvec%5Fvlomov%5Fv%5Fvikende%5Fen%5Ftraktorist%5Fumrl%5F%5Fdrugi%5Flazje%5Fposkodovan%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Na+Malem+Banu+ve%C4%8D+vlomov+v+vikende%3B+en+traktorist+umrl%2C+drugi+la%C5%BEje+po%C5%A1kodovan++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F08%2F30%2F201257%2Fnovice%2Fkronika%2FNa%5FMalem%5FBanu%5Fvec%5Fvlomov%5Fv%5Fvikende%5Fen%5Ftraktorist%5Fumrl%5F%5Fdrugi%5Flazje%5Fposkodovan%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F08%2F30%2F201257%2Fnovice%2Fkronika%2FNa%5FMalem%5FBanu%5Fvec%5Fvlomov%5Fv%5Fvikende%5Fen%5Ftraktorist%5Fumrl%5F%5Fdrugi%5Flazje%5Fposkodovan%2F&t=Na+Malem+Banu+ve%C4%8D+vlomov+v+vikende%3B+en+traktorist+umrl%2C+drugi+la%C5%BEje+po%C5%A1kodovan+" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F08%2F30%2F201257%2Fnovice%2Fkronika%2FNa%5FMalem%5FBanu%5Fvec%5Fvlomov%5Fv%5Fvikende%5Fen%5Ftraktorist%5Fumrl%5F%5Fdrugi%5Flazje%5Fposkodovan%2F&t=Na+Malem+Banu+ve%C4%8D+vlomov+v+vikende%3B+en+traktorist+umrl%2C+drugi+la%C5%BEje+po%C5%A1kodovan+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/08/30/201257/novice/kronika/Na_Malem_Banu_vec_vlomov_v_vikende_en_traktorist_umrl__drugi_lazje_poskodovan/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">30.8.2018 | 09:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/08/30/vlomilec_punm1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Na Malem Banu več vlomov v vikende; en traktorist umrl, drugi lažje poškodovan " data-footer="Slika 1: Foto: PU Novo mesto, arhiv DL"><img src="/media/objave/slike/s/novice/2018/08/30/vlomilec_punm1.jpg"></a>
<p>Foto: PU Novo mesto, arhiv DL</p>
</div>
<p>Na vinorodnem območju Mali Ban so šentjernejski policisti obravnavali več vlomov v vikende. Po prvih ugotovitvah policistov so storilci na silo vstopili v objekte, odnesli pa peč na trda goriva, več kosov električnega orodja (vbodna žaga, vrtalnik&hellip;), nekaj steklenic vina, dve kosilnici na nitko in nahrbtno škropilnico znamke Stihl. Po prvih ocenah so lastnikov povzročili za več kot dva tisoč evrov škode. Policijska preiskava je v teku.</p>
<p><strong>En traktorist umrl, drugi jo je odnesel z lažjimi poškodbami </strong></p>
<p>V Gribljah pri Črnomlju se je včeraj nekaj pred tretjo uro popoldne lažje poškodoval 43-letni traktorist. Po prvih ugotovitvah ogleda je traktorist med vožnjo zapeljal na bankino in izgubil oblast nad traktorjem. Zapeljal je s ceste in se prevrnil. Policisti prisotnosti alkohola niso ugotovili, traktorist pa jo je odnesel z lažjimi poškodbami.</p>
<p>Nekaj pred osmo uro zvečer je regijski center za obveščanje iz Brežic obvestil policijo o nesreči s traktorjem v kraju Celine. Na kraju so krški policisti ugotovili, da je 61-letni traktorist z neregistriranim traktorjem kosil po vinogradu. Po prvih ugotovitvah ogleda je traktor na strmini izgubil oprijem pod kolesi, zaradi česar je zdrsnil in se prevrnil. Reševalci traktoristu niso mogli več pomagati. Traktor ni imel kabine ali varnostnega loka.</p>
<p><strong>V zadnjih 24-tih urah prijeli kar 42 tujcev, med njimi je bilo 11 otrok </strong></p>
<p>Na območju policijske uprave je bilo v zadnjih 24-tih urah prijetih 42 tujcev, za katere so ugotovili, da so državno mejo prečkali izven mejnih prehodov. V jutranjih urah so črnomaljski policisti, ki varujejo zeleno mejo, v Vukovcih prijeli 18 državljanov Iraka in štiri državljane Sirije, ki so državno mejo prestopili ilegalno, med njimi tudi devet otrok. Nekaj zatem so v Tanči gori prijeli državljana Iraka, v bližini Nemške Loke pa še štiri državljane Iraka in državljana Irana. </p>
<p>Metliški policisti so dopoldne ustavili kombinirano vozilo tujih registrskih tablic, v katerem je bilo sedem državljanov Irana in pet državljanov Turčije, med njimi dve otroka. Voznika, domnevnega državljana Iraka, so kriminalisti zaradi suma storitve kaznivega dejanja pridržali. </p>
<p>Novomeški policisti so proti večeru po obvestilu sprevodnika o sumljivih osebah na vlaku, ki je peljal iz Metlike, v Irči vasi prijeli dva državljana Pakistana in ju zaradi suma nezakonitega prestopa državne meje pridržali. Policijski postopki še niso zaključeni.</p>
<p class="podpis">M. Ž.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=201257&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=201257;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="201257">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="201257">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto ena in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 9);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="201257">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/08/30/201249/novice/kronika/Traktorist_umrl_v_vinogradu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/08/30/_traktor__55_.jpg);"></span>
<span class="h4">Traktorist umrl v vinogradu</span>
<span class="p">
Sinoči ob 19.51 se je v naselju Celine, občina Krško, v vinogradu prevrnil traktor. V nesreči je zaradi hudih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/08/29/201248/novice/kronika/Poskodovanca_odpeljali_v_bolnisnico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/08/29/112.jpg);"></span>
<span class="h4">Poškodovanca odpeljali v bolnišnico</span>
<span class="p">
Danes nekaj po 12. uri sta v bližini naselja Brezovo (občina Sevnica) trčili osebni vozili.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/08/29/201247/novice/kronika/Otrok_nenadoma_stekel_s_plocnika_na_cesto/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/08/29/nesreca_znak2.jpg);"></span>
<span class="h4">Otrok nenadoma stekel s pločnika na cesto</span>
<span class="p">
V  Črešnjicah pri Cerkljah se je včeraj nekaj po 19. uri zgodila prometna  nesreča, v kateri se je lažje...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/08/29/201195/novice/kronika/Zbila_mlajso_osebo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/08/29/resilec_2.jpg);"></span>
<span class="h4">Zbila mlajšo osebo</span>
<span class="p">
Sinoči ob 19.11 uri je v naselju Črešnjice pri Cerkljah, občina Brežice, voznica osebnega vozila zbila mlajšo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/08/28/201191/novice/kronika/V_nesreci_se_je_poskodoval_motorist/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/08/28/daljnovod.jpg);"></span>
<span class="h4">V nesreči se je poškodoval motorist</span>
<span class="p">
Danes ob 12.03 sta v Kanižarici, občina Črnomelj, trčila motorno kolo in osebno vozilo. V nesreči se je...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/08/28/201186/novice/kronika/Traktorist_zaradi_slabosti_trcil_v_drevo_ukradel_blagajno__a_so_ga_dobili/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2009/05/20/traktor7.jpg);"></span>
<span class="h4">Traktorist zaradi slabosti trčil v drevo; ukradel blagajno, a so ga dobili</span>
<span class="p">
Trebanjski policisti so včeraj popoldne v Slepšku obravnavali  prometno nesrečo traktorista, ki se je končala...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/08/30/201290/aktualno/Jasna_Kuljaj_in_Domen_Kumer_skupaj_v_Baru/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/08/30/_zbar__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/08/30/201290/aktualno/Jasna_Kuljaj_in_Domen_Kumer_skupaj_v_Baru/" target="_blank">Jasna Kuljaj in Domen Kumer skupaj v Baru</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/08/30/201299/zgodba/Vase_fotke_StrudlFest_2018/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/08/30/ohcet__27_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/08/30/201299/zgodba/Vase_fotke_StrudlFest_2018/" target="_blank">Vaše fotke: ŠtrudlFest 2018</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/08/30/201258/aktualno/DL_Brezplacni_prevozi___Nekaj__kar_je_bilo_res_potrebno/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/08/30/_sopotniki__junij_2018.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/08/30/201258/aktualno/DL_Brezplacni_prevozi___Nekaj__kar_je_bilo_res_potrebno/" target="_blank">DL: Brezplačni prevozi - Nekaj, kar je bilo res potrebno</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/08/30/201295/zgodba/FOTO_Planinski_tabor_Slatna_2018/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/08/30/slatna__09_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/08/30/201295/zgodba/FOTO_Planinski_tabor_Slatna_2018/" target="_blank">FOTO: Planinski tabor Slatna 2018</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/08/30/201256/aktualno/DL_Porumenela_fotografija___Zivo_izrocilo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/08/30/_zporumenela_23.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/08/30/201256/aktualno/DL_Porumenela_fotografija___Zivo_izrocilo/" target="_blank">DL: Porumenela fotografija - Živo izročilo</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2018/08/30/201224/novice/dolenjska/Zeleznisko_postajalisce_nared_sele_z_oktobrom/#komentarji" class="h5">Železniško postajališče nared - šele z oktobrom</a> <br><em><strong>miha</strong>: Investicija je ocenjena na dobra 1,3 milijona...</em> <br></p><p><a href="/2018/08/29/201222/novice/dolenjska/Velodrom_pokrit/#komentarji" class="h5">Velodrom pokrit</a> <br><em><strong>Modrec</strong>: Podkonstrukcija je morda betonski zid okrog? Ne...</em> <br></p><p><a href="/2018/08/28/201181/novice/posavje/Zaloge_vina_morajo_prijaviti/#komentarji" class="h5">Zaloge vina morajo prijaviti</a> <br><em><strong>Franci D</strong>: Pokorno javljam, da ga imam še 13 litrov in 7...</em> <br></p><p><a href="/2018/08/19/200754/novice/bela_krajina/Novo_vozilo_za_gasilce_iz_Stranske_vasi/#komentarji" class="h5">Novo vozilo za gasilce iz Stranske vasi</a> <br><em><strong>damjan</strong>: Moram priznat, da sem vedno ko tole gledam...</em> <br></p><p><a href="/2018/08/13/200581/novice/dolenjska/FOTO_V_Sentjerneju_poslej_tudi_jeklene_ptice/#komentarji" class="h5">FOTO: V Šentjerneju poslej tudi jeklene ptice</a> <br><em><strong>Peter Štemberger</strong>: Kapo dol. To, seveda če spet ne bo kdo jokal nad...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2018/08/26/201086/novice/dolenjska/FOTO_Jernejeva_povorka_v_znamenju_sadjarstva/">FOTO: Jernejeva povorka v znamenju sadjarstva</a><br>ned, 26.8.2018</p><p><a class="h5" href="/2018/08/26/201082/novice/dolenjska/Naredil_svojo_namizno_igro/">Naredil svojo namizno igro</a><br>ned, 26.8.2018</p><p><a class="h5" href="/2018/08/27/201158/novice/kronika/V_istem_veceru_dvakrat_trcil_nazadnje_v_hiso__kradli_kot_srake/">V istem večeru dvakrat trčil, nazadnje v hišo; kradli kot srake</a><br>pon, 27.8.2018</p><p><a class="h5" href="/2018/08/29/201222/novice/dolenjska/Velodrom_pokrit/">Velodrom pokrit</a><br>sre, 29.8.2018</p><p><a class="h5" href="/2018/08/26/201074/novice/kronika/Lipa_padla_na_gasilski_dom_strela_udarila_v_hiso/">Lipa padla na gasilski dom; strela udarila v hišo</a><br>ned, 26.8.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '201181', idKom: '183060', datum: '28.8.2018 15:17:29', avtor: 'Franci D', kom: 'Pokorno javljam, da ga imam še 13 litrov in 7 deci. Kmalu ga grem še iskat.', stevec: '1'}, {id: '201224', idKom: '183066', datum: '30.8.2018 8:34:04', avtor: 'miha', kom: 'Investicija je ocenjena na dobra 1,3 milijona evrov brez DDV ....  \n\nhttps://www.dolenjskilist.si/2017/10/18/184042/novice/dolenjska/Pri_Solskem_centru_bodo_uredili_novo_zeleznisko_postajalisce/  \n\nOdlično, torej so uspeli to izgraditi za pol manj denarja.\n\n', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Germova ulica 4 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
