<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2018" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title> Reciklarna: Tona odpadkov manj. Mesečno!  | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/09/18/202232/novice/dolenjska/Reciklarna_Tona_odpadkov_manj__Mesecno/" />
<meta property="og:title" content=" Reciklarna: Tona odpadkov manj. Mesečno! " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/09/18/202232/novice/dolenjska/Reciklarna_Tona_odpadkov_manj__Mesecno/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/09/17/r_11.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Pri novomeški tržnici že dobra tri leta deluje Reciklarna, pisana trgovinica, v kateri lahko kupite rabljene obleke in obutev, pohištvo, knjige in vrsto..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title"> Reciklarna: Tona odpadkov manj. Mesečno! </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Pri novomeški tržnici že dobra tri leta deluje Reciklarna, pisana trgovinica, v kateri lahko kupite rabljene obleke in obutev, pohištvo, knjige in vrsto...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/09/17/r_11.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 18. september 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 12:39</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/09/16/202145/novice/dolenjska/Prizgali_kopo_in_prevzeli_hisno_harmoniko/" style="background-image:url(/media/objave/slike/s/novice/2018/09/16/img_6322.jpg);">
<span class="icons">
<span class="comments k_202145" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Prižgali kopo in prevzeli hišno harmoniko</span>
</a>
</li>
<li>
<a href="/2018/09/14/202078/novice/kronika/Zagorc_iz_zdravstvenih_razlogov_ni_prisel_na_sodisce_svojci_pokojnega_zgrozeni/" style="background-image:url(/media/objave/slike/s/novice/2018/09/14/dejan_ritupers.jpg);">
<span class="icons">
<span class="comments k_202078" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zagorc iz zdravstvenih razlogov ni prišel na sodišče, svojci pokojnega zgroženi</span>
</a>
</li>
<li>
<a href="/2018/09/13/202043/novice/dolenjska/Novomescan_bronast_na_mednarodni_racunalniski_olimpijadi/" style="background-image:url(/media/objave/slike/s/novice/2018/09/13/unnamed_2.jpg);">
<span class="icons">
<span class="comments k_202043" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Novomeščan bronast na mednarodni računalniški olimpijadi</span>
</a>
</li>
<li>
<a href="/2018/09/13/201998/novice/kronika/Sojenje_za_umor_Brata_sem_rotil__naj_neha__da_je_se_cas/" style="background-image:url(/media/objave/slike/s/novice/2018/09/12/palcic4s.jpg);">
<span class="icons">
<span class="comments k_201998" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sojenje za umor: "Brata sem rotil, naj neha, da je še čas."</span>
</a>
</li>
<li>
<a href="/2018/09/12/201993/novice/dolenjska/Bo_pozarisce_v_Zalogu_sploh_sanirano_do_konca_leta_Ste_tudi_vi_pod_skritim_nadzorom/" style="background-image:url(/media/objave/slike/s/novice/2018/09/12/naslovka_37.jpg);">
<span class="icons">
<span class="comments k_201993" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bo požarišče v Zalogu sploh sanirano do konca leta? Ste tudi vi pod skritim nadzorom?</span>
</a>
</li>
<li>
<a href="/2018/09/12/201992/novice/dolenjska/Jutri_nadaljevanje_urejanja_plocnikov/" style="background-image:url(/media/objave/slike/s/novice/2018/09/12/glavni_trg01.jpg);">
<span class="icons">
<span class="comments k_201992" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Jutri nadaljevanje urejanja pločnikov</span>
</a>
</li>
<li>
<a href="/2018/09/10/201873/novice/bela_krajina/Big_Berry_kamp_ob_Kolpi_v_glavni_sezoni_z_80_odstotno_zasedenostjo/" style="background-image:url(/media/objave/slike/s/novice/2018/09/10/img_6836_16_1_000.jpg);">
<span class="icons">
<span class="comments k_201873" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Big Berry kamp ob Kolpi v glavni sezoni z 80-odstotno zasedenostjo</span>
</a>
</li>
<li>
<a href="/2018/09/10/201883/novice/dolenjska/Zacetne_skrbi_so_bile_povsem_odvec/" style="background-image:url(/media/objave/slike/s/novice/2018/09/10/img_5372.jpg);">
<span class="icons">
<span class="comments k_201883" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Začetne skrbi so bile povsem odveč</span>
</a>
</li>
<li>
<a href="/2018/09/07/201734/novice/bela_krajina/Kaj_pravi_policija_glede_nezakonitih_prehodov_meje/" style="background-image:url(/media/objave/slike/s/novice/2018/09/7/policisti_drzavna_meja04.jpg);">
<span class="icons">
<span class="comments k_201734" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kaj pravi policija glede nezakonitih prehodov meje?</span>
</a>
</li>
<li>
<a href="/2018/09/08/201789/novice/dolenjska/Skoki_v_Krko_imenitno_uspeli/" style="background-image:url(/media/objave/slike/s/novice/2018/09/8/20180908_8299_000.jpg);">
<span class="icons">
<span class="comments k_201789" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Skoki v Krko imenitno uspeli</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
 Reciklarna: Tona odpadkov manj. Mesečno! 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F09%2F18%2F202232%2Fnovice%2Fdolenjska%2FReciklarna%5FTona%5Fodpadkov%5Fmanj%5F%5FMesecno%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F09%2F18%2F202232%2Fnovice%2Fdolenjska%2FReciklarna%5FTona%5Fodpadkov%5Fmanj%5F%5FMesecno%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=+Reciklarna%3A+Tona+odpadkov+manj%2E+Mese%C4%8Dno%21++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F09%2F18%2F202232%2Fnovice%2Fdolenjska%2FReciklarna%5FTona%5Fodpadkov%5Fmanj%5F%5FMesecno%2F" target="_blank" onclick="window.open('//twitter.com/home?status=+Reciklarna%3A+Tona+odpadkov+manj%2E+Mese%C4%8Dno%21++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F09%2F18%2F202232%2Fnovice%2Fdolenjska%2FReciklarna%5FTona%5Fodpadkov%5Fmanj%5F%5FMesecno%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F09%2F18%2F202232%2Fnovice%2Fdolenjska%2FReciklarna%5FTona%5Fodpadkov%5Fmanj%5F%5FMesecno%2F&t=+Reciklarna%3A+Tona+odpadkov+manj%2E+Mese%C4%8Dno%21+" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F09%2F18%2F202232%2Fnovice%2Fdolenjska%2FReciklarna%5FTona%5Fodpadkov%5Fmanj%5F%5FMesecno%2F&t=+Reciklarna%3A+Tona+odpadkov+manj%2E+Mese%C4%8Dno%21+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/09/18/202232/novice/dolenjska/Reciklarna_Tona_odpadkov_manj__Mesecno/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">18.9.2018 | 08:05</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/09/17/r_11.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 1: Polona Žalec že tri leta in pol vodi Reciklarno, v kateri rabljene  stvari ne končajo na smetišču, ampak jih ponudijo v ponovno rabo. V prihodnje si želijo tesneje sodelovati še z novomeškim komunalnim  podjetjem. (Foto: M. M.)"><img src="/media/objave/slike/s/novice/2018/09/17/r_11.jpg"></a>
<p>Polona Žalec že tri leta in pol vodi Reciklarno, v kateri rabljene  stvari ne končajo na smetišču, ampak jih ponudijo v ponovno rabo. V prihodnje si želijo tesneje sodelovati še z novomeškim komunalnim  podjetjem. (Foto: M. M.)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/09/17/r_20.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 2:  Reciklarna: Tona odpadkov manj. Mesečno! "><img src="/media/objave/slike/s/novice/2018/09/17/r_20.jpg"></a>
</div>
<p><strong>Novo mesto</strong> - Pri novomeški tržnici že dobra tri leta deluje Reciklarna, pisana trgovinica, v kateri lahko kupite rabljene obleke in obutev, pohištvo, knjige in vrsto drugih artiklov. Deluje prek Društva ROKOROKI, SO. P., ki je v teh letih svoje področje z okoljevarstva še razširilo in bo kmalu zaposlovalo šest ljudi, saj odpirajo še butik na Rozmanovi ulici. Društvo je tudi primer uspešnega socialnega in zelenega podjetja, ob našem obisku pa se je izkazalo, da je ob neuspešnem dogovoru z novomeško občino ogrožen njihov obstoj.</p>
<p>&raquo;Začeli smo z eno zaposlitvijo prek programa javnih del in eno prostovoljko, zdaj imamo poleg dveh redno zaposlenih še dva prek programa javnih del in petega prek programa rehabilitacije na delovnem mestu, tj. programa za zaposlovanje invalidov. Tako vse bolj delamo na zaposlovanju ranljivih skupin; sprva smo bili bolj posvečeni osnovni dejavnosti oz. skrbi za okolje,&laquo; rast Reciklarne oriše ustanoviteljica <strong>Polona Žalec</strong>. Kot pravi, so zamisel povzeli po centrih ponovne uporabe, njeno društvo pa ima status socialnega podjetja, &raquo;ki nas zavezuje, da je naše glavno poslanstvo v dejavnosti z družbenim učinkom. V našem primeru gre za okoljevarstveno dejavnost; zmanjšujemo odpadke oz. spodbujamo ponovno uporabo že rabljenih predmetov.&laquo;</p>
<p>Po njenih besedah mesečno sprejmejo vsaj eno tono predmetov, ki so še v uporabi, sicer bi končali na smetišču. &raquo;Klicev strank, ki bi se radi znebili kakšnih oblek ali pohištva, imamo vse več, prav tako je vse več strank oz. kupcev na drugi strani. Tu ne gre le za socialno šibke, ki pridejo k nam zaradi nizkih cen, ampak je vse več ljudi, ki jih zanima retroizdelek ali družbeno odgovorno obnašanje oz. kupovanje.&laquo;</p>
<p>Reciklarna deluje v občinskih prostorih, saj je MO Novo mesto objekt marca 2015 namenila socialnemu podjetju v brezplačno uporabo, imajo pa zaradi dotrajanosti prostora velike obratovalne stroške. &raquo;Streha še ni popravljena in imamo precej težav z vlago, ponekod odpada omet, sami sproti saniramo, kolikor lahko,&laquo; doda Polona Žalec, a s svojo ekipo vztraja in snuje nove ideje. V kratkem želijo odpreti še prodajalno oblačil na Rozmanovi ulici: &raquo;Na zdajšnji lokaciji nam zaradi tekstila zmanjkuje prostora. Zato želimo posebej ponuditi oblačila, ki bodo cenovno še vedno zelo ugodna. S tem bomo lahko lepše uredili tudi zdajšnjo Reciklarno, želimo pa predvsem dodatno ozaveščati o odgovornem obnašanju potrošnikov pri tekstilu.&laquo; S trgovino načrtujejo tudi novo zaposlitev.</p>
<p>&raquo;Vključeni smo v Združenje za socialno ekonomijo Slovenije, smo tudi člani kampanje Kupujem odgovorno. Združenje si prizadeva za bolj zelene sistemske rešitve, kot so povečanje števila zelenih javnih naročil, povečanje zelenih delovnih mest &hellip; V Novem mestu smo eni redkih, ki imamo zelena delovna mesta, kar pomeni, da opravljaš dejavnost, ki je okoljsko naravnana, ki je družbeno odgovorna in katere namen ni samo povečevanje finančnega dobička, ampak povečevanje družbenega učinka, kot so večja socialna vključenost, čistejše in bolj zdravo okolje itn.,&laquo; še doda vodja Reciklarne in v smehu pristavi, da so v poletnih mesecih dobro vadili tuje jezike, saj ni bilo dneva brez obiska turistov: &raquo;Prodajalna je atraktivna, saj je tu veliko retrostvari, tudi pravih starin, od pohištva do oblek in drugih predmetov za vsakdanjo uporabo. Stvari so iz našega lokalnega okolja, tako da je Reciklarna zelo zanimiva za turiste, pred letom pa smo kupili rabljen pralni stroj in tako nudimo še storitev pranja.&laquo;</p>
<p>Z društvenim kombijem tako po Dolenjski in Beli krajini, večinoma pa z območja novomeške občine, prevzemajo rabljene stvari, jih po potrebi popravijo ali zakrpajo in ponudijo v odkup po nizkih cenah. Velikih prihodkov nimajo in Polona Žalec prizna, da bi morebitni najem ogrozil njihov obstoj, a verjame, da bodo z občino našli rešitev: &raquo;Trenutno potekajo pogovori, saj brezplačni najem menda ni več mogoč, zdaj pa upamo, da bomo skupaj našli rešitev, da Reciklarna tu ostane, saj z njo prispevamo k oživitvi mestnega jedra. Imamo še veliko drugih družbenih učinkov, kot je mesečno tona odpadkov manj, pa zaposlovanje socialno ranljivih ljudi. Ker so naše stranke lokalni ljudje, smo vplivali tudi na njihov odnos do ponovne uporabe. Smo na neki način edina možnost družbeno odgovornega obnašanja pri nakupovanju v Novem mestu in širši regiji. Sodelovanje z občino je uspešno; da bi lahko še naprej opravljali dejavnost na način, h kateremu smo se zavezali z namenom prispevati k trajnostnemu razvoju, je podpora lokalne skupnosti nujno potrebna.&laquo;</p>
<p><strong>Članek je bil objavljen v 37. številki Dolenjskega lista z dne, 13. september 2018.</strong></p>
<p class="podpis">Mirjana Martinović</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_10.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_10.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 3 / 14: R-10"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_11.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_11.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 4 / 14: R-11"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_12.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_12.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 5 / 14: R-12"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_13.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_13.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 6 / 14: R-13"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_14.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_14.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 7 / 14: R-14"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_15.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_15.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 8 / 14: R-15"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_16.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_16.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 9 / 14: R-16"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_17.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_17.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 10 / 14: R-17"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_18.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_18.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 11 / 14: R-18"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_19.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_19.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 12 / 14: R-19"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_20.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_20.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 13 / 14: R-20"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/09/17/r_21.jpg);" href="/media/objave/slike/v/novice/2018/09/17/r_21.jpg" data-toggle="lightbox" data-gallery="clanek" data-title=" Reciklarna: Tona odpadkov manj. Mesečno! " data-footer="Slika 14 / 14: R-21"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=202232&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=202232;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="202232">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="202232">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="3">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto tri in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 7);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="202232">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/09/18/202261/novice/dolenjska/Gimnasticna_oprema_za_novomeske_sole/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/09/18/c_21.jpg);"></span>
<span class="h4">Gimnastična oprema za novomeške šole</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na OŠ Center je včeraj potekala predaja gimnastične opreme vsem devetim novomeškim osnovnim šolam.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/09/17/202233/novice/dolenjska/Plesno_drustvo_Terpsihora_Na_fante_se_cakamo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/09/17/t_10.jpg);"></span>
<span class="h4">Plesno društvo Terpsihora: &raquo;Na fante še čakamo&laquo;</span>
<span class="p">
<strong>Novo mesto</strong> - 
Ob kopici kulturnih društev je tistih, ki se ukvarjajo s sodobnim plesom, na območju regije manj, kot je...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/09/17/202238/novice/dolenjska/Cistili_v_Kronovem_in_v_Beli_Cerkvi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/09/17/smeti_004.jpg);"></span>
<span class="h4">Čistili v Kronovem in v Beli Cerkvi</span>
<span class="p">
<strong>Šmarješke Toplice</strong> - 
Občina Šmarješke Toplice se je skupaj z lokalnimi društvu v soboto pridružila vseslovenski akciji Očistimo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/09/17/202215/novice/dolenjska/FOTO_Jamarji_cistili_64_metrov_globoko_Malo_Vratnico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/09/17/jama08_000.jpg);"></span>
<span class="h4">FOTO: Jamarji čistili 64 metrov globoko Malo Vratnico</span>
<span class="p">
<strong>Mirna Peč</strong> - 
Poročali smo že, da so se vseslovenski akciji Očistimo Slovenijo pridružili tudi v  Mirni Peči,  osrednja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/09/16/202116/novice/dolenjska/RK_podarja_in_potrebuje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/09/15/rk_pp.jpg);"></span>
<span class="h4">RK podarja in potrebuje...</span>
<span class="p">
<strong>Novo mesto</strong> - 
V Humanitarnem centru Območno združenje RK Novo mesto na Drski trenutno lahko  podarijo:
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/09/16/202145/novice/dolenjska/Prizgali_kopo_in_prevzeli_hisno_harmoniko/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/09/16/img_6322.jpg);"></span>
<span class="h4">Prižgali kopo in prevzeli hišno harmoniko</span>
<span class="p">
<strong>Frata</strong> - 
Dom na Frati je priljubljena turistična točka v žužemberški občini, kamor se radi odpravijo in ustavijo...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/09/18/202272/zgodba/FOTO_Festival_Okusi_Posavja_v__starem_mestnem_jedru_Krskega/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/09/18/_zokusi__34_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/09/18/202272/zgodba/FOTO_Festival_Okusi_Posavja_v__starem_mestnem_jedru_Krskega/" target="_blank">FOTO: Festival Okusi Posavja v  starem mestnem jedru Krškega</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/09/18/202270/aktualno/DL_Nasa_kulturna_dediscina___Rimski_nagrobnik_v_Rosalnicah/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/09/18/_zzrosalnice.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/09/18/202270/aktualno/DL_Nasa_kulturna_dediscina___Rimski_nagrobnik_v_Rosalnicah/" target="_blank">DL: Naša kulturna dediščina - Rimski nagrobnik v Rosalnicah</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/09/18/202262/zgodba/Crnomaljski_ribici_osvojili_prvo_mesto/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/09/18/_zzunname.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/09/18/202262/zgodba/Crnomaljski_ribici_osvojili_prvo_mesto/" target="_blank">Črnomaljski ribiči osvojili prvo mesto</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/09/18/202260/aktualno/Ker_nam_JE_mar/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/09/18/_zzzimg_6253.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/09/18/202260/aktualno/Ker_nam_JE_mar/" target="_blank">Ker nam JE mar!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/09/18/202263/zgodba/Challe_Salle_in_Nipke_privabila_skoraj_800_otrok_in_mladine/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/09/18/_zzrap__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/09/18/202263/zgodba/Challe_Salle_in_Nipke_privabila_skoraj_800_otrok_in_mladine/" target="_blank">Challe Salle in Nipke privabila skoraj 800 otrok in mladine</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2018/09/13/202050/novice/posavje/Slava_Pletersniku_in_oda_Pisecam/#komentarji" class="h5">Slava Pleteršniku in oda Pišecam</a> <br><em><strong>Martin Tine Dušič</strong>: Hvala za vsebinsko kvalitetno in objektivno...</em> <br></p><p><a href="/2018/09/14/202065/novice/bela_krajina/Znani_prejemniki_letosnjih_obcinskih_plaket/#komentarji" class="h5">Znani prejemniki letošnjih občinskih plaket</a> <br><em><strong>Francesco Sinibaldi</strong>: The happy song.

This is an
happy and
del...</em> <br></p><p><a href="/2018/09/13/201998/novice/kronika/Sojenje_za_umor_Brata_sem_rotil__naj_neha__da_je_se_cas/#komentarji" class="h5">Sojenje za umor: "Brata sem rotil, naj neha, da je še čas."</a> <br><em><strong>Jožko</strong>: Sodni senat od v zadnjem odstavku omenjene in...</em> <br></p><p><a href="/2018/09/14/202063/novice/dolenjska/Most_v_Locni_bo_nacrtoval_isti_avtor_kot_Peljeski_most/#komentarji" class="h5">Most v Ločni bo načrtoval isti avtor kot Pelješki most</a> <br><em><strong>miha</strong>: Pa še to, kar se mene tiče je izgradnja dveh...</em> <br></p><p><a href="/2018/09/12/201992/novice/dolenjska/Jutri_nadaljevanje_urejanja_plocnikov/#komentarji" class="h5">Jutri nadaljevanje urejanja pločnikov</a> <br><em><strong>Donald Drumpf</strong>: Pa bo ta trg kdaj sploh dokončan? Katerikoli...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2018/09/14/202061/novice/bela_krajina/Kako_je_z_gradnjo_juznega_dela_tretje_razvojne_osi/">Kako je z gradnjo južnega dela tretje razvojne osi?  </a><br>pet, 14.9.2018</p><p><a class="h5" href="/2018/09/17/202245/novice/kronika/Zakonca_imela_veliko_sreco_danes_bi_lahko_pisali_o_druzinski_tragediji/">Zakonca imela veliko srečo, danes bi lahko pisali o družinski tragediji</a><br>pon, 17.9.2018</p><p><a class="h5" href="/2018/09/14/202063/novice/dolenjska/Most_v_Locni_bo_nacrtoval_isti_avtor_kot_Peljeski_most/">Most v Ločni bo načrtoval isti avtor kot Pelješki most</a><br>pet, 14.9.2018</p><p><a class="h5" href="/2018/09/15/202129/novice/kronika/Pogresanega_nasli_mrtvega/">Pogrešanega našli mrtvega</a><br>sob, 15.9.2018</p><p><a class="h5" href="/2018/09/14/202084/novice/kronika/Voznico_ki_je_zbila_16_letno_dekle__ze_nasli/">Voznico, ki je zbila 16-letno dekle, že našli</a><br>pet, 14.9.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '201734', idKom: '183099', datum: '8.9.2018 11:26:28', avtor: 'Lojzekov stric', kom: 'Bravo cvilne incijative tudi županjo Mojco ste  zbudili ,jasno pa ne  pove ,ali je proti ilegalcem ali jih podpira.Čestitke pa naši policiji , da v tezkih casih zaenkrat še obvladuje zadevo', stevec: '1'}, {id: '201992', idKom: '183111', datum: '12.9.2018 19:01:56', avtor: 'Donald Drumpf', kom: 'Pa bo ta trg kdaj sploh dokončan? Katerikoli drug župan bi to naredil bolje, hitreje in ceneje.', stevec: '2'}, {id: '201998', idKom: '183118', datum: '15.9.2018 11:14:57', avtor: 'Jožko', kom: 'Sodni senat od v zadnjem odstavku omenjene in spoštovane gospode, v tem primeru zagotovo NE bo dobil uporabnega odgovora, ki bi razložil početje obtoženca. Tu gre za povsem druge zadeve, žal !  Sodišče in zakonodaja, pa ne upošteva takih razlogov. Za njih ne postoje, čeprav so ti v tem primeru povsem  jasno vidni.', stevec: '1'}, {id: '202065', idKom: '183119', datum: '15.9.2018 14:19:02', avtor: 'Francesco Sinibaldi', kom: 'The happy song.\n\nThis is an\nhappy and\ndelicate song,\nthe sweet\natmosphere\nof an intense\ndesire.\n\nFrancesco Sinibaldi', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Germova ulica 4 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
