<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201809" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Lista Gregorja Macedonija: Preverjeno dobra izbira | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/10/16/204221/novice/dolenjska/Lista_Gregorja_Macedonija_Preverjeno_dobra_izbira/" />
<meta property="og:title" content="Lista Gregorja Macedonija: Preverjeno dobra izbira" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/10/16/204221/novice/dolenjska/Lista_Gregorja_Macedonija_Preverjeno_dobra_izbira/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/10/16/gm_11.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Z zgornjim sloganom se bo aktualni novomeški župan  Gregor Macedoni  za drugi mandat potegoval na skorajšnjih lokalnih volitvah, na katere se podaja kot..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Lista Gregorja Macedonija: Preverjeno dobra izbira</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Z zgornjim sloganom se bo aktualni novomeški župan  Gregor Macedoni  za drugi mandat potegoval na skorajšnjih lokalnih volitvah, na katere se podaja kot...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/10/16/gm_11.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 16. oktober 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 18:48</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/10/16/204132/novice/dolenjska/Otroci_v_podaljsanem_bivanju_ne_smejo_delati_domacih_nalog/" style="background-image:url(/media/objave/slike/s/novice/2018/10/16/ucenci_razred.jpg);">
<span class="icons">
<span class="comments k_204132" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Otroci v podaljšanem bivanju ne smejo delati domačih nalog?!</span>
</a>
</li>
<li>
<a href="/2018/10/13/204037/novice/posavje/Danes_Praznik_kozjanskega_jabolka/" style="background-image:url(/media/objave/slike/s/novice/2018/10/12/praznik_2017.jpg);">
<span class="icons">
<span class="comments k_204037" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Danes Praznik kozjanskega jabolka</span>
</a>
</li>
<li>
<a href="/2018/10/14/204066/novice/bela_krajina/Ob_790_letnici_crnomaljske_zupnije_blagoslovil_Rupnikov_mozaik/" style="background-image:url(/media/objave/slike/s/novice/2018/10/14/img_5124_25_1_000.jpg);">
<span class="icons">
<span class="comments k_204066" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ob 790-letnici črnomaljske župnije blagoslovil Rupnikov mozaik</span>
</a>
</li>
<li>
<a href="/2018/10/14/204070/novice/novice_splosno/Breda_in_Gregor_prvic_na_vrhu_Tekov_Dolenjske/" style="background-image:url(/media/objave/slike/s/novice/2018/10/14/buseca_vas___16.jpg);">
<span class="icons">
<span class="comments k_204070" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Breda in Gregor prvič na vrhu Tekov Dolenjske</span>
</a>
</li>
<li>
<a href="/2018/10/12/203866/novice/dolenjska/Mediodrom_druzinska_agencija__ki_postavlja_trende/" style="background-image:url(/media/objave/slike/s/novice/2018/10/10/sonja_vlasic_nina_jakovljevic_in_milena_jakovljevic.jpg);">
<span class="icons">
<span class="comments k_203866" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mediodrom - družinska agencija, ki postavlja trende</span>
</a>
</li>
<li>
<a href="/2018/10/10/203873/novice/dolenjska/Ali_gre_za_zavajanje_Zakaj_investicija_toliko_drazja/" style="background-image:url(/media/objave/slike/s/novice/2018/10/10/naslovka_41.jpg);">
<span class="icons">
<span class="comments k_203873" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ali gre za zavajanje? Zakaj investicija toliko dražja?</span>
</a>
</li>
<li>
<a href="/2018/10/10/203885/novice/dolenjska/Na_Levicnikovi_bodo_polovicne_zapore/" style="background-image:url(/media/objave/slike/s/novice/2018/10/10/levicnikova.jpg);">
<span class="icons">
<span class="comments k_203885" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Na Levičnikovi bodo polovične zapore</span>
</a>
</li>
<li>
<a href="/2018/10/10/203886/novice/dolenjska/NLB_bo_zaprla_15_poslovalnic_tudi_v_Zuzemberku/" style="background-image:url(/media/objave/slike/s/novice/2018/10/10/nlb.jpg);">
<span class="icons">
<span class="comments k_203886" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">NLB bo zaprla 15 poslovalnic, tudi v Žužemberku</span>
</a>
</li>
<li>
<a href="/2018/10/08/203791/novice/dolenjska/Generalni_direktor_direktorata_za_ustvarjalnost_v_Zavodu_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2018/10/8/20181008_9999_2.jpg);">
<span class="icons">
<span class="comments k_203791" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Generalni direktor direktorata za ustvarjalnost v Zavodu Novo mesto</span>
</a>
</li>
<li>
<a href="/2018/10/07/203685/novice/dolenjska/Prevozil_svet_in_se_porocil_s_Suhokranjko/" style="background-image:url(/media/objave/slike/s/novice/2018/10/7/na_enems.jpg);">
<span class="icons">
<span class="comments k_203685" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prevozil svet in se poročil s Suhokranjko</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/volitve2018/" class="regular">VOLITVE '18</a></li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Lista Gregorja Macedonija: Preverjeno dobra izbira
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F10%2F16%2F204221%2Fnovice%2Fdolenjska%2FLista%5FGregorja%5FMacedonija%5FPreverjeno%5Fdobra%5Fizbira%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F10%2F16%2F204221%2Fnovice%2Fdolenjska%2FLista%5FGregorja%5FMacedonija%5FPreverjeno%5Fdobra%5Fizbira%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Lista+Gregorja+Macedonija%3A+Preverjeno+dobra+izbira+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F10%2F16%2F204221%2Fnovice%2Fdolenjska%2FLista%5FGregorja%5FMacedonija%5FPreverjeno%5Fdobra%5Fizbira%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Lista+Gregorja+Macedonija%3A+Preverjeno+dobra+izbira+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F10%2F16%2F204221%2Fnovice%2Fdolenjska%2FLista%5FGregorja%5FMacedonija%5FPreverjeno%5Fdobra%5Fizbira%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F10%2F16%2F204221%2Fnovice%2Fdolenjska%2FLista%5FGregorja%5FMacedonija%5FPreverjeno%5Fdobra%5Fizbira%2F&t=Lista+Gregorja+Macedonija%3A+Preverjeno+dobra+izbira" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F10%2F16%2F204221%2Fnovice%2Fdolenjska%2FLista%5FGregorja%5FMacedonija%5FPreverjeno%5Fdobra%5Fizbira%2F&t=Lista+Gregorja+Macedonija%3A+Preverjeno+dobra+izbira', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/10/16/204221/novice/dolenjska/Lista_Gregorja_Macedonija_Preverjeno_dobra_izbira/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">16.10.2018 | 15:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/10/16/gm_11.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lista Gregorja Macedonija: Preverjeno dobra izbira" data-footer="Slika 1: Z leve proti desni: dr. Janez Povh, Jasna Kos Plantan, Gregor Macedoni, Boštjan Grobler, Primož Skubic in Urban Kramar. Na novinarski konferenci je sicer kot kandidat liste GM za občinskega svetnika sodeloval tudi Miro Škufca."><img src="/media/objave/slike/s/novice/2018/10/16/gm_11.jpg"></a>
<p>Z leve proti desni: dr. Janez Povh, Jasna Kos Plantan, Gregor Macedoni, Boštjan Grobler, Primož Skubic in Urban Kramar. Na novinarski konferenci je sicer kot kandidat liste GM za občinskega svetnika sodeloval tudi Miro Škufca.</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/10/16/gm_13.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lista Gregorja Macedonija: Preverjeno dobra izbira" data-footer="Slika 2: Tako listo Gregorja Macedonija kot njegovo župansko kandidaturo bodo vložili jutri. V četrtek se sicer izteče zadnji dan za vložitev kandidatur, dosedanje so na ogled na spletnih straneh občinske volilne komisije."><img src="/media/objave/slike/s/novice/2018/10/16/gm_13.jpg"></a>
<p>Tako listo Gregorja Macedonija kot njegovo župansko kandidaturo bodo vložili jutri. V četrtek se sicer izteče zadnji dan za vložitev kandidatur, dosedanje so na ogled na spletnih straneh občinske volilne komisije.</p>
</div>
<p><strong>Novo mesto</strong> - Z zgornjim sloganom se bo aktualni novomeški župan<strong> Gregor Macedoni</strong> za drugi mandat potegoval na skorajšnjih lokalnih volitvah, na katere se podaja kot neodvisni kandidat s podpisi več kot 500 občanov in občank, prav tako njegova lista, ki v novi sestavi občinskega sveta računa na šest mandatov oz. še enkrat več kot v sedanji. </p>
<p>&raquo;Vesel sem tudi podpore številnih strank in list. Do sedaj so mojo kandidaturo podprli v NSi, DeSUS, SDS, Listi Ivana kralja in SLS, pogovarjamo se tudi z drugimi,&laquo; je Macedoni povedal na današnji novinarski konferenci. </p>
<p>Skupaj z nekaterimi nosilci liste, denimo aktualnimi občinskimi svetniki <strong>dr. Janezom Povhom, Boštjanom Groblerjem </strong>in <strong>Jasno Kos Plantan</strong>, je poudaril, da želijo še naprej delovati transparentno, sicer pa da so načelo participatornega proračuna v praksi uveljavili preko samostojnih projektov krajevnih skupnosti, vrednih 700 tisočakov letno: &raquo;V vseh 23 krajevnih skupnostih seznam zajema skoraj 250 infrastrukturnih projektov.&laquo; </p>
<p>Med uresničenimi obljubami izpred štirih let je izpostavil kakovostno pitno vodo, znatno izboljšanje črpanja evropskih in državnih sredstev, reorganizacijo občinske uprave in korenito delo na infrastrukturnih projektih. </p>
<p>V naslednjem mandatu želijo nadaljevati začrtane cilje v sprejetih strategijah, izpostavili so dva nova mostova čez Krko, od tega en zgrajen in eden z začeto gradnjo, dve novi brvi, kolesarske povezave, arheološki park Situla in gradnjo stanovanj, tako za mlade kot varovana za starejše, izgradnjo plavalnega bazena ipd.</p>
<p>Tako župansko kandidaturo kot listo za občinski svet, na kateri so poleg naštetih tudi <strong>Sara Draškovič, Mojca Črtalič Andolšek, Primož Kobe, Vesna Vesel, Miro Škufca</strong> idr., bodo na novomeški občinski volilni komisiji vložili jutri.</p>
<p class="podpis">Tekst in foto: M. Martinović</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=204221&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=204221;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="204221">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="204221">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="5">
<label for="sum">Izračunajte vsoto ena in pet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 6);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="204221">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/10/16/204217/novice/dolenjska/Mirna_Pec_in_Slovenija_dobivata_Muzej_Lojzeta_Slaka_in_Toneta_Pavcka/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/16/muzej02.jpg);"></span>
<span class="h4">Mirna Peč in Slovenija dobivata Muzej Lojzeta Slaka in Toneta Pavčka</span>
<span class="p">
<strong>Mirna Peč</strong> - 
V petek ob 17. uri bodo v Mirni Peči slovesno odprli Muzej Lojzeta Slaka in Toneta Pavčka, v katerem bodo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/16/204215/novice/dolenjska/Na_Dolenjskem_pomagajo_ze_130_let/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/16/rk_11.jpg);"></span>
<span class="h4">Na Dolenjskem pomagajo že 130 let</span>
<span class="p">
<strong>Novo mesto</strong> - 
Začelo se je z oskrbo ranjencev, nadaljevalo s pomočjo revnim in beguncem, kar ostaja izziv tudi za današnji...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/16/204145/novice/dolenjska/Forma_viva_v_Trebnjem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/16/img_6597.jpg);"></span>
<span class="h4">Forma viva v Trebnjem</span>
<span class="p">
<strong>Trebnje</strong> - 
Več skulptur, ki so nastale na trebanjskih taborih likovnih samorastnikov in zdaj samevajo v depojih, bodo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/16/203915/novice/dolenjska/Bostjan_Grobler_Najprej_se_morajo_v_mestu_dobro_pocutiti_njegovi_prebivalci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/11/20180930_9623.jpg);"></span>
<span class="h4">Boštjan Grobler: Najprej se morajo v mestu dobro počutiti njegovi prebivalci</span>
<span class="p">
Boštjan Grobler je zadnja štiri leta podžupan Mestne  občine Novo mesto. Njegovo področje je tudi razvoj...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/16/204132/novice/dolenjska/Otroci_v_podaljsanem_bivanju_ne_smejo_delati_domacih_nalog/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/16/ucenci_razred.jpg);"></span>
<span class="h4">Otroci v podaljšanem bivanju ne smejo delati domačih nalog?!</span>
<span class="p">
<strong>Posavje</strong> - 
Nedavno se je  bralka našega časopisa iz Posavja  oglasila z zanimivo informacijo. Na eni od posavskih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/15/204111/novice/dolenjska/Po_vodi_v_Zalogu_se_analiza_onesnazenosti_tal/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/15/z_16.jpg);"></span>
<span class="h4">Po vodi v Zalogu še analiza onesnaženosti tal</span>
<span class="p">
<strong>Straža</strong> - 
Pristojne na ministrstvu za okolje in prostor smo vprašali, zakaj so bili minuli četrtek inšpektorji vnovič...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/10/16/204230/aktualno/DL_V_Korenovi_hisi_odslej_trznica_Eko_koren/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/10/16/korenova__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/10/16/204230/aktualno/DL_V_Korenovi_hisi_odslej_trznica_Eko_koren/" target="_blank">DL: V Korenovi hiši odslej tržnica Eko koren</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/10/16/204224/zgodba/FOTO_Kostanjev_piknik_clanov_PD_Crnomelj_in_mladih_planincev/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/10/16/kostanjev_piknik_na_mg_2018_pd_in_mo_15.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/10/16/204224/zgodba/FOTO_Kostanjev_piknik_clanov_PD_Crnomelj_in_mladih_planincev/" target="_blank">FOTO: Kostanjev piknik članov PD Črnomelj in mladih planincev</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/10/16/204223/zgodba/50_obletnica_druge_generacije_maturantk_Srednje_zdravstvene_sole_iz_Novega_mesta/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/10/16/_zzobletnica.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/10/16/204223/zgodba/50_obletnica_druge_generacije_maturantk_Srednje_zdravstvene_sole_iz_Novega_mesta/" target="_blank">50. obletnica druge generacije maturantk Srednje zdravstvene šole iz Novega mesta</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/10/16/204227/zgodba/Pomagali_mlademu_gozdu_v_Portovalu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/10/16/gozd__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/10/16/204227/zgodba/Pomagali_mlademu_gozdu_v_Portovalu/" target="_blank">Pomagali mlademu gozdu v Portovalu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/10/16/204228/zgodba/Od_Crnomlja_do_Maribora_z_Markom_Potrcem_in_Janom_Kovacicem_pretekli_1_100_kilometrov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/10/16/akcija__7_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/10/16/204228/zgodba/Od_Crnomlja_do_Maribora_z_Markom_Potrcem_in_Janom_Kovacicem_pretekli_1_100_kilometrov/" target="_blank">Od Črnomlja do Maribora &ndash; z Markom Potrčem in Janom Kovačičem pretekli 1.100 kilometrov</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2018/10/16/204132/novice/dolenjska/Otroci_v_podaljsanem_bivanju_ne_smejo_delati_domacih_nalog/#komentarji" class="h5">Otroci v podaljšanem bivanju ne smejo delati domačih nalog?!</a> <br><em><strong>boy</strong>: hvala bogu. Jaz želim, da moji otroci delajo...</em> <br></p><p><a href="/2018/10/16/203915/novice/dolenjska/Bostjan_Grobler_Najprej_se_morajo_v_mestu_dobro_pocutiti_njegovi_prebivalci/#komentarji" class="h5">Boštjan Grobler: Najprej se morajo v mestu dobro počutiti njegovi prebivalci </a> <br><em><strong>Gavrilo Princip</strong>: Jao kje ste dobili tega...</em> <br></p><p><a href="/2018/10/11/203904/novice/bela_krajina/Zupanja_sprejela_balkansko_prvakinjo_Evo_Puhek/#komentarji" class="h5">Županja sprejela balkansko prvakinjo Evo Puhek</a> <br><em><strong>Tadej Hocevar</strong>: Dobro da mamo tebe, ki si tako blazno sposoben...</em> <br></p><p><a href="/2018/10/13/204038/novice/bela_krajina/Povprasevanje_po_strojnih_tehnikih_se_iz_leta_v_leto_povecuje/#komentarji" class="h5">Povpraševanje po strojnih tehnikih se iz leta v leto povečuje</a> <br><em><strong>Lojzekov stric</strong>: Je bil lani Kučan  gost na šoli pa je bil letos...</em> <br></p><p><a href="/2018/10/14/204064/novice/dolenjska/Papez_je_Glavanu_za_eno_leto_podaljsal_skofovsko_sluzbo/#komentarji" class="h5">Papež je Glavanu za eno leto podaljšal škofovsko službo</a> <br><em><strong>Franci D</strong>: Težki časi, še škof ima službo za določen čas...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2018/10/14/204066/novice/bela_krajina/Ob_790_letnici_crnomaljske_zupnije_blagoslovil_Rupnikov_mozaik/">Ob 790-letnici črnomaljske župnije blagoslovil Rupnikov mozaik</a><br>ned, 14.10.2018</p><p><a class="h5" href="/2018/10/15/204085/novice/dolenjska/Zaceli_z_rekonstrukcijo_ceste_med_Brodom_in_Srebrnicami/">Začeli z rekonstrukcijo ceste med Brodom in Srebrničami</a><br>pon, 15.10.2018</p><p><a class="h5" href="/2018/10/12/203953/novice/dolenjska/Druzina_ima_pred_zimo_nova_okna/">Družina ima pred zimo nova okna</a><br>pet, 12.10.2018</p><p><a class="h5" href="/2018/10/12/203952/novice/kronika/Gorelo_v_Krkinem_laboratoriju_tokrat_zares/">Gorelo v Krkinem laboratoriju - tokrat zares</a><br>pet, 12.10.2018</p><p><a class="h5" href="/2018/10/14/203907/novice/dolenjska/Lani_pozeba_letos_bogato_obrodilo/">Lani pozeba, letos bogato obrodilo</a><br>ned, 14.10.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '203915', idKom: '183229', datum: '16.10.2018 15:56:14', avtor: 'Gavrilo Princip', kom: 'Jao kje ste dobili tega...', stevec: '1'}, {id: '204038', idKom: '183219', datum: '14.10.2018 20:50:35', avtor: 'Lojzekov stric', kom: 'Je bil lani Kučan  gost na šoli pa je bil letos takoj slabši vpis na šoli, kar vabte ga , če hočete uničit šolo,da vam predava o osampsvojitvi in razrorozitvi TO.\n\n\n\n', stevec: '1'}, {id: '204132', idKom: '183230', datum: '16.10.2018 17:50:15', avtor: 'boy', kom: 'hvala bogu. Jaz želim, da moji otroci delajo domačo nalogo doma, pod nadzorom kvalitete. Naloga narejena v šoli je na hitro spacana obveznost. Če pa starši doma nimajo časa za otroke pa tškoda, da jih imajo', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Germova ulica 4 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
