<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201809" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Sodražani proslavili svoj praznik | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/11/01/205254/novice/kocevsko_ribnisko/Sodrazani_proslavili_svoj_praznik/" />
<meta property="og:title" content="Sodražani proslavili svoj praznik" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/11/01/205254/novice/kocevsko_ribnisko/Sodrazani_proslavili_svoj_praznik/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/11/1/praznik002.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V spomin na podelitev pravice do tedenskih sejmov, ki jih je Sodražanom podelila cesarica Marija Terezija leta 1784, občina Sodražica 30." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Sodražani proslavili svoj praznik</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V spomin na podelitev pravice do tedenskih sejmov, ki jih je Sodražanom podelila cesarica Marija Terezija leta 1784, občina Sodražica 30.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/11/1/praznik002.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 1. november 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 13:09</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/10/28/204860/novice/posavje/Franc_Kocjan_je_novi_castni_obcan/" style="background-image:url(/media/objave/slike/s/novice/2018/10/28/naslovnkoc_000.jpg);">
<span class="icons">
<span class="comments k_204860" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Franc Kocjan je novi častni občan</span>
</a>
</li>
<li>
<a href="/2018/10/27/204854/novice/kronika/FOTO_Gasilci_GRC_imeli_polne_roke_dela__a_tokrat_prijetnega/" style="background-image:url(/media/objave/slike/s/novice/2018/10/27/dan_odprtih_vrat01.jpg);">
<span class="icons">
<span class="comments k_204854" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Gasilci GRC imeli polne roke dela, a tokrat prijetnega</span>
</a>
</li>
<li>
<a href="/2018/10/26/204843/novice/dolenjska/40_let_podjetja_Dulc/" style="background-image:url(/media/objave/slike/s/novice/2018/10/26/dulc_15.jpg);">
<span class="icons">
<span class="comments k_204843" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">40 let podjetja Dulc</span>
</a>
</li>
<li>
<a href="/2018/10/26/204768/novice/dolenjska/Zeliscarski_center_edinstven_v_regiji/" style="background-image:url(/media/objave/slike/s/novice/2018/10/26/zelisca_005.jpg);">
<span class="icons">
<span class="comments k_204768" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Zeliščarski center edinstven v regiji</span>
</a>
</li>
<li>
<a href="/2018/10/25/204742/novice/kocevsko_ribnisko/Sporne_fotografije_kandidata_za_zupana_Luke_Bubnjica/" style="background-image:url(/media/objave/slike/s/novice/2018/10/25/bub001.jpg);">
<span class="icons">
<span class="comments k_204742" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sporne fotografije kandidata za župana Luke Bubnjića?</span>
</a>
</li>
<li>
<a href="/2018/10/25/204740/novice/dolenjska/Po_15_letih_obljub_do_obracalisca/" style="background-image:url(/media/objave/slike/s/novice/2018/10/25/g_19.jpg);">
<span class="icons">
<span class="comments k_204740" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Po 15 letih obljub do obračališča</span>
</a>
</li>
<li>
<a href="/2018/10/24/204655/novice/novice_splosno/Dve_medalji_za_triatlonko_Nino_Mandl/" style="background-image:url(/media/objave/slike/s/novice/2018/10/24/ninamandl3.jpg);">
<span class="icons">
<span class="comments k_204655" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Dve medalji za triatlonko Nino Mandl</span>
</a>
</li>
<li>
<a href="/2018/10/25/204657/novice/kronika/Nadzorne_kamere_so_jih_posnele/" style="background-image:url(/media/objave/slike/s/novice/2018/10/24/sandi_selimcic_in_samo_brajdics.jpg);">
<span class="icons">
<span class="comments k_204657" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Nadzorne kamere so jih posnele</span>
</a>
</li>
<li>
<a href="/2018/10/24/204694/novice/dolenjska/Vaba_za_lisice_skoraj_zadela_otroka_Protestirajo_tudi_v_Dobovi/" style="background-image:url(/media/objave/slike/s/novice/2018/10/24/naslovka_43.jpg);">
<span class="icons">
<span class="comments k_204694" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vaba za lisice skoraj zadela otroka; Protestirajo tudi v Dobovi</span>
</a>
</li>
<li>
<a href="/2018/10/24/204688/novice/dolenjska/Mojcin_dedek_Mraz_potrebuje_prijave_starsev/" style="background-image:url(/media/objave/slike/s/novice/2018/10/24/dedek.jpg);">
<span class="icons">
<span class="comments k_204688" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mojčin dedek Mraz potrebuje prijave staršev!</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/volitve2018/" class="regular">VOLITVE '18</a></li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation" class="active"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Sodražani proslavili svoj praznik
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F11%2F01%2F205254%2Fnovice%2Fkocevsko%5Fribnisko%2FSodrazani%5Fproslavili%5Fsvoj%5Fpraznik%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F11%2F01%2F205254%2Fnovice%2Fkocevsko%5Fribnisko%2FSodrazani%5Fproslavili%5Fsvoj%5Fpraznik%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Sodra%C5%BEani+proslavili+svoj+praznik+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F11%2F01%2F205254%2Fnovice%2Fkocevsko%5Fribnisko%2FSodrazani%5Fproslavili%5Fsvoj%5Fpraznik%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Sodra%C5%BEani+proslavili+svoj+praznik+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F11%2F01%2F205254%2Fnovice%2Fkocevsko%5Fribnisko%2FSodrazani%5Fproslavili%5Fsvoj%5Fpraznik%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F11%2F01%2F205254%2Fnovice%2Fkocevsko%5Fribnisko%2FSodrazani%5Fproslavili%5Fsvoj%5Fpraznik%2F&t=Sodra%C5%BEani+proslavili+svoj+praznik" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F11%2F01%2F205254%2Fnovice%2Fkocevsko%5Fribnisko%2FSodrazani%5Fproslavili%5Fsvoj%5Fpraznik%2F&t=Sodra%C5%BEani+proslavili+svoj+praznik', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/11/01/205254/novice/kocevsko_ribnisko/Sodrazani_proslavili_svoj_praznik/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">1.11.2018 | 11:35</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/11/1/praznik002.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sodražani proslavili svoj praznik" data-footer="Slika 1: Letošnji občinski nagrajenci. (Foto: M. Glavonjić)"><img src="/media/objave/slike/s/novice/2018/11/1/praznik002.jpg"></a>
<p>Letošnji občinski nagrajenci. (Foto: M. Glavonjić)</p>
</div>
<p>V spomin na podelitev pravice do tedenskih sejmov, ki jih je Sodražanom podelila cesarica Marija Terezija leta 1784, občina Sodražica 30. oktobra praznuje svoj praznik. Na letošnji osrednji prireditvi v počastitev praznika je župan <strong>Blaž Milavec</strong> spomnil, da letos mineva 20 let samostojnosti občine Sodražica in ob tem poudaril, da se je to (odcepitev od nekdanje skupne občine Ribnica) izkazalo kot uspešen projekt v vseh pogledih. </p>
<p>Osrednji dogodek na prireditvi je bila podelitev občinskih nagrad in priznanj. Zlato plaketo občine Sodražica in denarno nagrado je prejel <strong>Ribnik Smrekovec</strong>, revir Sodražica, za dolgoletno skrb za vodo in izgradnjo ribnika s postavitvijo lične koče ob njem. Priznanja občine so prejeli: <strong>Jelka Pakiž</strong> za humanitarno in prostovoljno delo v obdobju več kot 25 let,<strong> Cvetka Vesel,</strong> ki svoj pečat pušča ne le v društvu upokojencev ampak tudi v drugih organizacijah in<strong> Marija Levstek</strong> za delo v  Prostovoljnemu gasilskemu društvu Sodražica, pri Šedržankah, sekciji Poprtnik ter obujanju skupine narodnih noš. Županovi priznanji pa so prejeli: <strong>prostovoljci </strong>-<strong> člani domačih gasilskih društev</strong> in <strong>Lovska družina Sodražica</strong>. </p>
<p class="podpis">M. L.-S.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=205254&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=205254;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="205254">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="205254">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto pet in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="205254">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/11/01/205258/novice/kocevsko_ribnisko/Ljudska_univerza_je_po_novem_enota_Podjetniskega_inkubatorja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/11/1/os_koc001.jpg);"></span>
<span class="h4">Ljudska univerza je po novem enota Podjetniškega inkubatorja</span>
<span class="p">
<strong>Kočevje</strong> - 
Na zadnji seji kočevskega občinskega sveta v tem mandatu je  občinski svet podal soglasje k pripojitvi...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/11/01/205250/novice/kocevsko_ribnisko/Kostelci_pometimo_pred_svojim_pragom/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/11/1/naj_hisa002.jpg);"></span>
<span class="h4">Kostelci pometimo pred svojim pragom</span>
<span class="p">
<strong>Fara</strong> - 
V sklopu vseslovenske akcije Moja dežela lepa in gostoljubna je Turistično športno društvo Kostel (TŠD) letos...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/29/204893/novice/kocevsko_ribnisko/Poudarek_bo_na_infrastrukturi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/29/tisk001.jpg);"></span>
<span class="h4">Poudarek bo na infrastrukturi</span>
<span class="p">
<strong>Ribnica</strong> - 
32-letni Samo Pogorelc iz Dolenje vasi, po poklicu inženir gradbeništva, zaposlen v podjetju Blesk kot vodja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/27/204851/novice/kocevsko_ribnisko/Kocevska_dediscina_nekoc_in_danes/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/27/koprivnik011.jpg);"></span>
<span class="h4">Kočevska dediščina, nekoč in danes</span>
<span class="p">
<strong>Koprivnik</strong> - 
V Koprivniku so včeraj slovesno odprli prostore in predstavili projekt Kočevska dediščina, nekoč in danes.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/26/204763/novice/kocevsko_ribnisko/Prebilic_se_bo_potegoval_za_tretji_mandat/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/25/prebilcpom001.jpg);"></span>
<span class="h4">Prebilič se bo potegoval za tretji mandat</span>
<span class="p">
Aktualni župan občine Kočevje dr. Vladimir Prebilič kandidira za svoj tretji županski mandat kot predsednik...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/10/25/204742/novice/kocevsko_ribnisko/Sporne_fotografije_kandidata_za_zupana_Luke_Bubnjica/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/10/25/bub001.jpg);"></span>
<span class="h4">Sporne fotografije kandidata za župana Luke Bubnjića?</span>
<span class="p">
<strong>Kočevje</strong> - 
Predvolilni boj se je začel. Po facebooku je zakrožil kolaž petih fotografij, na katerih je kandidat stranke...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/11/01/205252/aktualno/DL_Nezakoniti_prehodi_meje___V_azilnem_domu_so_se_spravili_nanj/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/11/1/_zzmohammad_qasim.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/11/01/205252/aktualno/DL_Nezakoniti_prehodi_meje___V_azilnem_domu_so_se_spravili_nanj/" target="_blank">DL: Nezakoniti prehodi meje - V azilnem domu so se spravili nanj</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/11/01/205256/zgodba/VIDEO_DMP_z_Astronavtom_v_glasbeno_medzvezdje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/11/1/_ddmp__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/11/01/205256/zgodba/VIDEO_DMP_z_Astronavtom_v_glasbeno_medzvezdje/" target="_blank">VIDEO: DMP z Astronavtom v glasbeno medzvezdje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/11/01/205251/aktualno/DL_Harmonika_jih_povezuje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/11/1/_zzd33_druzabnaharmonikarji.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/11/01/205251/aktualno/DL_Harmonika_jih_povezuje/" target="_blank">DL: Harmonika jih povezuje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/11/01/205253/zgodba/Prenovljena_tekaska_steza_bo_omogocila_kakovostnejse_delo_pri_sportni_vzgoji/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/11/1/_zsteza__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/11/01/205253/zgodba/Prenovljena_tekaska_steza_bo_omogocila_kakovostnejse_delo_pri_sportni_vzgoji/" target="_blank">Prenovljena tekaška steza bo omogočila kakovostnejše delo pri športni vzgoji</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/11/01/205249/zgodba/Gasilska_bucna_ustvarjalnica/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/11/1/_zgasilska__12_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/11/01/205249/zgodba/Gasilska_bucna_ustvarjalnica/" target="_blank">Gasilska bučna ustvarjalnica</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2018/10/16/204221/novice/dolenjska/Lista_Gregorja_Macedonija_Preverjeno_dobra_izbira/#komentarji" class="h5">Lista Gregorja Macedonija: Preverjeno dobra izbira</a> <br><em><strong>True Truic</strong>: @Klemen problem je v  strašnem skrbništvu za...</em> <br></p><p><a href="/2018/01/09/188768/novice/dolenjska/Narodni_dom_Sodba_za_izpraznitev_postala_pravnomocna/#komentarji" class="h5">Narodni dom: Sodba za izpraznitev postala pravnomočna</a> <br><em><strong>klemen</strong>: Kako je zdaj s tem Sokolcem? Vsa pravna sredstva...</em> <br></p><p><a href="/2018/10/31/205205/novice/dolenjska/V_Visnji_Gori_mobilno_drsalisce_kmalu_tudi_v_Zuzemberku__Dolenjskih_Toplicah_in_Trebnjem/#komentarji" class="h5">V Višnji Gori mobilno drsališče, kmalu tudi v Žužemberku, Dolenjskih Toplicah in Trebnjem</a> <br><em><strong>damjan</strong>: Ja sej mi v Novem mestu imamo tudi enga takega...</em> <br></p><p><a href="/2018/10/31/205058/novice/dolenjska/Joze_Kapler_Z_zanesljivi_koraki_gradimo_blaginjo/#komentarji" class="h5">Jože Kapler:  Z zanesljivi koraki gradimo blaginjo</a> <br><em><strong>Janezvidivse</strong>: Bravo sosed tako se dela za vse občane. Že...</em> <br></p><p><a href="/2018/10/30/205192/novice/kronika/Zagorel_stroj_v_Revozu_zapeljal_s_ceste/#komentarji" class="h5">Zagorel stroj v Revozu; zapeljal s ceste</a> <br><em><strong>Alojz Kresal</strong>: A tako je to, če se v Revozu iz ene mašine malo...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2018/10/28/204863/novice/bela_krajina/Andrej_Kavsek_Cas_je_za_spremembe/">Andrej Kavšek: "Čas je za spremembe!"</a><br>ned, 28.10.2018</p><p><a class="h5" href="/2018/10/28/204861/novice/kronika/Moskega_povozilo_njegovo_vozilo/">Moškega povozilo njegovo vozilo</a><br>ned, 28.10.2018</p><p><a class="h5" href="/2018/10/29/205050/novice/dolenjska/Lista_za_sentjernejsko_dolino_Z_izkusnjami_za_prihodnost/">Lista za šentjernejsko dolino: Z izkušnjami za prihodnost</a><br>pon, 29.10.2018</p><p><a class="h5" href="/2018/10/29/205044/novice/kronika/Zabodel_67_letnika_potem_pa_razbijal_po_policijski_postaji/">Zabodel 67-letnika, potem pa razbijal po policijski postaji</a><br>pon, 29.10.2018</p><p><a class="h5" href="/2018/10/29/204879/novice/kronika/Veter_podira_drevesa_najhuje_sele_prihaja/">Veter podira drevesa, najhuje šele prihaja</a><br>pon, 29.10.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Germova ulica 4 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
