<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201811" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Godbeniki pripravili dan odprtih vrat | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2018/12/16/210910/novice/kocevsko_ribnisko/Godbeniki_pripravili_dan_odprtih_vrat/" />
<meta property="og:title" content="Godbeniki pripravili dan odprtih vrat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2018/12/16/210910/novice/kocevsko_ribnisko/Godbeniki_pripravili_dan_odprtih_vrat/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/12/16/pihalni016.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Pihalni orkester Kočevje &ndash; 1927 je včeraj v Kulturnem centru Kočevje pripravil dan odprtih vrat. Kot je povedal predsednik Pihalnega orkestra..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Godbeniki pripravili dan odprtih vrat</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Pihalni orkester Kočevje &ndash; 1927 je včeraj v Kulturnem centru Kočevje pripravil dan odprtih vrat. Kot je povedal predsednik Pihalnega orkestra...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2018/12/16/pihalni016.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 16. december 2018 <i class="fa fa-clock-o" aria-hidden="true"></i> 16:05</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2018/12/13/210826/novice/dolenjska/Upravno_sodisce_ugodilo_Hribarjevi_pritozbi_volitev_v_Beli_Cerkvi_ne_bo/" style="background-image:url(/media/objave/slike/s/novice/2018/12/13/s_hribar.jpg);">
<span class="icons">
<span class="comments k_210826" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Upravno sodišče ugodilo Hribarjevi pritožbi - volitev v Beli Cerkvi ne bo</span>
</a>
</li>
<li>
<a href="/2018/12/12/210768/novice/dolenjska/Se_zadnji_poskusi_boja_za_oblast_Krajani_Cikave_proti_novim_dejavnostim/" style="background-image:url(/media/objave/slike/s/novice/2018/12/12/naslovka_50_2.jpg);">
<span class="icons">
<span class="comments k_210768" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Še zadnji poskusi boja za oblast; Krajani Cikave proti novim dejavnostim</span>
</a>
</li>
<li>
<a href="/2018/12/12/210767/novice/dolenjska/Nadzorniki_o_nepravilnostih_v_Dolenjskih_lekarnah_terjatvah_do_Konvikta_in_se_cem/" style="background-image:url(/media/objave/slike/s/novice/2018/12/12/no.jpg);">
<span class="icons">
<span class="comments k_210767" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Nadzorniki o nepravilnostih v Dolenjskih lekarnah, terjatvah do Konvikta in še čem</span>
</a>
</li>
<li>
<a href="/2018/12/12/210756/novice/posavje/65_let_Kluba_posavskih_studentov/" style="background-image:url(/media/objave/slike/s/novice/2018/12/12/aktivisti_in_vodstvo_kps.jpg);">
<span class="icons">
<span class="comments k_210756" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">65 let Kluba posavskih študentov</span>
</a>
</li>
<li>
<a href="/2018/12/10/210630/novice/dolenjska/Bregacevi_razmisljajo_celo_o_tozbi_zupanje_Krnceve/" style="background-image:url(/media/objave/slike/s/novice/2018/12/10/bregac_008.jpg);">
<span class="icons">
<span class="comments k_210630" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>
<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Bregačevi razmišljajo celo o tožbi županje Krnčeve</span>
</a>
</li>
<li>
<a href="/2018/12/09/210570/novice/bela_krajina/Viva_la_musica_z_oktetom_Vitis/" style="background-image:url(/media/objave/slike/s/novice/2018/12/9/img_6315_5_1_000.jpg);">
<span class="icons">
<span class="comments k_210570" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Viva la musica z oktetom Vitis</span>
</a>
</li>
<li>
<a href="/2018/12/09/210566/novice/dolenjska/Fantje_z_vasi_zapeli_z_novim_clanom/" style="background-image:url(/media/objave/slike/s/novice/2018/12/9/fantje_004.jpg);">
<span class="icons">
<span class="comments k_210566" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Fantje z vasi zapeli z novim članom</span>
</a>
</li>
<li>
<a href="/2018/12/07/210530/novice/kronika/Zena_mu_je_odpustila_da_jo_je_hotel_zazgati/" style="background-image:url(/media/objave/slike/s/novice/2018/12/7/ivan_mikecs.jpg);">
<span class="icons">
<span class="comments k_210530" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Žena mu je odpustila, da jo je hotel zažgati</span>
</a>
</li>
<li>
<a href="/2018/12/07/210516/novice/dolenjska/Hrup_z_dolenjske_avtoceste_Na_resitev_cakajo_ze_od_gradnje/" style="background-image:url(/media/objave/slike/s/novice/2018/12/7/strazna.jpg);">
<span class="icons">
<span class="comments k_210516" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Hrup z dolenjske avtoceste: Na rešitev čakajo že od gradnje</span>
</a>
</li>
<li>
<a href="/2018/12/06/210432/novice/bela_krajina/Potrdili_mandate_19_obcinskim_svetnikom_in_novemu_staremu_zupanu/" style="background-image:url(/media/objave/slike/s/novice/2018/12/6/img_6265_13_1_000.jpg);">
<span class="icons">
<span class="comments k_210432" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Potrdili mandate 19 občinskim svetnikom in novemu staremu županu</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/volitve2018/" class="regular">VOLITVE '18</a></li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation" class="active"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Godbeniki pripravili dan odprtih vrat
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F12%2F16%2F210910%2Fnovice%2Fkocevsko%5Fribnisko%2FGodbeniki%5Fpripravili%5Fdan%5Fodprtih%5Fvrat%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F12%2F16%2F210910%2Fnovice%2Fkocevsko%5Fribnisko%2FGodbeniki%5Fpripravili%5Fdan%5Fodprtih%5Fvrat%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Godbeniki+pripravili+dan+odprtih+vrat+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F12%2F16%2F210910%2Fnovice%2Fkocevsko%5Fribnisko%2FGodbeniki%5Fpripravili%5Fdan%5Fodprtih%5Fvrat%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Godbeniki+pripravili+dan+odprtih+vrat+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F12%2F16%2F210910%2Fnovice%2Fkocevsko%5Fribnisko%2FGodbeniki%5Fpripravili%5Fdan%5Fodprtih%5Fvrat%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F12%2F16%2F210910%2Fnovice%2Fkocevsko%5Fribnisko%2FGodbeniki%5Fpripravili%5Fdan%5Fodprtih%5Fvrat%2F&t=Godbeniki+pripravili+dan+odprtih+vrat" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2018%2F12%2F16%2F210910%2Fnovice%2Fkocevsko%5Fribnisko%2FGodbeniki%5Fpripravili%5Fdan%5Fodprtih%5Fvrat%2F&t=Godbeniki+pripravili+dan+odprtih+vrat', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2018/12/16/210910/novice/kocevsko_ribnisko/Godbeniki_pripravili_dan_odprtih_vrat/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">16.12.2018 | 11:05</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/12/16/pihalni016.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 1: Pihalni orkester Kočevje"><img src="/media/objave/slike/s/novice/2018/12/16/pihalni016.jpg"></a>
<p>Pihalni orkester Kočevje</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/12/16/pihalni021.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 2: Sprejeli so mlade glasbenike."><img src="/media/objave/slike/s/novice/2018/12/16/pihalni021.jpg"></a>
<p>Sprejeli so mlade glasbenike.</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2018/12/16/pihalni005.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 3: Državni sekretar Vojko Stopar"><img src="/media/objave/slike/s/novice/2018/12/16/pihalni005.jpg"></a>
<p>Državni sekretar Vojko Stopar</p>
</div>
<p><strong>Kočevje </strong> - Pihalni orkester Kočevje &ndash; 1927 je včeraj v Kulturnem centru Kočevje pripravil dan odprtih vrat. Kot je povedal predsednik Pihalnega orkestra Kočevje Alojz Ivančič, so dan odprtih vrat pripravili v cilju prizadevanj za dvig članstva mladih glasbenikov ter v želji po večjem druženju in počastitvi zaključka leta 2018, ki ga bodo sicer kočevski godbeniki zaključili s svojim tradicionalnim prazničnim koncertom na prireditvi ob dnevu samostojnosti prihodnji četrtek v športni dvorani v Kočevju.</p>
<p>Kot je povedal Ivančič, so z namenom, da bi v vrste kočevskih godbenikov pritegnili mlade glasbenike, ki obiskujejo Glasbeno šolo Kočevje, že lani v sodelovanju z Rotary klubom Kočevje začeli s projektom botrstvo, v okviru katerega so lani podelili 5 botrstev, letos 10, prihodnje leto pa načrtujejo, da jih bodo 20. Ob dnevu odprtih vrat so 7 mladih glasbenikov slovesno sprejeli v Pihalni orkester Kočevje, ki ima sicer tri sekcije: pihalno, trobilno in Big band veterani. </p>
<p>Zbrane ob dnevu odprtih vrat sta poleg predsednika Alojza Ivančiča pozdravila član kočevskih godbenikov in poslanec državnega zbora Predrag Baković ter državni sekretar na ministrstvu za kulturo Vojko Stopar, dneva odprtih vrat pa sta se udeležila tudi vidna slovenska glasbenika, doma iz Kočevja, Tadej Tomšič in Špela Benčina.</p>
<p class="podpis">Besedilo in foto: M. L.-S.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni001.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni001.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 4 / 26: pihalni001"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni002.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni002.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 5 / 26: pihalni002"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni003.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni003.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 6 / 26: pihalni003"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni004.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni004.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 7 / 26: pihalni004"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni005.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni005.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 8 / 26: pihalni005"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni006.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni006.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 9 / 26: pihalni006"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni007.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni007.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 10 / 26: pihalni007"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni008.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni008.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 11 / 26: pihalni008"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni009.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni009.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 12 / 26: pihalni009"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni010.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni010.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 13 / 26: pihalni010"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni011.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni011.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 14 / 26: pihalni011"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni012.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni012.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 15 / 26: pihalni012"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni013.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni013.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 16 / 26: pihalni013"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni014.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni014.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 17 / 26: pihalni014"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni015.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni015.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 18 / 26: pihalni015"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni016.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni016.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 19 / 26: pihalni016"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni017.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni017.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 20 / 26: pihalni017"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni018.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni018.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 21 / 26: pihalni018"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni019.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni019.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 22 / 26: pihalni019"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni020.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni020.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 23 / 26: pihalni020"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni021.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni021.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 24 / 26: pihalni021"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni022.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni022.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 25 / 26: pihalni022"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2018/12/16/pihalni023.jpg);" href="/media/objave/slike/v/novice/2018/12/16/pihalni023.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Godbeniki pripravili dan odprtih vrat" data-footer="Slika 26 / 26: pihalni023"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=210910&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=210910;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="210910">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="210910">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="3">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto tri in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="210910">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2018/12/16/210911/novice/kocevsko_ribnisko/Razstava_prve_prejemnice_nagrade_Ivane_Kobilica/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/16/razstava006.jpg);"></span>
<span class="h4">Razstava prve prejemnice nagrade Ivane Kobilica</span>
<span class="p">
<strong>Kočevje</strong> - 
V Likovnem salonu Kočevje bo do 2. marca prihodnje leto na ogled razstava prve prejemnice nagrade Ivane...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/12/14/210868/novice/kocevsko_ribnisko/Izsla_nova_kompilacija_Kocevje_Spila/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/14/kompilacija010.jpg);"></span>
<span class="h4">Izšla nova kompilacija Kočevje Špila</span>
<span class="p">
<strong>Kočevje</strong> - 
Društvo Kočevskih glasbenikov je včeraj predstavilo svojo novo kompilacijo Kočevje Špila. Kompilacija, s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/12/04/210277/novice/kocevsko_ribnisko/Delavnica_v_okviru_Festivala_bozicnega_kruha/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/4/delavnica006.jpg);"></span>
<span class="h4">Delavnica v okviru Festivala božičnega kruha</span>
<span class="p">
<strong>Rašica</strong> - 
Na Trubarjevi domačiji na Rašici je včeraj potekala delavnica Marjetke in ptički iz Rožne vasi.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/12/04/210275/novice/kocevsko_ribnisko/Mozen_do_sedaj_najvecji_odstrel_medvedov_vendar_pa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/4/medved.jpg);"></span>
<span class="h4">Možen do sedaj največji odstrel medvedov, vendar pa&hellip;</span>
<span class="p">
<strong>Kočevje</strong> - 
Po sklepu vlade z 22. novembra bodo lahko lovci do 30. septembra 2019 ustrelili kar 175 medvedov, vendar pa ...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/11/24/209495/novice/kocevsko_ribnisko/Dobro_obiskani_Karierni_sejem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/11/24/sejem004.jpg);"></span>
<span class="h4">Dobro obiskani Karierni sejem</span>
<span class="p">
<strong>Kočevje</strong> - 
Pred nekaj trenutki so se v športni dvorani v Kočevju zaključili še zadnji 10-minutni pogovori med...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/11/23/209489/novice/kocevsko_ribnisko/Evropski_teden_zmanjsevanja_odpadkov/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/11/23/odpadki003.jpg);"></span>
<span class="h4">Evropski teden zmanjševanja odpadkov</span>
<span class="p">
<strong>Kočevje</strong> - 
V okviru Evropskega tedna zmanjševanja odpadkov, ki letos poteka pod sloganom Preprečevanje nastajanja...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/12/16/210917/aktualno/DL_Ocitki_osebnim_svetovanjem___Denar_gre_za_to__da_delajo_kljukice/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/12/16/_ddl1.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/12/16/210917/aktualno/DL_Ocitki_osebnim_svetovanjem___Denar_gre_za_to__da_delajo_kljukice/" target="_blank">DL: Očitki osebnim svetovanjem - Denar gre za to, da delajo kljukice</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/12/16/210864/zgodba/V_Sentjerneju_podelili_priznanja_krvodajalcem_jubilantom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/12/14/_zzzjubilanti__6_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/12/16/210864/zgodba/V_Sentjerneju_podelili_priznanja_krvodajalcem_jubilantom/" target="_blank">V Šentjerneju podelili priznanja krvodajalcem jubilantom</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/12/16/210915/aktualno/DL_Tonetov_jubilej/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/12/16/_zzzgdl112.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/12/16/210915/aktualno/DL_Tonetov_jubilej/" target="_blank">DL: Tonetov jubilej</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/12/16/210912/aktualno/DL_Skupaj_na_prireditvi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/12/16/_zzzgdl.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/12/16/210912/aktualno/DL_Skupaj_na_prireditvi/" target="_blank">DL: Skupaj na prireditvi</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2018/12/16/210863/zgodba/O_motivaciji_za_razlicne_generacije/" style="background-image:url(/media/objave/slike/m/lokalno.si/2018/12/14/_zzzztrebnje__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2018/12/16/210863/zgodba/O_motivaciji_za_razlicne_generacije/" target="_blank">O motivaciji za različne generacije</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2018/12/13/210793/novice/bela_krajina/Pogovor_med_dvema_Metlicanoma/#komentarji" class="h5">Pogovor med dvema Metličanoma</a> <br><em><strong>Nikolaj BTC</strong>: A potem je bilo res o Metliki govora?</em> <br></p><p><a href="/2018/12/16/210911/novice/kocevsko_ribnisko/Razstava_prve_prejemnice_nagrade_Ivane_Kobilica/#komentarji" class="h5">Razstava prve prejemnice nagrade Ivane Kobilica</a> <br><em><strong>boni2</strong>: priimek naše velike slikarke je Kobilca, ne...</em> <br></p><p><a href="/2018/12/15/210888/novice/dolenjska/Zakljucna_dela_na_Glavnem_trgu/#komentarji" class="h5">Zaključna dela na Glavnem trgu</a> <br><em><strong>True Truic</strong>: Zelo lepo položene kockice,cevi,  stezica Ločna...</em> <br></p><p><a href="/2018/12/15/210890/novice/kronika/V_solo_kar_s_pistolo/#komentarji" class="h5">V šolo kar s pištolo</a> <br><em><strong>abecedarij</strong>: po poročanju portala Moja Dolenjska se da...</em> <br></p><p><a href="/2018/12/14/210847/novice/dolenjska/Gregorju_Macedoniju_se_v_drugo_nadeli_zupansko_verigo/#komentarji" class="h5">Gregorju Macedoniju še v drugo nadeli župansko verigo</a> <br><em><strong>True Truic</strong>: Županska" veriga" je lepo nadeta, pa težka je/bo...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2018/12/13/210826/novice/dolenjska/Upravno_sodisce_ugodilo_Hribarjevi_pritozbi_volitev_v_Beli_Cerkvi_ne_bo/">Upravno sodišče ugodilo Hribarjevi pritožbi - volitev v Beli Cerkvi ne bo</a><br>čet, 13.12.2018</p><p><a class="h5" href="/2018/12/14/210886/novice/dolenjska/Novi_zupan_obcine_Smarjeske_Toplice_je_Marjan_Hribar/">Novi župan občine Šmarješke Toplice je Marjan Hribar</a><br>pet, 14.12.2018</p><p><a class="h5" href="/2018/12/13/210790/novice/dolenjska/V_Zuzemberku_prisegel_nov_zupan/">V Žužemberku prisegel nov župan </a><br>čet, 13.12.2018</p><p><a class="h5" href="/2018/12/12/210767/novice/dolenjska/Nadzorniki_o_nepravilnostih_v_Dolenjskih_lekarnah_terjatvah_do_Konvikta_in_se_cem/">Nadzorniki o nepravilnostih v Dolenjskih lekarnah, terjatvah do Konvikta in še čem</a><br>sre, 12.12.2018</p><p><a class="h5" href="/2018/12/15/210890/novice/kronika/V_solo_kar_s_pistolo/">V šolo kar s pištolo</a><br>sob, 15.12.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '210530', idKom: '184806', datum: '8.12.2018 9:03:06', avtor: 'Franci D', kom: 'To kar si je zakuhal je huje kot zapor.', stevec: '1'}, {id: '210630', idKom: '184829', datum: '12.12.2018 9:16:31', avtor: 'True Truic', kom: 'G.Jožko  predvidevam  da vem , na kaj aludirate. To niso nobene teorije zarote. To so   dejtva, ki  bodo ugledala luč dneva slej ko prej.. Ljudi lahko zmanipuliraš, karme nikoli..oprosti jim Gospod saj ne vedo kaj počno. ( ali pa ?)', stevec: '9'}, {id: '210767', idKom: '184837', datum: '14.12.2018 10:31:45', avtor: 'True Truic', kom: 'Policija ne vidi in ne sliši...sodnija pozablja, vleče postopke , mediji so utišani.... Mesto sepa med tem tiho  lastnini tako v nepremičninah, zemljiščih, odpisujejo se dolgovi, ustanavljajo društva sumljivih stricev iz ozadja, NM je Mafijsko mesto...pa da ne bo pomote, ne po zaslugih nekih strašnih in zelo sposobnih Mafijašev ki so uzurpirali to mesto, predvsem po zaslugi ZAPLANKANEGA NAIVNEGA prebivalstva , ki takim daje podporo...Posledice so dolgoročno pokop za te iste, ki tako stanje podpirajo, ne vedoč ali pa vedoč...', stevec: '5'}, {id: '210793', idKom: '184858', datum: '16.12.2018 12:46:28', avtor: 'Nikolaj BTC', kom: 'A potem je bilo res o Metliki govora?', stevec: '4'}, {id: '210890', idKom: '184852', datum: '15.12.2018 19:22:35', avtor: 'abecedarij', kom: 'po poročanju portala Moja Dolenjska se da naslutiti, da omenjene pištole kljub večkratni inventuri - štetju niso našli, tudi o zapisniku ni ne duha ne sluha...princ teme pa se je zavil v molk\n', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
