<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201811" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Krka izgubila s Šenčurjem | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/01/03/211745/novice/novice_splosno/Krka_izgubila_s_Sencurjem/" />
<meta property="og:title" content="Krka izgubila s Šenčurjem" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/01/03/211745/novice/novice_splosno/Krka_izgubila_s_Sencurjem/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/01/3/20181208_4453_000.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V zaostali tekmi 7. kola Lige Nova KBM se je sinoči v Šenčurju Krka izgubila proti domači ekipi Šenčur Gorenjska gradbena družba z 86:90 (21:19, 25:28,..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Krka izgubila s Šenčurjem</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V zaostali tekmi 7. kola Lige Nova KBM se je sinoči v Šenčurju Krka izgubila proti domači ekipi Šenčur Gorenjska gradbena družba z 86:90 (21:19, 25:28,...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/01/3/20181208_4453_000.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 3. januar 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 11:28</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/01/02/211738/novice/dolenjska/V_novomeski_porodnisnici_prvi_Hugo/" style="background-image:url(/media/objave/slike/s/novice/2019/01/2/hugo07.jpg);">
<span class="icons">
<span class="comments k_211738" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V novomeški porodnišnici prvi Hugo</span>
</a>
</li>
<li>
<a href="/2018/12/30/211565/novice/dolenjska/Navadni_piskoti_na_strojcek_Alenke_Avsec_so_zakon/" style="background-image:url(/media/objave/slike/s/novice/2018/12/30/piskoti_004.jpg);">
<span class="icons">
<span class="comments k_211565" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Navadni piškoti na strojček Alenke Avsec so zakon!</span>
</a>
</li>
<li>
<a href="/2018/12/30/211562/novice/bela_krajina/Zimska_pravljica/" style="background-image:url(/media/objave/slike/s/novice/2018/12/29/img_6937_28_1_000.jpg);">
<span class="icons">
<span class="comments k_211562" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Zimska pravljica</span>
</a>
</li>
<li>
<a href="/2018/12/28/211530/novice/posavje/Kolpa_prinesla_suzafon/" style="background-image:url(/media/objave/slike/s/novice/2018/12/28/naldobnc_000.jpg);">
<span class="icons">
<span class="comments k_211530" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kolpa prinesla suzafon</span>
</a>
</li>
<li>
<a href="/2018/12/26/211392/novice/dolenjska/Danes_goduje_sv_Stefan___160__blagoslov_konj_v_Dolnji_Stari_vasi/" style="background-image:url(/media/objave/slike/s/novice/2018/12/26/lid26475.jpg);">
<span class="icons">
<span class="comments k_211392" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Danes goduje sv. Štefan - 160. blagoslov konj v Dolnji Stari vasi</span>
</a>
</li>
<li>
<a href="/2018/12/25/211301/novice/kronika/Novemu_zupanu_ukradli_koline_noze_in_celo__masine/" style="background-image:url(/media/objave/slike/s/novice/2018/11/20/joze_papez.jpg);">
<span class="icons">
<span class="comments k_211301" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Novemu županu ukradli koline, nože in celo "mašine"</span>
</a>
</li>
<li>
<a href="/2018/12/23/211141/novice/kronika/Udaril_ker_ga_je_grdo_gledal/" style="background-image:url(/media/objave/slike/s/novice/2018/12/20/ales_novak.jpg);">
<span class="icons">
<span class="comments k_211141" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Udaril, ker ga je grdo gledal</span>
</a>
</li>
<li>
<a href="/2018/12/23/211282/novice/bela_krajina/160_let_solstva_v_Dragatusu/" style="background-image:url(/media/objave/slike/s/novice/2018/12/23/img_6654_7_1_000.jpg);">
<span class="icons">
<span class="comments k_211282" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">160 let šolstva v Dragatušu</span>
</a>
</li>
<li>
<a href="/2018/12/22/211261/novice/dolenjska/Zavinek_od_danes_popoldne_v_luckah/" style="background-image:url(/media/objave/slike/s/novice/2018/12/22/zavinek3.jpg);">
<span class="icons">
<span class="comments k_211261" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zavinek od danes popoldne v lučkah</span>
</a>
</li>
<li>
<a href="/2018/12/22/211271/novice/dolenjska/FOTO_Adventni_sejem_z_Nocjo_nakupov/" style="background-image:url(/media/objave/slike/s/novice/2018/12/22/v_42.jpg);">
<span class="icons">
<span class="comments k_211271" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Adventni sejem z Nočjo nakupov</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/volitve2018/" class="regular">VOLITVE '18</a></li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Krka izgubila s Šenčurjem
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F01%2F03%2F211745%2Fnovice%2Fnovice%5Fsplosno%2FKrka%5Fizgubila%5Fs%5FSencurjem%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F01%2F03%2F211745%2Fnovice%2Fnovice%5Fsplosno%2FKrka%5Fizgubila%5Fs%5FSencurjem%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Krka+izgubila+s+%C5%A0en%C4%8Durjem+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F01%2F03%2F211745%2Fnovice%2Fnovice%5Fsplosno%2FKrka%5Fizgubila%5Fs%5FSencurjem%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Krka+izgubila+s+%C5%A0en%C4%8Durjem+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F01%2F03%2F211745%2Fnovice%2Fnovice%5Fsplosno%2FKrka%5Fizgubila%5Fs%5FSencurjem%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F01%2F03%2F211745%2Fnovice%2Fnovice%5Fsplosno%2FKrka%5Fizgubila%5Fs%5FSencurjem%2F&t=Krka+izgubila+s+%C5%A0en%C4%8Durjem" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F01%2F03%2F211745%2Fnovice%2Fnovice%5Fsplosno%2FKrka%5Fizgubila%5Fs%5FSencurjem%2F&t=Krka+izgubila+s+%C5%A0en%C4%8Durjem', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/01/03/211745/novice/novice_splosno/Krka_izgubila_s_Sencurjem/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">3.1.2019 | 08:05</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/01/3/20181208_4453_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Krka izgubila s Šenčurjem" data-footer="Slika 1: Slika je ilustrativna. (Foto: I. V., arhiv DL)"><img src="/media/objave/slike/s/novice/2019/01/3/20181208_4453_000.jpg"></a>
<p>Slika je ilustrativna. (Foto: I. V., arhiv DL)</p>
</div>
<p><strong>Šenčur</strong> - V zaostali tekmi 7. kola Lige Nova KBM se je sinoči v Šenčurju Krka izgubila proti domači ekipi Šenčur Gorenjska gradbena družba z 86:90 (21:19, 25:28, 17:24, 23:19).</p>
<p>Novomeščani so bili v boju s Šenčurjem, ki jih je sinoči prvič vodil trener Konstantin Subotič, favoriti, tudi zaradi niza štirih zmag. A tokrat jim je spodletelo, tako da so doživeli tretji poraz. </p>
<p>V izenačeni tekmi je bil v končnici spretnejši Šenčur, ki je prekinil niz dveh porazov in prišel do pete zmage v sezoni. Novomeščani so bili v prvem polčasu večinoma v ospredju, vodili tudi za osem točk, bolj ali manj pa sta bili ekipi skupaj. </p>
<p>V tretji četrtini so pobudo prevzeli gostitelji, ki so se prav tako oddaljili, tudi za devet točk, a na začetku zadnje četrtine so Novomeščani razliko izničili. Sledile so izenačene minute, v zadnji minuti pa je Uroš Zadnik s prostima metoma poskrbel za prednost domačih z 90:84, 29 sekund pred koncem, kar je bil dovolj velik zalogaj za zmago Šenčurja, je poročala KZS.</p>
<p>Po tekmi je novomeški trener Simon Petrov povedal: &raquo;Preslabi smo bili v obrambi kot tudi v skoku. Enostavno smo bili premehki, da bi lahko zmagali. Šenčur je odličen nasprotnik, kar je nedvomno tudi pokazal. Kar nekajkrat smo pustili odprte napačne igralce pri metu za tri točke in tudi zato nismo uspeli narediti preobrata.&laquo;</p>
<p class="podpis">M. Ž.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=211745&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=211745;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="211745">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="211745">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="2">
<label for="sum">Izračunajte vsoto ena in dve:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 3);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="211745">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/01/02/211729/novice/novice_splosno/Od_danes_prepovedana_uporaba_pirotehnike_Peticijo_podprlo_vec_kot_40_tisoc_ljudi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/01/2/d50_ognjemet.jpg);"></span>
<span class="h4">Od danes prepovedana uporaba pirotehnike. Peticijo podprlo več kot 40 tisoč ljudi</span>
<span class="p">
<strong>Novo mesto</strong> - 
Od danes ni več dovoljena uporaba pirotehničnih izdelkov prve kategorije, katerih glavni učinek je pok.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/01/02/211698/novice/novice_splosno/Z_zbiranjem_racunov_po_novem_do_skiroja_in_kolesa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/31/racun.jpg);"></span>
<span class="h4">Z zbiranjem računov po novem do skiroja in kolesa</span>
<span class="p">
<strong>Ljubljana</strong> - 
Finančna uprava RS (Furs) bo nagradno igro zbiranja računov, ki je pospremila uvedbo davčnih blagajn v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/01/01/211706/novice/novice_splosno/V_novo_leto_s_cenejsim_bencinom_in_dizlom/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/31/bencinski_servis.jpg);"></span>
<span class="h4">V novo leto s cenejšim bencinom in dizlom</span>
<span class="p">
<strong>Ljubljana</strong> - 
Regulirani pogonski gorivi, neosvinčen 95-oktanski bencin in dizel, se bosta na bencinskih servisih zunaj...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/12/31/211704/novice/novice_splosno/Kje_bomo_lahko_silvestrovali_na_prostem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/31/ognjemet.jpg);"></span>
<span class="h4">Kje bomo lahko silvestrovali na prostem?</span>
<span class="p">
<strong>Dolenjska, Posavje, Bela krajina, Kočevsko-ribniško</strong> - 
Še nekaj ur nas loči od novega leta. Eni ga bodo pričakali doma, na ulici s sosedi.., drugi pa na kakšnem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/12/29/211546/novice/novice_splosno/Z_novim_letom_bodo_plasticne_vrecke_placljive/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/29/img_9696.jpg);"></span>
<span class="h4">Z novim letom bodo plastične vrečke plačljive</span>
<span class="p">
<strong>Novo mesto</strong> - 
Od prvega januarja dalje bodo vse plastične nosilne vrečke obvezno plačljive, obvešča Ministrstvo za okolje...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2018/12/28/211532/novice/novice_splosno/Nejc_Smodis_z_novim_koledarjem_v_digitalni_tehniki_risanja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2018/12/28/unnamed.jpg);"></span>
<span class="h4">Nejc Smodiš z novim koledarjem v digitalni tehniki risanja</span>
<span class="p">
<strong>Novo mesto</strong> - 
V galeriji Simulaker v Novem mestu bodo drevi ob 19. uri predstavili v novi tehniki izrisani stenski koledar...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/01/03/211744/zgodba/Bozicni_koncert_Kronc/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/01/3/_zzzkronce__10_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/01/03/211744/zgodba/Bozicni_koncert_Kronc/" target="_blank">Božični koncert Kronc</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/01/03/211749/zgodba/Tradicionalno_prednovoletno_srecanje_krajanov_KS_Leskovec_pri_Krskem/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/01/3/_zsrecanje__7_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/01/03/211749/zgodba/Tradicionalno_prednovoletno_srecanje_krajanov_KS_Leskovec_pri_Krskem/" target="_blank">Tradicionalno prednovoletno srečanje krajanov KS Leskovec pri Krškem</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/01/03/211747/aktualno/DL_Nova_plosca___Ko_Anina_odpre_svoje_oci/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/01/3/_zzzzanina__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/01/03/211747/aktualno/DL_Nova_plosca___Ko_Anina_odpre_svoje_oci/" target="_blank">DL: Nova plošča - Ko Anina odpre svoje oči</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/01/03/211743/zgodba/Bozicno_novoletni_turnir_Sest_ur_zabave_in_pingponga/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/01/3/_zzzzpingpong__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/01/03/211743/zgodba/Bozicno_novoletni_turnir_Sest_ur_zabave_in_pingponga/" target="_blank">Božično-novoletni turnir - Šest ur zabave in pingponga</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/01/02/211740/aktualno/DL_Marija_Jakse__kmetica_leta_2018___Ce_delas_z_veseljem_in_srcem__je_vse_lazje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/01/2/img_2371.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/01/02/211740/aktualno/DL_Marija_Jakse__kmetica_leta_2018___Ce_delas_z_veseljem_in_srcem__je_vse_lazje/" target="_blank">DL: Marija Jakše, kmetica leta 2018 - Če delaš z veseljem in srcem, je vse lažje</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentarji"><p><a href="/2019/01/02/211729/novice/novice_splosno/Od_danes_prepovedana_uporaba_pirotehnike_Peticijo_podprlo_vec_kot_40_tisoc_ljudi/#komentarji" class="h5">Od danes prepovedana uporaba pirotehnike. Peticijo podprlo več kot 40 tisoč ljudi </a> <br><em><strong>neevedni</strong>: Ker nism robot,ali slabo ločljivih slik,pač...</em> <br></p><p><a href="/2019/01/02/211727/novice/dolenjska/Prvi_sneg_bo_za_marsikoga_sok/#komentarji" class="h5">Prvi sneg bo za marsikoga šok </a> <br><em><strong>matjaz</strong>: Pa dobr bi bilo imet tudi kak nadzor nad temi...</em> <br></p><p><a href="/2019/01/01/211717/novice/posavje/Senovske_ucenke_med_svetovno_elito/#komentarji" class="h5">Senovske učenke med svetovno elito</a> <br><em><strong>Franci D</strong>: Državljani podpiramo razne dejavnosti in...</em> <br></p><p><a href="/2018/12/30/211612/novice/dolenjska/Drzava_Akrapovicu_prepoveduje_zaposlovanje_tujih_delavcev/#komentarji" class="h5">Država Akrapoviču prepoveduje zaposlovanje tujih delavcev</a> <br><em><strong>Jan Božič</strong>: prou je taku,baraba bi rad služu z poceni...</em> <br></p><p><a href="/2018/12/20/211199/novice/bela_krajina/Brunskoletova_ni_vec_generalna_sekretarka_Rdecega_kriza/#komentarji" class="h5">Brunskoletova ni več generalna sekretarka Rdečega križa</a> <br><em><strong>organika</strong>: @True Truic,  dr. Simoniti, žal pokojni profesor...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/01/02/211738/novice/dolenjska/V_novomeski_porodnisnici_prvi_Hugo/">V novomeški porodnišnici prvi Hugo</a><br>sre, 2.1.2019</p><p><a class="h5" href="/2018/12/30/211612/novice/dolenjska/Drzava_Akrapovicu_prepoveduje_zaposlovanje_tujih_delavcev/">Država Akrapoviču prepoveduje zaposlovanje tujih delavcev</a><br>ned, 30.12.2018</p><p><a class="h5" href="/2019/01/01/211721/novice/bela_krajina/Vesel_belokranjski_vstop_v_leto_2019/">Vesel belokranjski vstop v leto 2019</a><br>tor, 1.1.2019</p><p><a class="h5" href="/2019/01/02/211727/novice/dolenjska/Prvi_sneg_bo_za_marsikoga_sok/">Prvi sneg bo za marsikoga šok </a><br>sre, 2.1.2019</p><p><a class="h5" href="/2018/12/30/211565/novice/dolenjska/Navadni_piskoti_na_strojcek_Alenke_Avsec_so_zakon/">Navadni piškoti na strojček Alenke Avsec so zakon!</a><br>ned, 30.12.2018</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '211282', idKom: '184940', datum: '24.12.2018 5:37:03', avtor: 'Lojzekov stric', kom: 'Dobro da mamo župana ,ki zna in bo re\n\n\n\nŠola bo sedaj ko imamo župana', stevec: '1'}, {id: '211301', idKom: '184968', datum: '29.12.2018 21:05:49', avtor: 'Frank Derzic', kom: 'Ce bi prevec dobro jedel, saj potem ne bo za delo! A ni boljse, da je lacen in se bo gnal za delom in naredil precej vec z vse!! Narava ze ve kaj je prav!', stevec: '2'}, {id: '211717', idKom: '184978', datum: '1.1.2019 19:30:28', avtor: 'Franci D', kom: 'Državljani podpiramo razne dejavnosti in pomagamo kjer le moramo. Država za projekte prihodnosti nima denarja. Pomembno se ji pa zdi, da ima denar za migrantsko politiko, zdraharsko politiko in tako naprej.', stevec: '1'}, {id: '211727', idKom: '184979', datum: '2.1.2019 18:50:57', avtor: 'matjaz', kom: 'Pa dobr bi bilo imet tudi kak nadzor nad temi pluženji in posipavanji. Kakšna dva tedna nazaj sem imel priložnost gledat, kako so posipavali tako cestarji s kamionom kot tudi traktorist. Po eni in isti lokaciji je šel prvo posipavat kamionar, 5 minut za njim pa še traktorist. Ni bilo pa ne snega ne zmrzali. Se sprašujem že to, zakaj so sploh posipavali, nato pa še tako neorganizirano.  Edino kar v tej zgodbi drži, je to, da je bilo oboje plačano. S tem da je kamionar posipaval po tej isti lokaciji večkrat v roku ure, a zunaj plus. Podobne zadeve opažam tudi pri pluženju.  Plužijo cesto tudi kot več dni zapored ni padal sneg, zunaj je toplo in se sneg topi. A možakarji lepo plužijo po tleh, da se vse iskri. Da o robnikih in jaških raje ne govorim .... Pa komaj čakam, da vidim pluženje po novem Glavnem trgu  :) To bo smeha, ko bodo kocke ven letele...  Dejte naredit kaj več nadzora nad tem aktivnostmi, konec koncev vse to mi plačujemo.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
