<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201811" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Kotar, Jarčeva in badmintonisti | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/02/15/214155/novice/dolenjska/Kotar_Jarceva_in_badmintonisti/" />
<meta property="og:title" content="Kotar, Jarčeva in badmintonisti" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/02/15/214155/novice/dolenjska/Kotar_Jarceva_in_badmintonisti/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/02/15/img_1407.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Pod okriljem Športne zveze občin Trebnje in Mirna so tudi letos razglasili najboljše domače športnike, ki so v minuli sezoni dosegli najvidnejše..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Kotar, Jarčeva in badmintonisti</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Pod okriljem Športne zveze občin Trebnje in Mirna so tudi letos razglasili najboljše domače športnike, ki so v minuli sezoni dosegli najvidnejše...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/02/15/img_1407.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 15. februar 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 13:07</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/02/13/214065/novice/dolenjska/Bodo_zaposleni_v_soli_zaradi_dolga_obcine_ostali_brez_plac_Ali_zupana_caka_ovadba/" style="background-image:url(/media/objave/slike/s/novice/2019/02/13/naslovnica_dl_7.jpg);">
<span class="icons">
<span class="comments k_214065" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bodo zaposleni v šoli zaradi dolga občine ostali brez plač?; Ali župana čaka ovadba?</span>
</a>
</li>
<li>
<a href="/2019/02/12/214005/novice/bela_krajina/Obcina_bo_nadomestni_vrtec_gradila_sama/" style="background-image:url(/media/objave/slike/s/novice/2019/02/12/crnomelj2.jpg);">
<span class="icons">
<span class="comments k_214005" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Občina bo nadomestni vrtec gradila sama</span>
</a>
</li>
<li>
<a href="/2019/02/11/213943/novice/dolenjska/V_novomeski_bolnisnici_prva_implantacija_umetnega_sklepa_v_noznem_palcu_v_Sloveniji/" style="background-image:url(/media/objave/slike/s/novice/2019/02/11/op1.jpg);">
<span class="icons">
<span class="comments k_213943" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V novomeški bolnišnici prva implantacija umetnega sklepa v nožnem palcu v Sloveniji</span>
</a>
</li>
<li>
<a href="/2019/02/11/213953/novice/posavje/Svet_regije_in_poslanci_podpirajo_Splosno_bolnisnico_Brezice/" style="background-image:url(/media/objave/slike/s/novice/2019/02/11/nalsovcn_000.jpg);">
<span class="icons">
<span class="comments k_213953" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Svet regije in poslanci podpirajo Splošno bolnišnico Brežice</span>
</a>
</li>
<li>
<a href="/2019/02/12/214006/novice/dolenjska/Sirijo_pokopalisce/" style="background-image:url(/media/objave/slike/s/novice/2019/02/12/pokopalisce_dvor_koti.jpg);">
<span class="icons">
<span class="comments k_214006" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Širijo pokopališče</span>
</a>
</li>
<li>
<a href="/2019/02/10/213829/novice/posavje/Nihce_ne_zeli_zapustiti_doma/" style="background-image:url(/media/objave/slike/s/novice/2019/02/10/20190131_6161_000.jpg);">
<span class="icons">
<span class="comments k_213829" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Nihče ne želi zapustiti doma</span>
</a>
</li>
<li>
<a href="/2019/02/08/213771/novice/bela_krajina/Ganglova_plaketa_Rafku_Ogulinu_priznanja_Lanu__PD_Krokar_in_OS_Metlika/" style="background-image:url(/media/objave/slike/s/novice/2019/02/8/img_7699_19_1_000.jpg);">
<span class="icons">
<span class="comments k_213771" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ganglova plaketa Rafku Ogulinu, priznanja Lanu, PD Krokar in OŠ Metlika</span>
</a>
</li>
<li>
<a href="/2019/02/09/213824/novice/dolenjska/Si_za_eno_po_preserno_po_novomesko/" style="background-image:url(/media/objave/slike/s/novice/2019/02/9/20190208_6932_000.jpg);">
<span class="icons">
<span class="comments k_213824" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Si za eno po prešerno po novomeško?</span>
</a>
</li>
<li>
<a href="/2019/02/08/213784/novice/posavje/V_Krskem_podelili_Presernove_plakete_in_priznanja/" style="background-image:url(/media/objave/slike/s/novice/2019/02/8/krvko_024.jpg);">
<span class="icons">
<span class="comments k_213784" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V Krškem podelili Prešernove plakete in priznanja</span>
</a>
</li>
<li>
<a href="/2019/02/06/213725/novice/kronika/Policisti_reagirali_na_opozorilo_novinarjev_zasegli_sest_kosov_orozja_in_vec_kot_700_nabojev/" style="background-image:url(/media/objave/slike/s/novice/2019/02/6/zaseg_orozja_crnomelj_05022019_1.jpg);">
<span class="icons">
<span class="comments k_213725" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Policisti reagirali na opozorilo novinarjev: zasegli šest kosov orožja in več kot 700 nabojev</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/volitve2018/" class="regular">VOLITVE '18</a></li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Kotar, Jarčeva in badmintonisti
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F02%2F15%2F214155%2Fnovice%2Fdolenjska%2FKotar%5FJarceva%5Fin%5Fbadmintonisti%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F02%2F15%2F214155%2Fnovice%2Fdolenjska%2FKotar%5FJarceva%5Fin%5Fbadmintonisti%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Kotar%2C+Jar%C4%8Deva+in+badmintonisti+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F02%2F15%2F214155%2Fnovice%2Fdolenjska%2FKotar%5FJarceva%5Fin%5Fbadmintonisti%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Kotar%2C+Jar%C4%8Deva+in+badmintonisti+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F02%2F15%2F214155%2Fnovice%2Fdolenjska%2FKotar%5FJarceva%5Fin%5Fbadmintonisti%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F02%2F15%2F214155%2Fnovice%2Fdolenjska%2FKotar%5FJarceva%5Fin%5Fbadmintonisti%2F&t=Kotar%2C+Jar%C4%8Deva+in+badmintonisti" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F02%2F15%2F214155%2Fnovice%2Fdolenjska%2FKotar%5FJarceva%5Fin%5Fbadmintonisti%2F&t=Kotar%2C+Jar%C4%8Deva+in+badmintonisti', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/02/15/214155/novice/dolenjska/Kotar_Jarceva_in_badmintonisti/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">15.2.2019 | 11:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/02/15/img_1407.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 1: Skupinska fotografija vseh prejemnikov priznanj."><img src="/media/objave/slike/s/novice/2019/02/15/img_1407.jpg"></a>
<p>Skupinska fotografija vseh prejemnikov priznanj.</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/02/15/img_1410.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 2: Z leve proti desni: Mia Jarc, Marko Kotar, Nik Zupančič in Aljoša Turk."><img src="/media/objave/slike/s/novice/2019/02/15/img_1410.jpg"></a>
<p>Z leve proti desni: Mia Jarc, Marko Kotar, Nik Zupančič in Aljoša Turk.</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/02/15/img_1363.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 3: prireditev je s svojim nastopom popestrila pevka Nuša Derenda.&nbsp;"><img src="/media/objave/slike/s/novice/2019/02/15/img_1363.jpg"></a>
<p>prireditev je s svojim nastopom popestrila pevka Nuša Derenda.&nbsp;</p>
</div>
<p><strong>Mirna</strong> - Pod okriljem Športne zveze občin Trebnje in Mirna so tudi letos razglasili najboljše domače športnike, ki so v minuli sezoni dosegli najvidnejše rezultate. Laskavi nazivi najboljših - letos so priznanja podeljevali na Mirni - so pripadli rokometašu <strong>Marku Kotarj</strong>u, najboljša športnica je postala kikboksarka <strong>Mia Jarc</strong>, priznanje za športno ekipo leta 2018 pa je prejel <strong>Badmintonski klubu Mirna</strong>.</p>
<p>Marko Kotar, član trebanjskega rokometnega kluba, je bil eden ključnih igralcev mladinske reprezentance, ki je lani na evropskem prvenstvu v Sloveniji osvojila naslov evropskih prvakov. &raquo;To priznanje mi pomeni veliko. Je nagrada za delo v preteklem letu. Rad bi pohvalil vse navijače, ki so nas prišli spodbujat v Celje in so nam pomagali pri zmagi,&laquo; je po prejemu nagrade za naš časopis dejal športnik leta, ki je zadovoljen s svojim športnim razvojem. &raquo;Napredovali smo kot ekipa in tudi posamezno.&laquo;</p>
<p>19-letna Mia Jarc je članica Kluba borilnih veščin Fearless Fighters. Lani je postala državna prvakinja Kickboxing zveze Slovenije in svetovna podprvakinja na tekmovanju WAKO v Italiji. &raquo;V tem športu sem tri leta. Zame je velika čast, da sem športnica leta, ta dosežek mi zelo veliko pomeni,&laquo; je povedala in dodala, da bo skušala tudi letos doseči čim več dobrih rezultatov. </p>
<p>Športna ekipa leta je znova Badmintonski klub Mirna, ki že več kot dve desetletji spada med najboljše v Sloveniji.&nbsp;&raquo;Vedno znova smo veseli priznanja. Vsako leto se je potrebno dokazati in pridno trenirati, če hočemo ponoviti uspehe,&laquo; je dejal <strong>Aljoša Turk</strong>, ki je prevzel nagrado.</p>
<p>Ob tem so podelili še številna druga priznanja. Naziv športnika leta po izboru navijačev je letos pripadel badmintonistu <strong>Niku Zupančiču</strong>, ki je prejel 1359 od 4378 glasov glasovalcev oziroma 31 odstotkov vseh glasov. </p>
<p>Priznanje za mlado športno ekipo leta je prejela <strong>Nogometna ekipa starejših deklic Osnovne šole Trebnje</strong>, mlada športnika sta postala <strong>Vid Koščak</strong> in <strong>Leon Vidic</strong>, športni znak so podelili badmintonistoma <strong>Mitji Šemrovu</strong> in <strong>Niku Zupančiču</strong>, atletu <strong>Matevžu Šuštaršiču</strong>, igralki petanke <strong>Iris Vencelj</strong>  in rokometašici <strong>Maji Vojnovič</strong>, športni delavec pa je postal <strong>Franci Jurečič</strong>.</p>
<p>Plaketo za delo v športu so prejeli <strong>Dare Erdelj</strong>, ki je pobudnik in soustanovitelj petankarske sekcije Športno rekreativnega društva Čatež, <strong>Dušan Jarc</strong>, član Kegljaškega kluba Trebnje od leta 2002, ki je s svojim delom pripomogel k razvoju kegljanja na tem območju, in <strong>Veljko Kolenc</strong>, nekdanji učitelja športne vzgoje na Osnovni šoli Mirna. Vsakega učenca je skušal usmeriti in navdušiti za šport.</p>
<p>Jubilejno priznanje je za 35 let delovanja je prejel <strong>Rokometni klub Trimo Trebnje</strong>, za 20 let delovanja pa so nagradili tudi <strong>Moto Klub Team Fortuna Trebnje</strong>, posebno priznanje za izjemne dosežke pa sta prejela badmintonist <strong>Gašper Krivec</strong> in&nbsp;<strong>Vrtec Mavrica Trebnje</strong>. </p>
<p>Slavnostni gost prireditve je bil olimpionik <strong>Miro Cerar</strong>, ki je dejal, da v Sloveniji premoremo ogromno vrhunskih športnikov, ki se velikokrat uvrstijo na zmagovalni oder. A poudaril je, da je potrebno ceniti tudi dosežke, ki so pod stopničkami. &raquo;Odvisno od konkurence. V nekaterih športnih panogah marsikje o rezultatu odločajo stotinke, desetinke, centimetri in tako naprej,&laquo; je dodal in čestital vsem prejemnikom priznanj.</p>
<p class="podpis">Besedilo in fotografije: R. N.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1200.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1200.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 4 / 36: IMG_1200"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1206.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1206.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 5 / 36: IMG_1206"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1207.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1207.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 6 / 36: IMG_1207"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1209.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1209.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 7 / 36: IMG_1209"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1211.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1211.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 8 / 36: IMG_1211"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1221.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1221.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 9 / 36: IMG_1221"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1224.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1224.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 10 / 36: IMG_1224"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1228.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1228.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 11 / 36: IMG_1228"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1234.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1234.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 12 / 36: IMG_1234"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1247.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1247.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 13 / 36: IMG_1247"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1250.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1250.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 14 / 36: IMG_1250"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1264.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1264.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 15 / 36: IMG_1264"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1276.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1276.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 16 / 36: IMG_1276"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1284.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1284.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 17 / 36: IMG_1284"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1289.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1289.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 18 / 36: IMG_1289"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1299.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1299.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 19 / 36: IMG_1299"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1303.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1303.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 20 / 36: IMG_1303"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1309.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1309.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 21 / 36: IMG_1309"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1319.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1319.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 22 / 36: IMG_1319"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1321.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1321.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 23 / 36: IMG_1321"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1326.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1326.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 24 / 36: IMG_1326"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1331.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1331.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 25 / 36: IMG_1331"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1337.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1337.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 26 / 36: IMG_1337"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1357.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1357.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 27 / 36: IMG_1357"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1363.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1363.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 28 / 36: IMG_1363"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1364.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1364.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 29 / 36: IMG_1364"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1371.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1371.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 30 / 36: IMG_1371"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1373.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1373.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 31 / 36: IMG_1373"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1379.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1379.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 32 / 36: IMG_1379"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1384.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1384.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 33 / 36: IMG_1384"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1393.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1393.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 34 / 36: IMG_1393"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1407.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1407.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 35 / 36: IMG_1407"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/02/15/img_1410.jpg);" href="/media/objave/slike/v/novice/2019/02/15/img_1410.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kotar, Jarčeva in badmintonisti" data-footer="Slika 36 / 36: IMG_1410"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=214155&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=214155;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="214155">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="214155">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto pet in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 13);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="214155">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/02/15/214150/novice/dolenjska/Med_prodanimi_tudi_center_v_Brsljinu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/02/15/novi_mercator_center2.jpg);"></span>
<span class="h4">Med prodanimi tudi center v Bršljinu</span>
<span class="p">
<strong>Ljubljana, Novo mesto</strong> - 
Poslovni sistem Mercator je družbi Supernova za 116,6 milijona evrov prodal deset prodajnih centrov po...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/02/15/214144/novice/dolenjska/Biokristalizacija_Kaksna_je_zivljenjska_moc_hrane/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/02/15/dr_jens_otto_andersen.jpg);"></span>
<span class="h4">Biokristalizacija: Kakšna je življenjska moč hrane?</span>
<span class="p">
<strong>Sevno, Novo mesto</strong> - 
Kdaj, če ne zdaj, je primer trenutek, da se vprašamo, kakšno hrano jemo in kako to vpliva na našo vitalnost...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/02/15/214121/novice/dolenjska/Obcinski_svet_popoln_dobil_je_zadnjega_svetnika/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/02/15/seja_os_mp03.jpg);"></span>
<span class="h4">Občinski svet popoln, dobil je zadnjega svetnika</span>
<span class="p">
<strong>Mirna Peč</strong> - 
Mirnopeški občinski svet je od sinoči dalje popoln, saj je dobil še zadnjega, manjkajočega svetnika.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/02/15/214119/novice/dolenjska/Vec_mesecev_niso_placevali_najemnine/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/02/15/clipboard01.jpg);"></span>
<span class="h4">Več mesecev niso plačevali najemnine</span>
<span class="p">
<strong>Šentrupert</strong> - 
Novi župan občine Šentrupert  Andrej Martin Kostelec  je bil na začetku januarja presenečen, ko je izvedel,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/02/14/214101/novice/dolenjska/Mladi_predstavili_svoje_podjetniske_ideje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/02/14/1__mesto_ov_l_eau.jpg);"></span>
<span class="h4">Mladi predstavili svoje podjetniške ideje</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na regionalno tekmovanje podjetniških idej Jugovzhodne Slovenije POPRI se je prijavilo 23 ekip iz petnajstih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/02/14/214078/novice/dolenjska/Danes_rojstni_dan_Dolenjski_list_si_in_sedemdeseto_leto_izhajanja_nasega_casopisa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/02/14/untitled_1.jpg);"></span>
<span class="h4">Danes rojstni dan Dolenjski list.si in sedemdeseto leto izhajanja našega časopisa</span>
<span class="p">
<strong>Novo mesto</strong> - 
Dolenjski list izhaja že sedemdeseto leto, njegov mlajši  brat, spletni časopis Dolenjskilist.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/02/15/214145/aktualno/VIDEO_Ljubica_Gasperja_Riflja__In_Kvatropircev/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/02/15/_zzzzzgr6.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/02/15/214145/aktualno/VIDEO_Ljubica_Gasperja_Riflja__In_Kvatropircev/" target="_blank">VIDEO: Ljubica Gašperja Riflja. In Kvatropircev</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/02/15/214153/zgodba/Prinesite_pletenico/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/02/15/_zzzzrazstava__14_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/02/15/214153/zgodba/Prinesite_pletenico/" target="_blank">Prinesite pletenico ...</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/02/15/214135/aktualno/DL_Skec___najbolj_zagnani_so_Radovci/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/02/15/_zzzzzmg_5982.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/02/15/214135/aktualno/DL_Skec___najbolj_zagnani_so_Radovci/" target="_blank">DL: Skeč - najbolj zagnani so Radovci</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/02/15/214133/zgodba/Odprtje_vodovoda_in_novo_asfaltirane_ceste_na_Straznjem_Vrhu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/02/15/_zzzzzvoda__8_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/02/15/214133/zgodba/Odprtje_vodovoda_in_novo_asfaltirane_ceste_na_Straznjem_Vrhu/" target="_blank">Odprtje vodovoda in novo asfaltirane ceste na Stražnjem Vrhu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/02/15/214132/zgodba/FOTO_Senovski_Rdeci_kriz_v_novih_prostorih___kot_v_trgovini/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/02/15/_zzzzzsenovo__04_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/02/15/214132/zgodba/FOTO_Senovski_Rdeci_kriz_v_novih_prostorih___kot_v_trgovini/" target="_blank">FOTO: Senovški Rdeči križ v novih prostorih - kot v trgovini ...</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/02/14/214076/novice/dolenjska/Pogodba_za_nov_gasilski_avto_je_podpisana/#komentarji" class="h5">Pogodba za nov gasilski avto je podpisana!</a> <br><em><strong>Tadej Hocevar</strong>: 250 tisoč evrov!!!!</em> <br></p><p><a href="/2019/02/14/214067/novice/bela_krajina/Zupan_z_gospodarstveniki_prednost_urejanju_infrastrukture/#komentarji" class="h5">Župan z gospodarstveniki: prednost urejanju infrastrukture</a> <br><em><strong>abc</strong>: Od kje županu, da gre gradnja 3. razv osi po...</em> <br></p><p><a href="/2019/02/01/213293/novice/dolenjska/Zavod_Novo_mesto_od_danes_vodi_v_d_direktorja_Jasna_Dokl_Osolnik/#komentarji" class="h5">Zavod Novo mesto od danes vodi v.d. direktorja Jasna Dokl Osolnik</a> <br><em><strong>reziser</strong>: Vidm, da še zmer ni prebolu, še zmraj trdi, da...</em> <br></p><p><a href="/2018/01/19/189184/novice/dolenjska/Jo_je_spletna_trgovina_nategnila/#komentarji" class="h5">Jo je spletna trgovina "nategnila"?</a> <br><em><strong>Alojz Funa</strong>: Z Extrem digital sem imel podobno zgodbo,le da...</em> <br></p><p><a href="/2019/02/08/213812/novice/kronika/Bober_se_je_ujel_v_zapornici_pri_Podgozdu/#komentarji" class="h5">Bober se je ujel v zapornici pri Podgozdu</a> <br><em><strong>Jan Božič</strong>: je pa res boljš,da se mal sprehodjo in državi...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/02/14/214116/novice/kronika/Zaletel_se_je_v_hiso_potem_so_ga_ozivljali/">Zaletel se je v hišo, potem so ga oživljali</a><br>čet, 14.2.2019</p><p><a class="h5" href="/2019/02/11/213943/novice/dolenjska/V_novomeski_bolnisnici_prva_implantacija_umetnega_sklepa_v_noznem_palcu_v_Sloveniji/">V novomeški bolnišnici prva implantacija umetnega sklepa v nožnem palcu v Sloveniji</a><br>pon, 11.2.2019</p><p><a class="h5" href="/2019/02/13/214065/novice/dolenjska/Bodo_zaposleni_v_soli_zaradi_dolga_obcine_ostali_brez_plac_Ali_zupana_caka_ovadba/">Bodo zaposleni v šoli zaradi dolga občine ostali brez plač?; Ali župana čaka ovadba?</a><br>sre, 13.2.2019</p><p><a class="h5" href="/2019/02/11/213923/novice/kronika/Triletnica_nenadoma_na_cesto_cel_regiment_pijanih__ukradli_tudi_golfa__samokolnico_in_mesnine/">Triletnica nenadoma na cesto; cel regiment pijanih; ukradli tudi golfa, samokolnico in mesnine</a><br>pon, 11.2.2019</p><p><a class="h5" href="/2019/02/11/213856/novice/dolenjska/Janez_Lekse_po_novem_vodi_govedorejce/">Janez Lekše po novem vodi govedorejce</a><br>pon, 11.2.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '213725', idKom: '185166', datum: '6.2.2019 16:10:55', avtor: 'Jožko', kom: 'Zopet "iz okolice"  :-)', stevec: '1'}, {id: '214067', idKom: '185209', datum: '15.2.2019 7:02:34', avtor: 'abc', kom: 'Od kje županu, da gre gradnja 3. razv osi po načrtih? Tudi slučajno ne.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
