<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201811" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Sredi Škocjana vabi knjigobežnica | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/03/22/216073/novice/dolenjska/Sredi_Skocjana_vabi_knjigobeznica/" />
<meta property="og:title" content="Sredi Škocjana vabi knjigobežnica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/03/22/216073/novice/dolenjska/Sredi_Skocjana_vabi_knjigobeznica/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/03/22/mimo_017.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj, na svetovni dan poezije, so v Škocjanu po vzoru mnogih drugih krajev pri nas in v tujini dobili prvo knjigobežnico - &raquo;živo..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Sredi Škocjana vabi knjigobežnica</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj, na svetovni dan poezije, so v Škocjanu po vzoru mnogih drugih krajev pri nas in v tujini dobili prvo knjigobežnico - &raquo;živo...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/03/22/mimo_017.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 22. marec 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 12:55</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/03/21/216025/novice/dolenjska/Peticija_za_dostop_do_Klevevskega_bazena/" style="background-image:url(/media/objave/slike/s/novice/2019/03/21/klevevz_005.jpg);">
<span class="icons">
<span class="comments k_216025" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Peticija za dostop do Klevevškega bazena</span>
</a>
</li>
<li>
<a href="/2019/03/21/216053/novice/dolenjska/Rekordni_rezultati_Krke/" style="background-image:url(/media/objave/slike/s/novice/2019/03/21/joze_colaric.jpg);">
<span class="icons">
<span class="comments k_216053" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Rekordni rezultati Krke</span>
</a>
</li>
<li>
<a href="/2019/03/20/216012/novice/dolenjska/Bo_obcina_bankrotirala_Kaj_in_kako_ob_vecjem_navalu_migrantov/" style="background-image:url(/media/objave/slike/s/novice/2019/03/20/naslovnica_dl_12.jpg);">
<span class="icons">
<span class="comments k_216012" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bo občina bankrotirala?; Kaj in kako ob večjem navalu migrantov?</span>
</a>
</li>
<li>
<a href="/2019/03/20/215973/novice/bela_krajina/Obcinski_proracun_sprejeli_brez_besed/" style="background-image:url(/media/objave/slike/s/novice/2019/03/20/img_8689_6_1_000.jpg);">
<span class="icons">
<span class="comments k_215973" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Občinski proračun sprejeli brez besed</span>
</a>
</li>
<li>
<a href="/2019/03/19/215869/novice/kronika/Prostitutke_priganjala_da_so_hitreje_zadovoljevale_stranke/" style="background-image:url(/media/objave/slike/s/novice/2019/03/19/jasna_brkovics.jpg);">
<span class="icons">
<span class="comments k_215869" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prostitutke priganjala, da so hitreje zadovoljevale stranke</span>
</a>
</li>
<li>
<a href="/2019/03/17/215766/novice/novice_splosno/Krka_Olimpijo_izlocila_iz_jadranske_elite/" style="background-image:url(/media/objave/slike/s/novice/2019/03/17/20190317_8373.jpg);">
<span class="icons">
<span class="comments k_215766" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Krka Olimpijo izločila iz jadranske elite</span>
</a>
</li>
<li>
<a href="/2019/03/17/215759/novice/dolenjska/Nevarno_zavijanje_krizisce_nujno_spremeniti/" style="background-image:url(/media/objave/slike/s/novice/2019/03/17/dolnja_006.jpg);">
<span class="icons">
<span class="comments k_215759" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Nevarno zavijanje, križišče nujno spremeniti</span>
</a>
</li>
<li>
<a href="/2019/03/16/215735/novice/dolenjska/Kucan_na_Javorovici_predvsem_o_zasciti_okolja_in_protestih_mladih/" style="background-image:url(/media/objave/slike/s/novice/2019/03/17/d12_javorica2.jpg);">
<span class="icons">
<span class="comments k_215735" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kučan na Javorovici predvsem o zaščiti okolja in protestih mladih</span>
</a>
</li>
<li>
<a href="/2019/03/17/215750/novice/bela_krajina/Praznovali_ob_dobrih_salamah_in_vinu/" style="background-image:url(/media/objave/slike/s/novice/2019/03/17/img_8651_17_1_000.jpg);">
<span class="icons">
<span class="comments k_215750" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>
<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Praznovali ob dobrih salamah in vinu</span>
</a>
</li>
<li>
<a href="/2019/03/17/215742/novice/bela_krajina/Zaigralo_vec_kot_160_tamburasev/" style="background-image:url(/media/objave/slike/s/novice/2019/03/17/img_8620_1_1_000.jpg);">
<span class="icons">
<span class="comments k_215742" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Zaigralo več kot 160 tamburašev</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Sredi Škocjana vabi knjigobežnica
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F03%2F22%2F216073%2Fnovice%2Fdolenjska%2FSredi%5FSkocjana%5Fvabi%5Fknjigobeznica%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F03%2F22%2F216073%2Fnovice%2Fdolenjska%2FSredi%5FSkocjana%5Fvabi%5Fknjigobeznica%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Sredi+%C5%A0kocjana+vabi+knjigobe%C5%BEnica+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F03%2F22%2F216073%2Fnovice%2Fdolenjska%2FSredi%5FSkocjana%5Fvabi%5Fknjigobeznica%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Sredi+%C5%A0kocjana+vabi+knjigobe%C5%BEnica+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F03%2F22%2F216073%2Fnovice%2Fdolenjska%2FSredi%5FSkocjana%5Fvabi%5Fknjigobeznica%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F03%2F22%2F216073%2Fnovice%2Fdolenjska%2FSredi%5FSkocjana%5Fvabi%5Fknjigobeznica%2F&t=Sredi+%C5%A0kocjana+vabi+knjigobe%C5%BEnica" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F03%2F22%2F216073%2Fnovice%2Fdolenjska%2FSredi%5FSkocjana%5Fvabi%5Fknjigobeznica%2F&t=Sredi+%C5%A0kocjana+vabi+knjigobe%C5%BEnica', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/03/22/216073/novice/dolenjska/Sredi_Skocjana_vabi_knjigobeznica/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">22.3.2019 | 10:45</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/03/22/mimo_017.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 1: V prvo škocjansko knjigobežnico so prve knjige prispevali (od leev proti desni) Patricija Halar, Irena Čengija Peterin, Jože Kapler, Zala Štamcar in g. Tone Dular."><img src="/media/objave/slike/s/novice/2019/03/22/mimo_017.jpg"></a>
<p>V prvo škocjansko knjigobežnico so prve knjige prispevali (od leev proti desni) Patricija Halar, Irena Čengija Peterin, Jože Kapler, Zala Štamcar in g. Tone Dular.</p>
</div>
<p><strong>Škocjan</strong> - Včeraj, na svetovni dan poezije, so v Škocjanu po vzoru mnogih drugih krajev pri nas in v tujini dobili prvo knjigobežnico - &raquo;živo knjižnico&laquo;, kjer je mogoča prosta izmenjava knjig brez članarine, kjer je na voljo branje za vse generacije 24 ur na dan.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/03/22/mimo_001.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 2: Sredi Škocjana vabi knjigobežnica"><img src="/media/objave/slike/s/novice/2019/03/22/mimo_001.jpg"></a>
</div>
<p>Knjigobežnica, ki jo je lično izdelal šolski hišnik<strong> Milan Markelc</strong>, šolarji pa so jo lepo pobarvali in nanjo celo narisali Knobleharjevo barko Jutranja zvezda, stoji pri Knobeharjevem spomeniku pred župnijskim domom.  Tu je na lepo urejenem prostoru, kjer je načrtovan park znamenitih Škocjančanov, na stopnicah primeren prostor za postanek, branje, srečevanje&hellip;</p>
<p>Kot je na otvoritvi povedala vodja škocjanske krajevne knjižnice <strong>Zala Štamcar</strong>, je smisel knjigobežnic izmenjava knjig - prineseš kako svojo knjigo, ki si jo že prebral in je ne potrebuješ več, ter si postrežeš s kako drugo.  Malo za šalo, malo zares, je zbranim dejala, da to seveda ne pomeni, naj ne prihajajo več v knjižnico&hellip; V knjigobežnico je prispevala otroški knjigi.</p>
<p>Ravnateljica OŠ Frana Metelka Škocjan <strong>Irena Čengija Peterlin</strong>, ki je na kratko predstavila zamisel knjigobežnic, je zaželela, da bi takšna knjižnica zaživela, da bi se ob njej radi ustavljali in brali. V knjigobežnico je prinesela nedavno izdan zbornik ob 160-letnici šolstva na Bučki Sonce sredi Bučke.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/03/22/mimo_014.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 3: Sredi Škocjana vabi knjigobežnica"><img src="/media/objave/slike/s/novice/2019/03/22/mimo_014.jpg"></a>
</div>
<p>Pobude na postavitev prve knjigobežnice v Škocjanu je vesel tudi župan <strong>Jože Kapler,</strong> ki se je zahvalil pobudnicama zanjo, učiteljicama<strong>  Ireni Pleterski in Patriciji Halar.</strong> Meni, da gre za doprinos škocjanskemu prostoru in kulturi, da bo knjiga ljudem še bolj dostopna. Če bo zanimanje za knjigobežnico, jo bodo z veseljem uredili še v kakem drugem kraju občine. Sam je v knjigobežnico položil novo otroško slikanico o Knoblaharju, saj letos v občini praznujejo Knobleharjevo leto.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/03/22/mimo_013.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 4: Župnik g. Tone Dular je poklonil sv. pismo."><img src="/media/objave/slike/s/novice/2019/03/22/mimo_013.jpg"></a>
<p>Župnik g. Tone Dular je poklonil sv. pismo.</p>
</div>
<p>Zahvalil se je šoli ter župniji - v njenem imenu je zbrane nagovoril župnik<strong> g. Tone Dular</strong>, ki je zaželel, da bi ljudje vedno izbirali dobre knjige, in zato v knjigobežnico položil &raquo;knjigo vseh knjig&laquo;, sv. pismo. Učiteljica Patricija Halar pa je knjigobežnico obogatila s knjigo o škofu Leniču.</p>
<p>Dogodek je obogatil kulturni program škocjanskih osnovnošolcev.</p>
<p class="podpis">Besedilo in foto: L. Markelj</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_001.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_001.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 5 / 23: MIMO 001"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_002.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_002.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 6 / 23: MIMO 002"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_003.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_003.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 7 / 23: MIMO 003"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_004.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_004.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 8 / 23: MIMO 004"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_005.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_005.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 9 / 23: MIMO 005"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_006.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_006.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 10 / 23: MIMO 006"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_007.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_007.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 11 / 23: MIMO 007"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_008.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_008.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 12 / 23: MIMO 008"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_009.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_009.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 13 / 23: MIMO 009"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_010.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_010.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 14 / 23: MIMO 010"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_011.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_011.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 15 / 23: MIMO 011"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_012.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_012.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 16 / 23: MIMO 012"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_013.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_013.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 17 / 23: MIMO 013"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_014.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_014.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 18 / 23: MIMO 014"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_015.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_015.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 19 / 23: MIMO 015"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_016.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_016.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 20 / 23: MIMO 016"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_017.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_017.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 21 / 23: MIMO 017"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_018.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_018.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 22 / 23: MIMO 018"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/03/22/mimo_019.jpg);" href="/media/objave/slike/v/novice/2019/03/22/mimo_019.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Sredi Škocjana vabi knjigobežnica" data-footer="Slika 23 / 23: MIMO 019"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=216073&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=216073;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="216073">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="216073">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto dve in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="216073">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/03/22/216051/novice/dolenjska/Rusinja_v_Krki_tokrat_umetnica/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/21/20190319_8612_000.jpg);"></span>
<span class="h4">Rusinja v Krki, tokrat umetnica</span>
<span class="p">
<strong>Novo mesto</strong> - 
Tovarna Krka je vse od takrat, ko so v Novem mestu narejena zdravila začeli prodajati v tujini, tesno...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/03/22/215782/novice/dolenjska/Nepozaben_vikend_na_SVICu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/18/svic_vecerni_program.jpg);"></span>
<span class="h4">Nepozaben vikend na ŠVICu</span>
<span class="p">
Študentski vikend inteligence in cvička, ali po domače ŠVIC je največji dvodnevni študentski festival na...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/03/21/216037/novice/dolenjska/Pa_se_je_premaknilo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/21/img_8312.jpg);"></span>
<span class="h4">Pa se je premaknilo</span>
<span class="p">
<strong>Mirna</strong> - 
Na občini Mirna so se pred dnevi razveselili novice, da je direkcija za vode le izdala projektne pogoje, kar...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/03/21/216053/novice/dolenjska/Rekordni_rezultati_Krke/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/21/joze_colaric.jpg);"></span>
<span class="h4">Rekordni rezultati Krke</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na današnji novinarski konferenci je uprava družbe Krka predstavila nerevidirane izkaze poslovanja skupine...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/03/21/216025/novice/dolenjska/Peticija_za_dostop_do_Klevevskega_bazena/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/21/klevevz_005.jpg);"></span>
<span class="h4">Peticija za dostop do Klevevškega bazena</span>
<span class="p">
<strong>Šmarješke Toplice</strong> - 
Te dni v šmarješki dolini vre zaradi novice, da se je občina odpovedala predkupni pravici za nakup dveh...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/03/21/216045/novice/dolenjska/Bolnica_s_srcnim_infarktom_po_zraku__iz_jeseniske_v_novomesko_bolnisnico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/21/img_2288.jpg);"></span>
<span class="h4">Bolnica s srčnim infarktom &raquo;po zraku&laquo; iz jeseniške v novomeško bolnišnico</span>
<span class="p">
<strong>Novo mesto</strong> - 
Minuli petek se je prvič zgodilo, da je helikopter, ki je prevažal pacienta s srčnim infarktom, poletel z...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/03/22/216086/zgodba/Krka_v_Planico_peljala_430_otrok_iz_sol_s_prilagojenim_programom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/03/22/_zzzzzzkrka__5_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/03/22/216086/zgodba/Krka_v_Planico_peljala_430_otrok_iz_sol_s_prilagojenim_programom/" target="_blank">Krka v Planico peljala 430 otrok iz šol s prilagojenim programom</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/03/22/216082/aktualno/DL_Zavod_Metlika___Dela_ne_bo_zmanjkalo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/03/22/_zzzzzzzimg_6437.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/03/22/216082/aktualno/DL_Zavod_Metlika___Dela_ne_bo_zmanjkalo/" target="_blank">DL: Zavod Metlika - Dela ne bo zmanjkalo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/03/22/216084/zgodba/Srbi_v_Novem_mestu_z_veliko_nacrti/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/03/22/_zzzzzznm__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/03/22/216084/zgodba/Srbi_v_Novem_mestu_z_veliko_nacrti/" target="_blank">Srbi v Novem mestu z veliko načrti</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/03/22/216081/zgodba/Fotografski_natecaj_Kozjansko_2018____znani_zmagovalci/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/03/22/_zzzzzzzvinko_sesko__mala_lisca_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/03/22/216081/zgodba/Fotografski_natecaj_Kozjansko_2018____znani_zmagovalci/" target="_blank">Fotografski natečaj &raquo;Kozjansko 2018&laquo; - znani zmagovalci</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/03/22/216078/zgodba/Uspesno_leto_Kulturnega_drustva_Dvor/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/03/22/_zzzzzzzdvor__9_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/03/22/216078/zgodba/Uspesno_leto_Kulturnega_drustva_Dvor/" target="_blank">Uspešno leto Kulturnega društva Dvor</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentarji"><p><a href="/2019/03/20/215973/novice/bela_krajina/Obcinski_proracun_sprejeli_brez_besed/#komentarji" class="h5">Občinski proračun sprejeli brez besed</a> <br><em><strong>Tadej Hocevar</strong>: škoda da ti v svoji polpismenosti in omejenen...</em> <br></p><p><a href="/2019/03/19/215869/novice/kronika/Prostitutke_priganjala_da_so_hitreje_zadovoljevale_stranke/#komentarji" class="h5">Prostitutke priganjala, da so hitreje zadovoljevale stranke</a> <br><em><strong>delec</strong>: "... da so bile ženske predvsem v času izplačila...</em> <br></p><p><a href="/2019/03/14/215656/novice/kocevsko_ribnisko/Tovorni_promet_aprila_po_prenovljeni_kocevski_zelezniski_progi/#komentarji" class="h5">Tovorni promet aprila po prenovljeni kočevski železniški progi </a> <br><em><strong>Jožko</strong>: Glede trajanja sanacije imaš seveda prav, samo...</em> <br></p><p><a href="/2019/03/17/215751/novice/posavje/HE_Mokrice_je_zaradi_protipoplavne_zascite_nujna/#komentarji" class="h5">HE Mokrice je zaradi protipoplavne zaščite nujna</a> <br><em><strong>Smitz</strong>: HE Mokrice je verjetno še smiselno da zgradijo,...</em> <br></p><p><a href="/2019/03/15/215726/novice/dolenjska/Predlog_proracuna_ni_sel_v_javno_obravnavo/#komentarji" class="h5">Predlog proračuna ni šel v javno obravnavo</a> <br><em><strong>abc</strong>: Pri Rupertu nisi jokal "Škoda Šentruperta".</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/03/19/215869/novice/kronika/Prostitutke_priganjala_da_so_hitreje_zadovoljevale_stranke/">Prostitutke priganjala, da so hitreje zadovoljevale stranke</a><br>tor, 19.3.2019</p><p><a class="h5" href="/2019/03/21/216025/novice/dolenjska/Peticija_za_dostop_do_Klevevskega_bazena/">Peticija za dostop do Klevevškega bazena</a><br>čet, 21.3.2019</p><p><a class="h5" href="/2019/03/20/216012/novice/dolenjska/Bo_obcina_bankrotirala_Kaj_in_kako_ob_vecjem_navalu_migrantov/">Bo občina bankrotirala?; Kaj in kako ob večjem navalu migrantov?</a><br>sre, 20.3.2019</p><p><a class="h5" href="/2019/03/18/215808/novice/dolenjska/Glavni_trg_Pred_zakljuckom_zapora/">Glavni trg: Pred zaključkom zapora </a><br>pon, 18.3.2019</p><p><a class="h5" href="/2019/03/20/215973/novice/bela_krajina/Obcinski_proracun_sprejeli_brez_besed/">Občinski proračun sprejeli brez besed</a><br>sre, 20.3.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '215869', idKom: '185345', datum: '19.3.2019 21:48:14', avtor: 'delec', kom: '"... da so bile ženske predvsem v času izplačila socialnih pomoči zelo obremenjene..." Pa ne, da si to lahko razlagamo tako, da so največ strank imeli tistih, ki so prejeto socialno pomoč uporabili za plačilo teh uslug???', stevec: '1'}, {id: '215973', idKom: '185350', datum: '22.3.2019 8:37:30', avtor: 'Tadej Hocevar', kom: 'škoda da ti v svoji polpismenosti in omejenenosti ne "racijonalno" onemiš.', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
