<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2019" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Izbirajo naj prostovoljce leta 2018 | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/04/04/216892/novice/posavje/Izbirajo_naj_prostovoljce_leta_2018/" />
<meta property="og:title" content="Izbirajo naj prostovoljce leta 2018" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/04/04/216892/novice/posavje/Izbirajo_naj_prostovoljce_leta_2018/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/04/4/krski_prostovoljci_2018_04.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Občina Krško že peto leto zapored objavlja javni natečaj za &raquo;Naj prostovoljca&laquo; do in nad 30 let ter &raquo;Naj prostovoljsko..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Izbirajo naj prostovoljce leta 2018</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Občina Krško že peto leto zapored objavlja javni natečaj za &raquo;Naj prostovoljca&laquo; do in nad 30 let ter &raquo;Naj prostovoljsko...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/04/4/krski_prostovoljci_2018_04.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 4. april 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:08</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/04/03/216861/novice/dolenjska/O_Hudoklinu_za_zaprtimi_vrati_Visje_place___podrazitev_vrtca__Za_cvickarijo_so_dali_ze_dovolj/" style="background-image:url(/media/objave/slike/s/novice/2019/04/3/naslovnica_dl_14.jpg);">
<span class="icons">
<span class="comments k_216861" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">O Hudoklinu za zaprtimi vrati; Višje plače - podražitev vrtca; Za cvičkarijo so dali že dovolj</span>
</a>
</li>
<li>
<a href="/2019/04/03/216862/novice/kronika/Mikcu_za_zazig_zene_deset_let_zapora/" style="background-image:url(/media/objave/slike/s/novice/2019/04/3/ivan_mikec.jpg);">
<span class="icons">
<span class="comments k_216862" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mikcu za zažig žene deset let zapora</span>
</a>
</li>
<li>
<a href="/2019/04/02/216796/novice/posavje/FKK_tudi_letos/" style="background-image:url(/media/objave/slike/s/novice/2019/04/2/img_1888___kopija.jpg);">
<span class="icons">
<span class="comments k_216796" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FKK tudi letos</span>
</a>
</li>
<li>
<a href="/2019/04/02/216735/novice/dolenjska/Topel_sprejem_krajanov_in_navijacev_za_Petra_Hribarja/" style="background-image:url(/media/objave/slike/s/novice/2019/04/2/d14_peter.jpg);">
<span class="icons">
<span class="comments k_216735" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Topel sprejem krajanov in navijačev za Petra Hribarja</span>
</a>
</li>
<li>
<a href="/2019/04/02/216698/novice/dolenjska/Smo_vas_potegnili_za_nos/" style="background-image:url(/media/objave/slike/s/novice/2019/04/1/img_6922.jpg);">
<span class="icons">
<span class="comments k_216698" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Smo vas potegnili za nos?</span>
</a>
</li>
<li>
<a href="/2019/04/01/216568/novice/bela_krajina/Iskra_je_Semic_in_Semic_je_Iskra_so_rekli/" style="background-image:url(/media/objave/slike/s/novice/2019/04/1/20190331_9333_000.jpg);">
<span class="icons">
<span class="comments k_216568" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Iskra je Semič in Semič je Iskra, so rekli</span>
</a>
</li>
<li>
<a href="/2019/03/31/216515/novice/dolenjska/Nova_predsednica_Rdecega_kriza/" style="background-image:url(/media/objave/slike/s/novice/2019/03/31/vesna_dular_iv.jpg);">
<span class="icons">
<span class="comments k_216515" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Nova predsednica Rdečega križa</span>
</a>
</li>
<li>
<a href="/2019/03/30/216333/novice/dolenjska/Stara_tezava_ki_je_postala_priloznost/" style="background-image:url(/media/objave/slike/s/novice/2019/03/27/ana_granda_jakse_in_brina_strman__2_.jpg);">
<span class="icons">
<span class="comments k_216333" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Stara težava, ki je postala priložnost</span>
</a>
</li>
<li>
<a href="/2019/03/27/216324/novice/dolenjska/Ministrstvo_priprlo_pipico_Nova_peticija_v_Smarjeskih_Toplicah/" style="background-image:url(/media/objave/slike/s/novice/2019/03/27/naslovnica_dl_13.jpg);">
<span class="icons">
<span class="comments k_216324" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ministrstvo priprlo pipico; Nova peticija v Šmarjeških Toplicah;</span>
</a>
</li>
<li>
<a href="/2019/03/27/216334/novice/dolenjska/Gradnja_tretje_osi_bi_se_lahko_zacela_letos/" style="background-image:url(/media/objave/slike/s/novice/2019/03/27/most_v_locni.jpg);">
<span class="icons">
<span class="comments k_216334" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Gradnja tretje osi bi se lahko začela letos</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1"><a href="/si/dopisnik/" class="regular">Mladi dopisnik</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Izbirajo naj prostovoljce leta 2018
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F04%2F04%2F216892%2Fnovice%2Fposavje%2FIzbirajo%5Fnaj%5Fprostovoljce%5Fleta%5F2018%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F04%2F04%2F216892%2Fnovice%2Fposavje%2FIzbirajo%5Fnaj%5Fprostovoljce%5Fleta%5F2018%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Izbirajo+naj+prostovoljce+leta+2018+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F04%2F04%2F216892%2Fnovice%2Fposavje%2FIzbirajo%5Fnaj%5Fprostovoljce%5Fleta%5F2018%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Izbirajo+naj+prostovoljce+leta+2018+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F04%2F04%2F216892%2Fnovice%2Fposavje%2FIzbirajo%5Fnaj%5Fprostovoljce%5Fleta%5F2018%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F04%2F04%2F216892%2Fnovice%2Fposavje%2FIzbirajo%5Fnaj%5Fprostovoljce%5Fleta%5F2018%2F&t=Izbirajo+naj+prostovoljce+leta+2018" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F04%2F04%2F216892%2Fnovice%2Fposavje%2FIzbirajo%5Fnaj%5Fprostovoljce%5Fleta%5F2018%2F&t=Izbirajo+naj+prostovoljce+leta+2018', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/04/04/216892/novice/posavje/Izbirajo_naj_prostovoljce_leta_2018/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">4.4.2019 | 12:10</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/04/4/krski_prostovoljci_2018_04.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Izbirajo naj prostovoljce leta 2018" data-footer="Slika 1: Lani je naziv Naj prostovoljska organizacija leta 2017 v občini Krško prejelo PGD Videm ob Savi, naj prostovoljec leta pa Sandi Lekše. (Foto: Občina Krško, arhiv DL)"><img src="/media/objave/slike/s/novice/2019/04/4/krski_prostovoljci_2018_04.jpg"></a>
<p>Lani je naziv Naj prostovoljska organizacija leta 2017 v občini Krško prejelo PGD Videm ob Savi, naj prostovoljec leta pa Sandi Lekše. (Foto: Občina Krško, arhiv DL)</p>
</div>
<p><strong>Krško</strong> - Občina Krško že peto leto zapored objavlja javni natečaj za &raquo;Naj prostovoljca&laquo; do in nad 30 let ter &raquo;Naj prostovoljsko organizacijo&laquo; v letu 2018, zato vabijo različne organizacije, društva in posameznike, da pošljejo predloge za posamezne kategorije. &raquo;Prostovoljsko delo ima velik pomen za razvoj in prihodnost vsake lokalne skupnosti, saj prispeva k razvijanju solidarnosti, zato ga je potrebno negovati in ustrezno vrednotiti,&laquo; so poudarili na krški občini.</p>
<p>Predloge pričakujejo najkasneje do četrtka, 11. aprila, na naslov občine s pripisom  &raquo;Prostovoljec leta 2018 v občini Krško&laquo; ali po elektronski pošti na naslov metka.resnik@krsko.si na prijavnici, ki je na voljo na spletni strani občine v rubriki Javni razpisi. </p>
<p>Na podlagi prijav bodo za naj prostovoljca/ko lanskega leta do 11. maja z glasovanjem lahko odločali občanke in občani, so še dodali.</p>
<p class="podpis">M. Ž.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=216892&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=216892;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="216892">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="216892">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="3">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto tri in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="216892">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/04/03/216860/novice/posavje/V_Nogometnem_klubu_Krsko_se_ne_bodo_dali_ustrahovati/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/04/3/20190403_9628_000.jpg);"></span>
<span class="h4">V Nogometnem klubu Krško se ne bodo dali ustrahovati</span>
<span class="p">
<strong>Krško</strong> - 
Vandalizem na travnem igrišču stadiona Matije Gubca pred nedeljsko tekmo v Krškem in spremembe na čelu...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/04/02/216796/novice/posavje/FKK_tudi_letos/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/04/2/img_1888___kopija.jpg);"></span>
<span class="h4">FKK tudi letos</span>
<span class="p">
<strong>Kostanjevica na Krki</strong> - 
Mladinsko društvo Kostanjevica na Krki bo letos pripravilo drugi FKK &ndash; Festival kulture Kostanjevica.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/04/01/216699/novice/posavje/Nove_moznosti_za_najbolj_sportne/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/04/1/naslovcnx.jpg);"></span>
<span class="h4">Nove možnosti za najbolj športne</span>
<span class="p">
<strong>Sevnica</strong> - 
Danes so odprli prenovljeno malo telovadnico Osnovne šole  Sava Kladnika Sevnica.&nbsp;V prostoru so...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/04/01/216695/novice/posavje/Kaj_bo_Melanija_pocela_v_Posavju/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/04/1/melanija.jpg);"></span>
<span class="h4">Kaj bo Melanija počela v Posavju?</span>
<span class="p">
<strong>Sevnica, Leskovec pri Krškem, Washington</strong> - 
Te dni se je po Posavju kot blisk razširila govorica, da se pokrajini ob Savi obeta visok obisk &ndash;...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/03/31/216514/novice/posavje/Praznik_ki_disi_po_veliki_noci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/31/nalsocnvdsi_000.jpg);"></span>
<span class="h4">Praznik, ki diši po veliki noči</span>
<span class="p">
<strong>Kostanjevica na Krki</strong> - 
Društvo vinogradnikov Kostanjevica in Društvo Domače koline Kostanjevica na Krki sta včeraj organizirala...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/03/30/216494/novice/posavje/Z_Lovrom_Ravbarjem_ob_polni_luni/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/03/30/20190322_8643_000.jpg);"></span>
<span class="h4">Z Lovrom Ravbarjem ob polni luni</span>
<span class="p">
<strong>Krško</strong> - 
Marčevski gostje krškega jazzovskega kluba Studio 44 so bili člani zasedbe krškega saksofonista Lovra...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/04/04/216895/aktualno/DL_Nostalgija_za_starimi_casi___Ko_so_se_lupili_debelaco__cufali_perje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/04/4/_podzemelj__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/04/04/216895/aktualno/DL_Nostalgija_za_starimi_casi___Ko_so_se_lupili_debelaco__cufali_perje/" target="_blank">DL: Nostalgija za starimi časi - Ko so še lupili debelačo, cufali perje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/04/04/216898/zgodba/V_ospredju_raska_cebula_starodobniki__rocna_kosnja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/04/4/img_0686.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/04/04/216898/zgodba/V_ospredju_raska_cebula_starodobniki__rocna_kosnja/" target="_blank">V ospredju raška čebula, starodobniki, ročna košnja ...</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/04/04/216893/zgodba/AVDIO_Miha_igra_in_prepeva___Dokler_bom_ziv____harmoniko_raztegoval_ze_pri_dveh_letih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/04/4/_miha__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/04/04/216893/zgodba/AVDIO_Miha_igra_in_prepeva___Dokler_bom_ziv____harmoniko_raztegoval_ze_pri_dveh_letih/" target="_blank">AVDIO: Miha igra in prepeva ''Dokler bom živ''; harmoniko raztegoval že pri dveh letih</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/04/04/216889/aktualno/DL_Olimpijski_vadbeni_center_Cesca_vas___Objekt__kot_ga_v_Sloveniji_se_ni_bilo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/04/4/_zzzzzzzzcesca__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/04/04/216889/aktualno/DL_Olimpijski_vadbeni_center_Cesca_vas___Objekt__kot_ga_v_Sloveniji_se_ni_bilo/" target="_blank">DL: Olimpijski vadbeni center Češča vas - Objekt, kot ga v Sloveniji še ni bilo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/04/04/216890/zgodba/Prireditev_v_spomin_na_partizansko_uciteljico_Jozico_Venturini/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/04/4/_zzzzzvavta__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/04/04/216890/zgodba/Prireditev_v_spomin_na_partizansko_uciteljico_Jozico_Venturini/" target="_blank">Prireditev v spomin na partizansko učiteljico Jožico Venturini</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentarji"><p><a href="/2019/04/04/216894/novice/kronika/S_kamenjem_na_policiste_poziv_ocividcem_nesrece/#komentarji" class="h5">S kamenjem na policiste, poziv očividcem nesreče</a> <br><em><strong>Franci D</strong>: Če bi si ga sam zaslužil, verjetno ne bi tako...</em> <br></p><p><a href="/2019/04/02/216806/novice/kronika/Prvi_posredovalci_nudili_pomoc_a_je_oseba_zal_umrla/#komentarji" class="h5">Prvi posredovalci nudili pomoč, a je oseba žal umrla</a> <br><em><strong>Jožko</strong>: Matej, imaš seveda prav. Samo ena nujnost v...</em> <br></p><p><a href="/2019/04/01/216617/novice/dolenjska/Nova_direktorica_Zavoda_Novo_mesto_bo_Sara_Draskovic/#komentarji" class="h5">Nova direktorica Zavoda Novo mesto bo Sara Drašković</a> <br><em><strong>True Truic</strong>: dobra sprdačina, @miha, resnica pa je, da je v...</em> <br></p><p><a href="/2019/04/01/216553/novice/bela_krajina/Dve_muhi_na_en_mah_Na_strehi_bo_igrisce/#komentarji" class="h5">Dve muhi na en mah: Na strehi bo igrišče!</a> <br><em><strong>Jožko</strong>: ... in imenovala se bo "Streha prvega aprila"...</em> <br></p><p><a href="/2019/04/01/216695/novice/posavje/Kaj_bo_Melanija_pocela_v_Posavju/#komentarji" class="h5">Kaj bo Melanija počela v Posavju?</a> <br><em><strong>Jožko</strong>: Mogoče bi celo šlo, le datum novice je nekako...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/04/01/216695/novice/posavje/Kaj_bo_Melanija_pocela_v_Posavju/">Kaj bo Melanija počela v Posavju?</a><br>pon, 1.4.2019</p><p><a class="h5" href="/2019/04/02/216806/novice/kronika/Prvi_posredovalci_nudili_pomoc_a_je_oseba_zal_umrla/">Prvi posredovalci nudili pomoč, a je oseba žal umrla</a><br>tor, 2.4.2019</p><p><a class="h5" href="/2019/04/01/216617/novice/dolenjska/Nova_direktorica_Zavoda_Novo_mesto_bo_Sara_Draskovic/">Nova direktorica Zavoda Novo mesto bo Sara Drašković</a><br>pon, 1.4.2019</p><p><a class="h5" href="/2019/03/31/216515/novice/dolenjska/Nova_predsednica_Rdecega_kriza/">Nova predsednica Rdečega križa</a><br>ned, 31.3.2019</p><p><a class="h5" href="/2019/04/02/216698/novice/dolenjska/Smo_vas_potegnili_za_nos/"> Smo vas potegnili za nos?</a><br>tor, 2.4.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '216334', idKom: '185364', datum: '28.3.2019 8:54:03', avtor: 'organika', kom: 'Sem najprej pogledala na koledar, saj  novica o domnevnem začetku gradnje 3. razvojne osi zveni kot prvoaprilska šala. Najbrž sodi med PR prijeme, saj se znova bližajo volitve. Aktualni oblasti še to ne verjamem, da je danes četrtek !', stevec: '1'}, {id: '216553', idKom: '185384', datum: '1.4.2019 23:25:06', avtor: 'Jožko', kom: '... in imenovala se bo "Streha prvega aprila"  :-)', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
