<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2019" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/05/14/219010/novice/bela_krajina/Krepitev_zdravja_za_vse_tudi_v_Beli_krajini_Brezicah_in_Kocevju/" />
<meta property="og:title" content="Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/05/14/219010/novice/bela_krajina/Krepitev_zdravja_za_vse_tudi_v_Beli_krajini_Brezicah_in_Kocevju/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/05/14/dsc02766.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Skrb za zdravje in dobro počutje še preden se pojavijo zdravstvene težave. Dobri nasveti in koristna predavanja. Obogatitev vsakdana, krepitev medosebnih..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Skrb za zdravje in dobro počutje še preden se pojavijo zdravstvene težave. Dobri nasveti in koristna predavanja. Obogatitev vsakdana, krepitev medosebnih...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/05/14/dsc02766.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 14. maj 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 11:50</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/05/12/218819/novice/bela_krajina/Jubilej_Lovsko_kinoloskega_drustva_Bele_krajine/" style="background-image:url(/media/objave/slike/s/novice/2019/05/11/img_9491_9_1_000.jpg);">
<span class="icons">
<span class="comments k_218819" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Jubilej Lovsko kinološkega društva Bele krajine</span>
</a>
</li>
<li>
<a href="/2019/05/12/218780/novice/kronika/Na_ponovljenem_sojenju_odvetniski_sov_zasencil_tragedijo/" style="background-image:url(/media/objave/slike/s/novice/2019/05/10/zlatko_zagorc.jpg);">
<span class="icons">
<span class="comments k_218780" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Na ponovljenem sojenju odvetniški šov zasenčil tragedijo</span>
</a>
</li>
<li>
<a href="/2019/05/11/218778/novice/kronika/Kaj_me_gledas_Ubil_te_bom__prasec/" style="background-image:url(/media/objave/slike/s/novice/2019/05/10/stariho_so_na_sojenje.jpg);">
<span class="icons">
<span class="comments k_218778" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kaj me gledaš? Ubil te bom, prasec!</span>
</a>
</li>
<li>
<a href="/2019/05/11/218818/novice/bela_krajina/Zahtevali_dosledno_spostovanje_zakonodaje_pri_varovanju_meje/" style="background-image:url(/media/objave/slike/s/novice/2019/05/11/img_9424_6_1_000.jpg);">
<span class="icons">
<span class="comments k_218818" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Zahtevali dosledno spoštovanje zakonodaje pri varovanju meje</span>
</a>
</li>
<li>
<a href="/2019/05/11/218805/novice/dolenjska/FOTO_Ste_ze_videli_toliko_ljudi_na_trgu/" style="background-image:url(/media/objave/slike/s/novice/2019/05/11/o_20.jpg);">
<span class="icons">
<span class="comments k_218805" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>
<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Ste že videli toliko ljudi na trgu?</span>
</a>
</li>
<li>
<a href="/2019/05/08/218651/novice/dolenjska/Je_obvezno_cepljenje_prisila_ali_privilegij_Obcani_zelijo_zdravstveno_postajo/" style="background-image:url(/media/objave/slike/s/novice/2019/05/8/naslovnica_dl_19.jpg);">
<span class="icons">
<span class="comments k_218651" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Je obvezno cepljenje prisila ali privilegij?; Občani želijo zdravstveno postajo</span>
</a>
</li>
<li>
<a href="/2019/05/09/218711/novice/kronika/Ugrabljeni_Mirko_Moravec_Mislil_sem_na_Emo_in_otroke__jokal_pa_nisem/" style="background-image:url(/media/objave/slike/s/novice/2019/05/9/mirko_02.jpg);">
<span class="icons">
<span class="comments k_218711" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ugrabljeni Mirko Moravec: Mislil sem na Emo in otroke, jokal pa nisem</span>
</a>
</li>
<li>
<a href="/2019/05/08/218630/novice/posavje/Srcne_mamice_znova_dokazale_svojo_srcnost/" style="background-image:url(/media/objave/slike/s/novice/2019/05/8/srccne_mamice.jpg);">
<span class="icons">
<span class="comments k_218630" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Srčne mamice znova dokazale svojo srčnost</span>
</a>
</li>
<li>
<a href="/2019/05/06/218476/novice/dolenjska/Baletne_copatke_zamenjala_za_boksarske_rokavice/" style="background-image:url(/media/objave/slike/s/novice/2019/05/6/clipboard02.jpg);">
<span class="icons">
<span class="comments k_218476" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Baletne copatke zamenjala za boksarske rokavice</span>
</a>
</li>
<li>
<a href="/2019/05/06/218386/novice/dolenjska/Najboljso_salamo_prinesel_domacin_Joze_Fabjan/" style="background-image:url(/media/objave/slike/s/novice/2019/05/6/sentjer_012.jpg);">
<span class="icons">
<span class="comments k_218386" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Najboljšo salamo prinesel domačin Jože Fabjan</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation" class="active"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F05%2F14%2F219010%2Fnovice%2Fbela%5Fkrajina%2FKrepitev%5Fzdravja%5Fza%5Fvse%5Ftudi%5Fv%5FBeli%5Fkrajini%5FBrezicah%5Fin%5FKocevju%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F05%2F14%2F219010%2Fnovice%2Fbela%5Fkrajina%2FKrepitev%5Fzdravja%5Fza%5Fvse%5Ftudi%5Fv%5FBeli%5Fkrajini%5FBrezicah%5Fin%5FKocevju%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Krepitev+zdravja+za+vse+tudi+v+Beli+krajini%2C+Bre%C5%BEicah+in+Ko%C4%8Devju+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F05%2F14%2F219010%2Fnovice%2Fbela%5Fkrajina%2FKrepitev%5Fzdravja%5Fza%5Fvse%5Ftudi%5Fv%5FBeli%5Fkrajini%5FBrezicah%5Fin%5FKocevju%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Krepitev+zdravja+za+vse+tudi+v+Beli+krajini%2C+Bre%C5%BEicah+in+Ko%C4%8Devju+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F05%2F14%2F219010%2Fnovice%2Fbela%5Fkrajina%2FKrepitev%5Fzdravja%5Fza%5Fvse%5Ftudi%5Fv%5FBeli%5Fkrajini%5FBrezicah%5Fin%5FKocevju%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F05%2F14%2F219010%2Fnovice%2Fbela%5Fkrajina%2FKrepitev%5Fzdravja%5Fza%5Fvse%5Ftudi%5Fv%5FBeli%5Fkrajini%5FBrezicah%5Fin%5FKocevju%2F&t=Krepitev+zdravja+za+vse+tudi+v+Beli+krajini%2C+Bre%C5%BEicah+in+Ko%C4%8Devju" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F05%2F14%2F219010%2Fnovice%2Fbela%5Fkrajina%2FKrepitev%5Fzdravja%5Fza%5Fvse%5Ftudi%5Fv%5FBeli%5Fkrajini%5FBrezicah%5Fin%5FKocevju%2F&t=Krepitev+zdravja+za+vse+tudi+v+Beli+krajini%2C+Bre%C5%BEicah+in+Ko%C4%8Devju', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/05/14/219010/novice/bela_krajina/Krepitev_zdravja_za_vse_tudi_v_Beli_krajini_Brezicah_in_Kocevju/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">14.5.2019 | 10:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/05/14/dsc02766.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju" data-footer="Slika 1: Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju"><img src="/media/objave/slike/s/novice/2019/05/14/dsc02766.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/05/14/clipboard01.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju" data-footer="Slika 2: Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju"><img src="/media/objave/slike/s/novice/2019/05/14/clipboard01.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/05/14/l_1103.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju" data-footer="Slika 3: Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju"><img src="/media/objave/slike/s/novice/2019/05/14/l_1103.jpg"></a>
</div>
<p>Skrb za zdravje in dobro počutje še preden se pojavijo zdravstvene težave. Dobri nasveti in koristna predavanja. Obogatitev vsakdana, krepitev medosebnih stikov, druženje in neformalno povezovanje z lokalnim okoljem. To so glavni vzroki, da se obiskovalci vedno znova vračajo in pridružujejo aktivnostim Centrov za krepitev zdravja v Brežicah, Kočevju, Metliki in Črnomlju. </p>
<p>Delavnice, različne aktivnosti in predavanja o zdravem življenju, gibanju, zdravi prehrani, tehnikah sproščanja, spoprijemanju s stresom, tesnobo ali depresijo, zdravem hujšanju ali opuščanju kajenja so namenjene vsem, ki želijo izvedeti več o zdravem načinu življenja in o dejavnikih, ki lahko škodljivo vplivajo na zdravje ali poslabšajo že obstoječe bolezni. Del svojih aktivnosti bodo brezplačno ponudili tudi med 11. in 18. majem v okviru kampanje EU projekt, moj projekt 2019.</p>
<p>V Sloveniji deluje 25 centrov zdravja. Gre za projekt nadgradnje in razvoja preventivnih programov za otroke, mladostnike in odrasle, podprtem tudi z 9 milijoni evropskih sredstev. Strokovnjaki iz zdravstvenih domov skupaj z lokalnimi skupnostmi načrtujejo in izvajajo različne aktivnosti, s katerimi prebivalce spodbujajo k zdravemu načinu življenja. S pomočjo Ministrstva za zdravje in Nacionalnega inštituta za javno zdravje, ki v vzporednem projektu MoST (Model skupnostnega pristopa za krepitev zdravja in zmanjševanje neenakosti v zdravju v lokalnih skupinah) skrbita za strokovno podporo oblikovanja preventivnih programov, premoščajo ovire pri dostopu do preventive in tako prispevajo k boljšemu zdravju vseh prebivalcev. V ta namen centri celo leto organizirajo številna predavanja in delavnice, športne dejavnosti in druge zanimive aktivnosti za vse generacije, preko katerih se lahko poučimo o dobri skrbi za svoje zdravje. </p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/05/14/l_1132.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju" data-footer="Slika 4: Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju"><img src="/media/objave/slike/s/novice/2019/05/14/l_1132.jpg"></a>
</div>
<p>Da začnemo skrbeti zanj, ni nikoli prepozno, kot ugotavlja Zlata: &raquo;Sebi in svojim sem obljubila, da bom od sedaj naprej skrbela za svoje zdravje. Ob upokojitvi kar naenkrat več nisem imela izgovorov, da mi primanjkuje časa. Zaradi težav z visokim pritiskom in maščobo sem se odločila shujšati in redno telovaditi. Sem zelo zadovoljna, ker sem vztrajala in mi je tudi uspelo. Če kdo reče, da se ne da, ni res, to je laž. Vse se da, če se hoče in vztraja&laquo;.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/05/14/l_1157.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju" data-footer="Slika 5: Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju"><img src="/media/objave/slike/s/novice/2019/05/14/l_1157.jpg"></a>
</div>
<p>Diplomirana medicinska sestra Tatjana Gregorič to potrjuje. Nekje je prebrala, da navade ne moreš vreči skozi okno; prav počasi jo moraš korak za korakom premamiti po stopnicah. Priznava, da je pot lahko težka, a v skupini z istim ciljem in močno željo, je veliko lažje: &raquo;Ko že nekdo misli, da ne bo zmogel, zazvoni telefon: Halo, včeraj smo vas pogrešali! Koliko različnih izrazov na obrazih, ko se na analizatorju pokažejo številke in nepopisna sreča, ko si nekdo zasluži aplavz! Kdaj so vam nazadnje zaploskali?&laquo; Ob tem nastajajo zgodbe, pišejo se pesmi, navežejo se tesni stiki in prijateljstva, ki pomagajo ohraniti tudi zdrave življenjske navade. </p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/05/14/zd_brezice_marija_kosem_in_lavra_kreacic_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju" data-footer="Slika 6: Krepitev zdravja za vse tudi v Beli krajini, Brežicah in Kočevju"><img src="/media/objave/slike/s/novice/2019/05/14/zd_brezice_marija_kosem_in_lavra_kreacic_.jpg"></a>
</div>
<p>To je sicer samo eden od več kot 100 dogodkov, ki se v več kot 50 krajih po Sloveniji ta teden odvijajo v kampanji EU projekt, moj projekt 2019. Preko poučnih delavnic, ogledov ter rekreativnih pohodov, poskušanj dobrot slovenskih kmetij, gledaliških predstav in drugega pestrega dogajanja lahko skupaj odkrivamo sledi več kot 10.000 projektov, ki smo jih v Sloveniji v zadnjih 15 letih uresničili s pomočjo evropskih sredstev. Preverite, kaj vse se dogaja na www.eu-skladi.si. </p>
<span class="vecPlacano">Oglasno sporočilo</span>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=219010&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=219010;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="219010">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="219010">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto šest in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 14);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="219010">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/05/12/218819/novice/bela_krajina/Jubilej_Lovsko_kinoloskega_drustva_Bele_krajine/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/05/11/img_9491_9_1_000.jpg);"></span>
<span class="h4">Jubilej Lovsko kinološkega društva Bele krajine</span>
<span class="p">
<strong>Metlika</strong> - 
Sinoči so v Metliki pripravili prireditev ob 40-letnici Lovsko kinološkega društva Bele krajine, ki je bilo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/05/11/218784/novice/bela_krajina/Klemnov_nos_pivovar_in_destilarna/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/05/10/klemen_1.jpg);"></span>
<span class="h4">Klemnov nos, pivovar in destilarna</span>
<span class="p">
Vsak srednješolec se prej ali slej sreča z alkoholom. Ta nekatere oplazi, druge zaznamuje, tretje odvrne, a...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/05/11/218818/novice/bela_krajina/Zahtevali_dosledno_spostovanje_zakonodaje_pri_varovanju_meje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/05/11/img_9424_6_1_000.jpg);"></span>
<span class="h4">Zahtevali dosledno spoštovanje zakonodaje pri varovanju meje</span>
<span class="p">
<strong>Črnomelj</strong> - 
Potrebujemo konkretne ukrepe za zaščito naše meje! Dovolj nam je, zbudi se Slovenija! Zaščitimo prihodnost...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/05/09/218726/novice/bela_krajina/Na_dnevu_odprtih_vrat_predvsem_glasba_petje_in_ples/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/05/9/img_9380_11_1_000.jpg);"></span>
<span class="h4">Na dnevu odprtih vrat predvsem glasba, petje in ples</span>
<span class="p">
<strong>Črnomelj</strong> - 
V Varnostno delovnem centru (VDC) Črnomelj so danes pripravili dan odprtih vrat. Ob tej priložnosti so...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/05/09/218725/novice/bela_krajina/Sporocilo_slovenski_vladi_Dovolj_nam_je/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/05/9/img_9402_2_1_000.jpg);"></span>
<span class="h4">Sporočilo slovenski vladi:&nbsp; &raquo;Dovolj nam je!&laquo;</span>
<span class="p">
<strong>Črnomelj</strong> - 
Kot smo že poročali, so včeraj ilegalni migranti v vinogradu pri Malem Nerajcu v Beli krajini ugrabili...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/05/08/218662/novice/bela_krajina/Ob_dnevu_Rdecega_kriza_avto_za_Gala/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/05/8/img_9359_5_1_000.jpg);"></span>
<span class="h4">Ob dnevu Rdečega križa avto za Gala</span>
<span class="p">
<strong>Metlika</strong> - 
Območno združenje Rdečega križa Metlika je 24. januarja začelo z 19. humanitarno akcije Stopimo skupaj, v...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/05/14/219008/zgodba/Ljudje_ob_Kolpi_Alojz_Kajin_Lojze__prvi_vkorakal_v_Ljubljano/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/05/14/_zzzzzzzzalojz_kajin.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/05/14/219008/zgodba/Ljudje_ob_Kolpi_Alojz_Kajin_Lojze__prvi_vkorakal_v_Ljubljano/" target="_blank">Ljudje ob Kolpi: Alojz Kajin-Lojze; prvi vkorakal v Ljubljano</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/05/14/219012/aktualno/DL_Kontradikshn___Igrajo__kar_bi_poslusali/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/05/14/_zzzzzzkontradikshn.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/05/14/219012/aktualno/DL_Kontradikshn___Igrajo__kar_bi_poslusali/" target="_blank">DL: Kontradikshn - Igrajo, kar bi poslušali</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/05/14/219007/zgodba/Drugi_dan_pohoda_po_krozni_poti_tudi_ob_Reki_ljubezni_in_na_prizoriscu_snemanja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/05/14/_zzzzzzpohod__15_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/05/14/219007/zgodba/Drugi_dan_pohoda_po_krozni_poti_tudi_ob_Reki_ljubezni_in_na_prizoriscu_snemanja/" target="_blank">Drugi dan pohoda po krožni poti tudi ob Reki ljubezni in na prizorišču snemanja</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/05/14/219009/zgodba/Mednarodni_projekt_VIDEO_S_Factor_na_OS_Dragotina_Ketteja_NM_in_glasovalna_prireditev/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/05/14/_zzzzzos__8_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/05/14/219009/zgodba/Mednarodni_projekt_VIDEO_S_Factor_na_OS_Dragotina_Ketteja_NM_in_glasovalna_prireditev/" target="_blank">Mednarodni projekt VIDEO S-Factor na OŠ Dragotina Ketteja NM in glasovalna prireditev</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/05/14/219001/zgodba/Teden_Rdecega_kriza_z_mladimi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/05/14/_zzzzzzrk__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/05/14/219001/zgodba/Teden_Rdecega_kriza_z_mladimi/" target="_blank">Teden Rdečega križa z mladimi</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/05/11/218818/novice/bela_krajina/Zahtevali_dosledno_spostovanje_zakonodaje_pri_varovanju_meje/#komentarji" class="h5">Zahtevali dosledno spoštovanje zakonodaje pri varovanju meje</a> <br><em><strong>Tadej Hocevar</strong>: ZA BABO ROGO GRE!!</em> <br></p><p><a href="/2019/05/11/218805/novice/dolenjska/FOTO_Ste_ze_videli_toliko_ljudi_na_trgu/#komentarji" class="h5">FOTO: Ste že videli toliko ljudi na trgu?</a> <br><em><strong>True Truic</strong>: Višek Licemerja in  opurtunizma  je to, da se...</em> <br></p><p><a href="/2019/05/10/218773/novice/dolenjska/FOTO_Prenovljen_in_okrasen_Glavni_trg_vabi_k_obisku/#komentarji" class="h5">FOTO: Prenovljen in okrašen Glavni trg vabi k obisku</a> <br><em><strong>mihecc1</strong>: True... opusti droge, ti škodijo:)</em> <br></p><p><a href="/2019/05/11/218778/novice/kronika/Kaj_me_gledas_Ubil_te_bom__prasec/#komentarji" class="h5">Kaj me gledaš? Ubil te bom, prasec!</a> <br><em><strong>pejpr</strong>: U mater, ta je direkt za k Tarantinotu, Oskar...</em> <br></p><p><a href="/2019/05/12/218819/novice/bela_krajina/Jubilej_Lovsko_kinoloskega_drustva_Bele_krajine/#komentarji" class="h5">Jubilej Lovsko kinološkega društva Bele krajine</a> <br><em><strong>Lojzekov stric</strong>: Čestitke bilo je lepo</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/05/11/218805/novice/dolenjska/FOTO_Ste_ze_videli_toliko_ljudi_na_trgu/">FOTO: Ste že videli toliko ljudi na trgu?</a><br>sob, 11.5.2019</p><p><a class="h5" href="/2019/05/11/218778/novice/kronika/Kaj_me_gledas_Ubil_te_bom__prasec/">Kaj me gledaš? Ubil te bom, prasec!</a><br>sob, 11.5.2019</p><p><a class="h5" href="/2019/05/12/218821/novice/kronika/Od_doma_odsla_neznano_kam/">Od doma odšla neznano kam</a><br>ned, 12.5.2019</p><p><a class="h5" href="/2019/05/12/218844/novice/kronika/Pogresano_osebo_nasli_v_bliznjem_gozdu/">Pogrešano osebo našli v bližnjem gozdu</a><br>ned, 12.5.2019</p><p><a class="h5" href="/2019/05/13/218925/novice/kronika/FOTO_Gasilci_niso_mogli_resiti_ne_Marjana_ne_hise/">FOTO: Gasilci niso mogli rešiti ne Marjana ne hiše</a><br>pon, 13.5.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '218711', idKom: '185629', datum: '9.5.2019 19:53:57', avtor: 'True Truic', kom: 'Slovenija je bila in je še vedno mirna država proti nekaterim ostalim...časi se spreminjajo, zato bo potrebno VELIKO več vlagati v nekatere zadeve, ki do sedaj niso bile prioritetne:). To so . POLICIJA, VOJSKA , VARNOSTNE SLUŽBE... Veliko premalo so cenjeni in spoštovani , temu primerno tudi usposobljeni. Pa na to se opozarja že več kot 10 let. Da ne omenjamo stanja v policiji in vojski, ko konstantno primanjkuje kadra ,med mladimi pa velja zelo malo zanimanja za zaposlitev v teh službah.....vsi vemo kakšno je stanje,. med drugim bodo morali tudi posamezniki več narediti  zase in na področju svojega   osebnega  varovanja....Obstajajo družbene dejavnost in prostovoljci, ki to izvajajo delujejo pa na minimalnih  osnovah podpore...Ves sistem varnosti in zaščite bo moral biti VELIKO bolj cenjen, spoštovan in podpiran. Po tem bodo tudi naše meje bolje varovane, državljani se bodo počutili varneje. Dokler pa bomo tako malomarni do samozaščite in vseh, ki so za to postavljeni v družbi , lahko pričakujemo take ekscese, ki bodo na žalost vse pogostejši in tudi bolj dramatični...V drugih državah je za podporo služb in posameznikov, ki so pripravljeni ščititi družbo, veliko bolj poskrbljeno in PODPRTO¨! Pri nas te volje ni bilo do sedaj in smo se obnašali kot da tega nikoli ne bomo rabili....;)  Slovenija se nahaja na pomembni tranzitni točki, katero tovrstni dogodki ne bodo obšli....pametena država razmišlja vnaprej -o vsem, takrat ko je najlepše in rožice cvetijo, ne pa takrat ko začne voda teči v grlo. Takrat je prepozno po toči zvonit;)', stevec: '2'}, {id: '218778', idKom: '185659', datum: '12.5.2019 21:39:28', avtor: 'pejpr', kom: 'U mater, ta je direkt za k Tarantinotu, Oskar zagarantiran.', stevec: '1'}, {id: '218805', idKom: '185662', datum: '13.5.2019 9:17:05', avtor: 'True Truic', kom: 'Višek Licemerja in  opurtunizma  je to, da se župan, ki je na vse mogoče načine "uspešno" zatrl in uničil nekoč uspešno delujočo alternativno sceno Novega mesta, sedaj samopromocijsko tako kot je izgledala  ta izpeljana organizacija celotnega manifesta odpiranja prenovljenega GT, nastavlja foto objektivu, z znanim  alter "vaškim posebnežem "Pečotom".  Vir foto fb  Mestna občina Nm.  Podobno  ravna tudi s  kulturnimi in športnimi društvi MONM, nekatera celo ovira, vsekakor  jih ne podpira (zato ker niso del DNŠ ja,  so po njegovem mnenju nepomembni za MONM... :), zelo rad se pa ob vsaki priložnosti  z omenjenimi, če je le možnost nastavlja fotografom, ter populistično predstavlja kot župan vseh in za vse....posiljeno licemerje in vsiljevanje mnenja / "človeka iz naroda" - ki to NI.', stevec: '16'}, {id: '218818', idKom: '185672', datum: '14.5.2019 8:52:10', avtor: 'Tadej Hocevar', kom: 'ZA BABO ROGO GRE!!', stevec: '8'}, {id: '218819', idKom: '185657', datum: '12.5.2019 20:18:31', avtor: 'Lojzekov stric', kom: 'Čestitke bilo je lepo', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
