<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201905" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Tradicionalni Dnevi na Krki tudi dobrodelni | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/06/27/221611/novice/dolenjska/Tradicionalni_Dnevi_na_Krki_tudi_dobrodelni/" />
<meta property="og:title" content="Tradicionalni Dnevi na Krki tudi dobrodelni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/06/27/221611/novice/dolenjska/Tradicionalni_Dnevi_na_Krki_tudi_dobrodelni/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/06/27/straza_11.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Letošnji Dolenjski dnevi na Krki nosijo tudi dobrodelni pridih. Občina Straža in tamkajšnji Rafting klub Gimpex sta ob pričetku letnih počitnic..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Tradicionalni Dnevi na Krki tudi dobrodelni</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Letošnji Dolenjski dnevi na Krki nosijo tudi dobrodelni pridih. Občina Straža in tamkajšnji Rafting klub Gimpex sta ob pričetku letnih počitnic...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/06/27/straza_11.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 27. junij 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 20:44</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/06/24/221406/novice/bela_krajina/Gradcani_tretji_v_Beli_krajini_ustanovili_pozarno_brambo/" style="background-image:url(/media/objave/slike/s/novice/2019/06/23/img_0659_28_1_000.jpg);">
<span class="icons">
<span class="comments k_221406" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Gradčani tretji v Beli krajini ustanovili požarno brambo</span>
</a>
</li>
<li>
<a href="/2019/06/24/221469/novice/dolenjska/Podelili_zlate_in_srebrne_scite_ter_znake_policije/" style="background-image:url(/media/objave/slike/s/novice/2019/06/24/img_9836a1.jpg);">
<span class="icons">
<span class="comments k_221469" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Podelili zlate in srebrne ščite ter znake policije</span>
</a>
</li>
<li>
<a href="/2019/06/23/221302/novice/dolenjska/Slavko_ima_mlaj/" style="background-image:url(/media/objave/slike/s/novice/2019/06/20/img_4526_000.jpg);">
<span class="icons">
<span class="comments k_221302" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Slavko ima mlaj</span>
</a>
</li>
<li>
<a href="/2019/06/20/221282/novice/dolenjska/Trebnje_odslej_z_Novim_mestom_in_Strazo/" style="background-image:url(/media/objave/slike/s/novice/2019/06/20/img_5115.jpg);">
<span class="icons">
<span class="comments k_221282" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Trebnje odslej z Novim mestom in Stražo</span>
</a>
</li>
<li>
<a href="/2019/06/19/221230/novice/dolenjska/Kaksni_so_nacrti_podjetja_CERO_DBK_V_Trebnjem_resujejo_prostorsko_stisko_ZD/" style="background-image:url(/media/objave/slike/s/novice/2019/06/19/naslovnica_dl_25_2.jpg);">
<span class="icons">
<span class="comments k_221230" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kakšni so načrti podjetja CERO-DBK?; V Trebnjem rešujejo prostorsko stisko ZD</span>
</a>
</li>
<li>
<a href="/2019/06/19/221238/novice/posavje/TPV_vlaga_v_Brezice_skoraj_80_milijonov/" style="background-image:url(/media/objave/slike/s/novice/2019/06/19/tpv_brezzice.jpg);">
<span class="icons">
<span class="comments k_221238" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">TPV vlaga v Brežice skoraj 80 milijonov</span>
</a>
</li>
<li>
<a href="/2019/06/19/221237/novice/dolenjska/Kandijski_most_v_prenovo_cez_teden_dni/" style="background-image:url(/media/objave/slike/s/novice/2019/06/19/gregor_macedoni.jpg);">
<span class="icons">
<span class="comments k_221237" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kandijski most v prenovo čez teden dni</span>
</a>
</li>
<li>
<a href="/2019/06/18/221147/novice/dolenjska/Kdo_bo_vodil_Zavod_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2019/06/19/dolores_kores.jpg);">
<span class="icons">
<span class="comments k_221147" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kdo bo vodil Zavod Novo mesto?</span>
</a>
</li>
<li>
<a href="/2019/06/18/221154/novice/dolenjska/Martin_Sever_se_je_vrnil_na_kraj_zlocina/" style="background-image:url(/media/objave/slike/s/novice/2019/06/18/20190617_01008_000.jpg);">
<span class="icons">
<span class="comments k_221154" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Martin Sever se je vrnil na kraj zločina</span>
</a>
</li>
<li>
<a href="/2019/06/17/221048/novice/dolenjska/FOTO_Globodolski_gasilci_praznovali_100_let/" style="background-image:url(/media/objave/slike/s/novice/2019/06/17/pgd_globodol24.jpg);">
<span class="icons">
<span class="comments k_221048" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Globodolski gasilci praznovali 100 let</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Tradicionalni Dnevi na Krki tudi dobrodelni
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F06%2F27%2F221611%2Fnovice%2Fdolenjska%2FTradicionalni%5FDnevi%5Fna%5FKrki%5Ftudi%5Fdobrodelni%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F06%2F27%2F221611%2Fnovice%2Fdolenjska%2FTradicionalni%5FDnevi%5Fna%5FKrki%5Ftudi%5Fdobrodelni%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Tradicionalni+Dnevi+na+Krki+tudi+dobrodelni+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F06%2F27%2F221611%2Fnovice%2Fdolenjska%2FTradicionalni%5FDnevi%5Fna%5FKrki%5Ftudi%5Fdobrodelni%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Tradicionalni+Dnevi+na+Krki+tudi+dobrodelni+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F06%2F27%2F221611%2Fnovice%2Fdolenjska%2FTradicionalni%5FDnevi%5Fna%5FKrki%5Ftudi%5Fdobrodelni%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F06%2F27%2F221611%2Fnovice%2Fdolenjska%2FTradicionalni%5FDnevi%5Fna%5FKrki%5Ftudi%5Fdobrodelni%2F&t=Tradicionalni+Dnevi+na+Krki+tudi+dobrodelni" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F06%2F27%2F221611%2Fnovice%2Fdolenjska%2FTradicionalni%5FDnevi%5Fna%5FKrki%5Ftudi%5Fdobrodelni%2F&t=Tradicionalni+Dnevi+na+Krki+tudi+dobrodelni', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/06/27/221611/novice/dolenjska/Tradicionalni_Dnevi_na_Krki_tudi_dobrodelni/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">27.6.2019 | 19:45</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/06/27/straza_11.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Tradicionalni Dnevi na Krki tudi dobrodelni" data-footer="Slika 1: Lani ta čas je imela reka Krka zgolj 12 st. Celzija. Izmed devetih ekip je na koncu skupna zmaga pripadla domačinom, tj. ekipi Zaloga, drugo mesto so osvojili sosedje na drugi strani reke, Srebrniče, tretje mesto pa Jurka vas. (Foto: M. M., arhiv DL)"><img src="/media/objave/slike/s/novice/2019/06/27/straza_11.jpg"></a>
<p>Lani ta čas je imela reka Krka zgolj 12 st. Celzija. Izmed devetih ekip je na koncu skupna zmaga pripadla domačinom, tj. ekipi Zaloga, drugo mesto so osvojili sosedje na drugi strani reke, Srebrniče, tretje mesto pa Jurka vas. (Foto: M. M., arhiv DL)</p>
</div>
<p><strong>Straža</strong> - Letošnji Dolenjski dnevi na Krki nosijo tudi dobrodelni pridih. Občina Straža in tamkajšnji Rafting klub Gimpex sta ob pričetku letnih počitnic petdesetim otrokom iz projekta Botrstvo v Sloveniji pod okriljem ZPM Ljubljana Moste Polje in v sodelovanju z DPM Mojca in DRPD Novo mesto omogočila pravo adrenalinsko dogodivščino. </p>
<p>&raquo;S svetovnimi prvaki v raftingu jih bomo v soboto popeljali po reki Krki ter s tem omogočili prijeten začetek počitniških doživetij in enake možnosti vrstnikom. Po spustu z rafti, za zaključek, bodo gostitelji otrok prav zanje pripravili še zabavni piknik in jim še dodatno popestrili počitniški dan. Ta dobrodelni spust bo lahko v celoti izpeljan tudi s pomočjo nekaterih donatorjev, ki so z veseljem pristopili k sodelovanju. Takšna srečanja želimo vsi skupaj otrokom z manj priložnosti omogočiti prav vsako leto,&laquo; je ob tem poudaril straški župan Dušan Krštinc.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/06/27/straza_12.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Tradicionalni Dnevi na Krki tudi dobrodelni" data-footer="Slika 2: Foto: M. M., arhiv DL"><img src="/media/objave/slike/s/novice/2019/06/27/straza_12.jpg"></a>
<p>Foto: M. M., arhiv DL</p>
</div>
<p>Dnevi na Krki sicer že juti rob 20. uri vabijo na peš most pri OŠ Vavta vas, kjer bo koncert klape Semikanta. Otrokom bo že od 17. ure dalje na voljo poslikava obraza, mavrični tobogan in različne igre, po koncertu ob 21. uri pa bodo po reki spustili še lučke želja.</p>
<p>V soboto sledi omenjeni dobrodelni spust za otroke projekta Botrstvo, v športnem parku Breza pa bo od 9. ure naprej potekal še turnir v balinanju.</p>
<p>Osrednji dogodek bo v nedeljo s tradicionalnim spustom od Soteske do Zaloga, kjer od 15. ure naprej sledijo še zabavne igre oz. tekmovanje z rafti med vasmi in družabno srečanje.</p>
<p class="podpis">M. M.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=221611&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=221611;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="221611">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="221611">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto šest in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 12);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="221611">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/06/27/221607/novice/dolenjska/Vabljeni_na_zgeckljivo_Dolenjko__in__ritodrs/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/06/27/aviratek_11.jpg);"></span>
<span class="h4">Vabljeni na &raquo;žgečkljivo Dolenjko&laquo; in &raquo;ritodrs&laquo;</span>
<span class="p">
<strong>Šentvid pri Stični</strong> - 
Aviratek z &raquo;žgečkljivo Dolenjko&laquo; in &raquo;ritodrsom&laquo; proglašen za najbolj noro dolenjsko...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/06/27/221591/novice/dolenjska/Goga_se_z_grada_spusca_spet_na_trg/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/06/27/20190626_02759.jpg);"></span>
<span class="h4">Goga se z grada spušča spet na trg</span>
<span class="p">
<strong>Novo mesto</strong> - 
Da se dogajanje vrača na prenovljeni Glavni trg, je postala že precej zguljena fraza, a v zvezi s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/06/27/221581/novice/dolenjska/Eko_socialna_kmetija_drazja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/06/26/imgp2538.jpg);"></span>
<span class="h4">Eko socialna kmetija dražja</span>
<span class="p">
<strong>Škocjan, Bučka</strong> - 
Zamisel škocjanske občine o vzpostavitvi eko-socialne kmetije na Bučki se bo počasi začela uresničevati.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/06/26/221556/novice/dolenjska/Koliko_novih_delovnih_mest_v_Posavju_Masterchef_Anze_je_kuhal_za_Zivo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/06/26/casopis_in_ziva_26.jpg);"></span>
<span class="h4">Koliko novih delovnih mest v Posavju?; Masterchef Anže je kuhal za Živo</span>
<span class="p">
Januarja letos smo poročali o protestnem pismu novomeškega župana Gregorja Macedonija, ki ga je naslovil na...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/06/26/221555/novice/dolenjska/Kaj_se_dogaja_s_podjetjem_Cero_DBK/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/06/26/cerod_mima.jpg);"></span>
<span class="h4">Kaj se dogaja s podjetjem Cero-DBK?</span>
<span class="p">
<strong>Novo mesto</strong> - 
Jutri se bodo sestali župani in županja petnajstih občin družbenic podjetja CeROD. Kot je znano se je deset...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/06/26/221557/novice/dolenjska/O_tezkem_financnem_stanju_obcine_pa_tudi_o_rusenju_hise_na_trgu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/06/26/img_5754.jpg);"></span>
<span class="h4">O težkem finančnem stanju občine, pa tudi o rušenju hiše na trgu</span>
<span class="p">
<strong>Šentrupert</strong> - 
Okoli 130 ljudi se je sinoči zbralo na zboru občanov v Šentrupertu, ki ga je sklical župan  Andrej Martin...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/06/27/221602/zgodba/Poletela_sva_nad_Yellowstone_letalski_dan_v_Prilozju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/06/27/_prilozje__05_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/06/27/221602/zgodba/Poletela_sva_nad_Yellowstone_letalski_dan_v_Prilozju/" target="_blank">Poletela sva nad Yellowstone; letalski dan v Prilozju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/06/27/221606/aktualno/DL_Na_obisku_v_dveh_najvecjih_romskih_naseljih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/06/27/_romi__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/06/27/221606/aktualno/DL_Na_obisku_v_dveh_najvecjih_romskih_naseljih/" target="_blank">DL: Na obisku v dveh največjih romskih naseljih</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/06/27/221601/zgodba/20_let_Golf_kluba_Grad_Otocec_in_10_let_igrisca/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/06/27/_zzzzgolf__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/06/27/221601/zgodba/20_let_Golf_kluba_Grad_Otocec_in_10_let_igrisca/" target="_blank">20 let Golf kluba Grad Otočec in 10 let igrišča</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/06/27/221604/zgodba/Polaganje_cvetja_k_spominskemu_obelezju_na_Medvedjeku/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/06/27/_medvedjek__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/06/27/221604/zgodba/Polaganje_cvetja_k_spominskemu_obelezju_na_Medvedjeku/" target="_blank">Polaganje cvetja k spominskemu obeležju na Medvedjeku</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/06/27/221596/aktualno/DL_Gnojnica_manj_strupena_kot_umetna_gnojila__kaj_pa_nasa_odgovornost_pri_ustvarjanju_organskih_odpadkov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/06/27/_zzzzzzzbioplinarna_mbj.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/06/27/221596/aktualno/DL_Gnojnica_manj_strupena_kot_umetna_gnojila__kaj_pa_nasa_odgovornost_pri_ustvarjanju_organskih_odpadkov/" target="_blank">DL: Gnojnica manj strupena kot umetna gnojila; kaj pa naša odgovornost pri ustvarjanju organskih odpadkov?</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/06/27/221591/novice/dolenjska/Goga_se_z_grada_spusca_spet_na_trg/#komentarji" class="h5">Goga se z grada spušča spet na trg</a> <br><em><strong>miha</strong>: O lepo lepo, kolko se dogaja v tem mestu...</em> <br></p><p><a href="/2019/06/27/221583/novice/kronika/Goreli_odpadki_pri_Kerinovem_Grmu/#komentarji" class="h5">Goreli odpadki pri Kerinovem Grmu</a> <br><em><strong>Franci D</strong>: Je prišlo do požara v Kerinovem grmu. Lepo ste...</em> <br></p><p><a href="/2019/06/25/221483/novice/dolenjska/Jutri_bodo_zaceli_prenavljati_Kandijski_most/#komentarji" class="h5">Jutri bodo začeli prenavljati Kandijski most</a> <br><em><strong>True Truic</strong>: zmešnjava je tako al tako od leta 2014 dalje,nor...</em> <br></p><p><a href="/2019/06/22/221352/novice/bela_krajina/Vceraj_zvecer_tudi_uradno_odprtje_Jurjevanja/#komentarji" class="h5">Včeraj zvečer tudi uradno odprtje Jurjevanja</a> <br><em><strong>Nikolaj BTC</strong>: Polomija polomij.</em> <br></p><p><a href="/2019/06/25/221502/novice/kronika/Tatvina_ali_nagrada/#komentarji" class="h5">Tatvina ali nagrada?</a> <br><em><strong>Franci D</strong>: Tile zgoraj in država sta popolnoma enaki!</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/06/27/221595/novice/kronika/Pogresanega_nasli_mrtvega/">Pogrešanega našli mrtvega</a><br>čet, 27.6.2019</p><p><a class="h5" href="/2019/06/23/221302/novice/dolenjska/Slavko_ima_mlaj/">Slavko ima mlaj </a><br>ned, 23.6.2019</p><p><a class="h5" href="/2019/06/23/221408/novice/kronika/V_prometni_nesreci_umrla_sopotnica_na_motorju/">V prometni nesreči umrla sopotnica na motorju</a><br>ned, 23.6.2019</p><p><a class="h5" href="/2019/06/25/221480/novice/posavje/Z_Dnevom_kruha_vina_in_salam_zaceli_festival_Brezice__moje_mesto/">Z Dnevom kruha, vina in salam začeli festival Brežice, moje mesto</a><br>tor, 25.6.2019</p><p><a class="h5" href="/2019/06/26/221503/novice/kronika/Pogresajo_Antona_Kozelja/">Pogrešajo Antona Koželja</a><br>sre, 26.6.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '221147', idKom: '185896', datum: '25.6.2019 15:28:52', avtor: 'klemen', kom: 'Lahko pa da je tudi kaj v temle: https://www.youtube.com/watch?v=m8DDs6v-_r4  čist na koncu ....', stevec: '3'}, {id: '221282', idKom: '185881', datum: '21.6.2019 7:11:58', avtor: 'Matej83', kom: 'Kakšna teritorialna porazdelitev občinske uprave pa je to? Občine se niti ne držijo skupaj', stevec: '1'}, {id: '221406', idKom: '185890', datum: '24.6.2019 22:23:20', avtor: 'Lojzekov stric', kom: 'Čestitke', stevec: '2'}, {id: '221407', idKom: '185888', datum: '24.6.2019 6:53:25', avtor: 'ivolon', kom: 'Ja, ja, naslov sicer zveni atraktivno, vendar je pa tudi neumen in brezvezen in nepotreben.', stevec: '1'}, {id: '221583', idKom: '185909', datum: '27.6.2019 9:01:41', avtor: 'Franci D', kom: 'Je prišlo do požara v Kerinovem grmu. Lepo ste napisali, seveda je tam zaščitena rasa.', stevec: '1'}, {id: '221591', idKom: '185910', datum: '27.6.2019 10:22:21', avtor: 'miha', kom: 'O lepo lepo, kolko se dogaja v tem mestu... Zelo zelo lepo.\nA je tisti  na desni  Pečo?    http://www.nevladnik.info//media/staro/gallery-photos/Goga%20-%2013.JPG', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
