<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201905" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Ukrajinec, ki je prevažal migrante, trčil v policijski avtomobil | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/07/18/222592/novice/kronika/Ukrajinec_ki_je_prevazal_migrante__trcil_v_policijski_avtomobil/" />
<meta property="og:title" content="Ukrajinec, ki je prevažal migrante, trčil v policijski avtomobil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/07/18/222592/novice/kronika/Ukrajinec_ki_je_prevazal_migrante__trcil_v_policijski_avtomobil/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/07/18/policija_avto_kapa1.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Med opravljanjem nalog varovanja državne meje na območju Tribuč so policisti PP Črnomelj včeraj ustavili kombi ljubljanskih registrskih oznak." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Ukrajinec, ki je prevažal migrante, trčil v policijski avtomobil</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Med opravljanjem nalog varovanja državne meje na območju Tribuč so policisti PP Črnomelj včeraj ustavili kombi ljubljanskih registrskih oznak.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/07/18/policija_avto_kapa1.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 18. julij 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 14:54</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/07/17/222580/novice/dolenjska/V_soboto_Topliska_noc/" style="background-image:url(/media/objave/slike/s/novice/2019/07/17/img_6931.jpg);">
<span class="icons">
<span class="comments k_222580" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V soboto Topliška noč</span>
</a>
</li>
<li>
<a href="/2019/07/10/222261/novice/dolenjska/Vec_hrane_vec_storkelj__Bi_jedli_manj_mesa___Z_nakradenim_mimo_blagajne/" style="background-image:url(/media/objave/slike/s/novice/2019/07/10/naslovnica_dl19_28.jpg);">
<span class="icons">
<span class="comments k_222261" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Več hrane, več štorkelj; Bi jedli manj mesa?; Z nakradenim mimo blagajne</span>
</a>
</li>
<li>
<a href="/2019/07/08/222183/novice/bela_krajina/Sarec_obljubil_vecjo_prisotnost_policistov_na_meji/" style="background-image:url(/media/objave/slike/s/novice/2019/07/8/meja_hr_nt_3.jpg);">
<span class="icons">
<span class="comments k_222183" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Šarec obljubil večjo prisotnost policistov na meji</span>
</a>
</li>
<li>
<a href="/2019/07/08/222106/novice/dolenjska/Ali_s_kartico_na_Hrvaskem_placevati_v_kunah_ali_evrih/" style="background-image:url(/media/objave/slike/s/novice/2019/07/7/img_20190707_132650.jpg);">
<span class="icons">
<span class="comments k_222106" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ali s kartico na Hrvaškem plačevati v kunah ali evrih?</span>
</a>
</li>
<li>
<a href="/2019/07/07/222109/novice/bela_krajina/Najboljsi_kosec_Mirko_Puhek_najboljsa_grabljica_Metka_Wolf/" style="background-image:url(/media/objave/slike/s/novice/2019/07/7/img_0934_5_1_000.jpg);">
<span class="icons">
<span class="comments k_222109" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Najboljši kosec Mirko Puhek, najboljša grabljica Metka Wolf</span>
</a>
</li>
<li>
<a href="/2019/07/06/222079/novice/dolenjska/FOTO_Prvic_Knobleharjeva_himna_in_kantata/" style="background-image:url(/media/objave/slike/s/novice/2019/07/6/akademija_058.jpg);">
<span class="icons">
<span class="comments k_222079" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Prvič Knobleharjeva himna in kantata</span>
</a>
</li>
<li>
<a href="/2019/07/05/222064/novice/dolenjska/Postavili_nov_mejnik_na_ortopedskem_oddelku/" style="background-image:url(/media/objave/slike/s/novice/2019/07/5/slika1.jpg);">
<span class="icons">
<span class="comments k_222064" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Postavili nov mejnik na ortopedskem oddelku</span>
</a>
</li>
<li>
<a href="/2019/07/03/221931/novice/dolenjska/Kam_s_tonami_se_uporabnih_reci_Zemlja_in_prijatelj_na_vrvi__Zupanu_tokrat_ploskali/" style="background-image:url(/media/objave/slike/s/novice/2019/07/3/naslovnica_dl_27.jpg);">
<span class="icons">
<span class="comments k_221931" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kam s tonami še uporabnih reči?; Zemlja in prijatelj na vrvi; Županu tokrat ploskali</span>
</a>
</li>
<li>
<a href="/2019/07/04/221938/novice/bela_krajina/Nad_oboki_Vinske_kleti_Kmetijske_zadruge_so_okusali_in_vonjali/" style="background-image:url(/media/objave/slike/s/novice/2019/07/3/img_0895_19_1_000.jpg);">
<span class="icons">
<span class="comments k_221938" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Nad oboki Vinske kleti Kmetijske zadruge so okušali in vonjali</span>
</a>
</li>
<li>
<a href="/2019/07/03/221936/novice/dolenjska/Danes_novo_v_mestu_prvi_serijski_Clio_pete_generacije/" style="background-image:url(/media/objave/slike/s/novice/2019/07/3/clio_005_0001.jpg);">
<span class="icons">
<span class="comments k_221936" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Danes novo v mestu: prvi serijski Clio pete generacije</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Ukrajinec, ki je prevažal migrante, trčil v policijski avtomobil
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F07%2F18%2F222592%2Fnovice%2Fkronika%2FUkrajinec%5Fki%5Fje%5Fprevazal%5Fmigrante%5F%5Ftrcil%5Fv%5Fpolicijski%5Favtomobil%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F07%2F18%2F222592%2Fnovice%2Fkronika%2FUkrajinec%5Fki%5Fje%5Fprevazal%5Fmigrante%5F%5Ftrcil%5Fv%5Fpolicijski%5Favtomobil%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Ukrajinec%2C+ki+je+preva%C5%BEal+migrante%2C+tr%C4%8Dil+v+policijski+avtomobil+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F07%2F18%2F222592%2Fnovice%2Fkronika%2FUkrajinec%5Fki%5Fje%5Fprevazal%5Fmigrante%5F%5Ftrcil%5Fv%5Fpolicijski%5Favtomobil%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Ukrajinec%2C+ki+je+preva%C5%BEal+migrante%2C+tr%C4%8Dil+v+policijski+avtomobil+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F07%2F18%2F222592%2Fnovice%2Fkronika%2FUkrajinec%5Fki%5Fje%5Fprevazal%5Fmigrante%5F%5Ftrcil%5Fv%5Fpolicijski%5Favtomobil%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F07%2F18%2F222592%2Fnovice%2Fkronika%2FUkrajinec%5Fki%5Fje%5Fprevazal%5Fmigrante%5F%5Ftrcil%5Fv%5Fpolicijski%5Favtomobil%2F&t=Ukrajinec%2C+ki+je+preva%C5%BEal+migrante%2C+tr%C4%8Dil+v+policijski+avtomobil" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F07%2F18%2F222592%2Fnovice%2Fkronika%2FUkrajinec%5Fki%5Fje%5Fprevazal%5Fmigrante%5F%5Ftrcil%5Fv%5Fpolicijski%5Favtomobil%2F&t=Ukrajinec%2C+ki+je+preva%C5%BEal+migrante%2C+tr%C4%8Dil+v+policijski+avtomobil', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/07/18/222592/novice/kronika/Ukrajinec_ki_je_prevazal_migrante__trcil_v_policijski_avtomobil/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">18.7.2019 | 12:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/07/18/policija_avto_kapa1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Ukrajinec, ki je prevažal migrante, trčil v policijski avtomobil" data-footer="Slika 1: Foto: Arhiv DL"><img src="/media/objave/slike/s/novice/2019/07/18/policija_avto_kapa1.jpg"></a>
<p>Foto: Arhiv DL</p>
</div>
<p>Med opravljanjem nalog varovanja državne meje na območju Tribuč so policisti PP Črnomelj včeraj ustavili kombi ljubljanskih registrskih oznak. Med postopkom so ugotovili, da 27-letni državljan Ukrajine v kombiju prevaža 18 tujcev, ki so pred tem nezakonito prestopili državno mejo na območju Vukovcev. </p>
<p>V bližini so prijeli še šest tujcev in 22-letnega državljana Ukrajine, ki je z osebnim avtomobilom znamke BMW tujce nameraval prepeljati na območje Italije. Državljanoma Ukrajine so odvzeli prostost, ju pridržali in jima zasegli vozila. S kazensko ovadbo zaradi kaznivega dejanja prepovedano prehajanje meje ali ozemlja države ju bodo privedli k preiskovalnemu sodniku. </p>
<p>Vozniku kombija bodo izrekli tudi globo zaradi kršitev cestno prometnih predpisov in povzročitve prometne nesreče, ko je zaradi neprimerne varnostne razdalje trčil v službeno vozilo policije. Policijski postopki s 16 državljani Sirije, tremi državljani Egipta, po dvema državljanoma Palestine in Iraka in državljanom Eritreje pa še niso zaključeni.</p>
<p>Na območju Tribuč so policisti ustavili tudi avtomobil nemških registrskih oznak in ugotovili, da državljanka Nemčije prevaža državljana Iraka, ki je nezakonito prestopil državno mejo. 39-letno voznico bodo ovadili na pristojno tožilstvo zaradi kaznivega dejanja prepovedano prehajanje meje ali ozemlja države, Iračana pa predali hrvaškim varnostnim organom.</p>
<p>Brežiški policisti pa so v Župelevcu izsledili in prijeli državljana Bosne in Hercegovine, ki je nezakonito prestopil državno mejo.</p>
<p class="podpis">M. Ž.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=222592&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=222592;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="222592">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="222592">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto ena in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 5);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="222592">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/07/18/222591/novice/kronika/Voznik_trcil_v_mopedista/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/07/18/nesreca_znak2.jpg);"></span>
<span class="h4">Voznik trčil v mopedista</span>
<span class="p">
Policisti PP Novo mesto so včeraj nekaj po 18. uri pod drobnogled vzeli prometno nesrečo na Ljubljanski cesti...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/07/18/222582/novice/kronika/Z_avtom_v_drevo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/07/18/resilec_2.jpg);"></span>
<span class="h4">Z avtom v drevo</span>
<span class="p">
Davi ob 4.37 uri so posredovali gasilci PGE Krško pri naselju Brege v občini Krško, kjer se je osebno vozilo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/07/17/222542/novice/kronika/Posredovali_v_58_nujnih_primerih_na_stevilko_113_pa_prejeli_239_klicev/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/07/17/policija_113.jpg);"></span>
<span class="h4">Posredovali v 58 nujnih primerih, na številko 113 pa prejeli 239 klicev</span>
<span class="p">
Policisti  Policijske  uprave  Novo  mesto  so včeraj  intervenirali  v  58 nujnih primerih  in  na  številko...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/07/17/222511/novice/kronika/Odstranili_osje_gnezdo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/07/17/gasilci_1.jpg);"></span>
<span class="h4">Odstranili osje gnezdo</span>
<span class="p">
Sinoči ob 20.24 uri so na Gubčevi ulici v Krškem gasilci PGE Krško s tehničnim posegom odstranili osje gnezdo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/07/16/222510/novice/kronika/Spustili_kaco_in_razstrelili_bombo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/07/16/barvita_smokulja.jpg);"></span>
<span class="h4">Spustili kačo in razstrelili bombo</span>
<span class="p">
Dan, ko gasilcem ni treba posredovati pri prometnih nesrečah in odstranjevati posledic neurja, je zanje lep.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/07/16/222497/novice/kronika/Mladoletni_sin_z_nozem_nad_oceta_s_kladivom_in_deskami_nad_sina/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/07/16/img_5157.jpg);"></span>
<span class="h4">Mladoletni sin z nožem nad očeta; s kladivom in deskami nad sina ...</span>
<span class="p">
Včeraj  so Policisti  Policijske  uprave Novo mesto so včeraj posredovali zaradi več kaznivih  dejanj in...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/07/18/222599/aktualno/Tomaz_Vesel_vrtnar_in_predsednik_racunskega_sodisca_o_receptih_za_veselo_zivljenje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/07/18/_vesel__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/07/18/222599/aktualno/Tomaz_Vesel_vrtnar_in_predsednik_racunskega_sodisca_o_receptih_za_veselo_zivljenje/" target="_blank">Tomaž Vesel, vrtnar in predsednik računskega sodišča o receptih za veselo življenje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/07/18/222593/zgodba/Vase_fotke_Pravoslavno_Petrovo_v_Milicih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/07/18/_zzzmilici__13_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/07/18/222593/zgodba/Vase_fotke_Pravoslavno_Petrovo_v_Milicih/" target="_blank">Vaše fotke: Pravoslavno Petrovo v Miličih</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/07/18/222602/zgodba/Sonckova_kolonija_na_Pasmanu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/07/18/kolonija__7_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/07/18/222602/zgodba/Sonckova_kolonija_na_Pasmanu/" target="_blank">Sončkova kolonija na Pašmanu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/07/18/222601/aktualno/DL_Zdravstveni_dom_Crnomelj___Ponekod_odpovedi__a_ne_v_Crnomlju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/07/18/j__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/07/18/222601/aktualno/DL_Zdravstveni_dom_Crnomelj___Ponekod_odpovedi__a_ne_v_Crnomlju/" target="_blank">DL: Zdravstveni dom Črnomelj - Ponekod odpovedi, a ne v Črnomlju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/07/18/222597/zgodba/Pohod_Spoznajmo_Dolenjsko_V_Berryshko_po_energijo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/07/18/_zzpohod.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/07/18/222597/zgodba/Pohod_Spoznajmo_Dolenjsko_V_Berryshko_po_energijo/" target="_blank">Pohod Spoznajmo Dolenjsko: V Berryshko po energijo</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentarji"><p><a href="/2019/07/16/222492/novice/dolenjska/GAS_in_ZZD_Podrazitve_so_neutemeljene/#komentarji" class="h5">GAS in ZZD: Podražitve so neutemeljene!</a> <br><em><strong>Alojz Kobe GAS</strong>: Na očitani NEUPRAVIČENI 38 % DVIG CEN ZA...</em> <br></p><p><a href="/2019/07/13/222336/novice/dolenjska/Bo_to_konec_Reciklarne_Kam_s_tonami_se_uporabnih_reci/#komentarji" class="h5">Bo to konec Reciklarne? Kam s tonami še uporabnih reči? </a> <br><em><strong>Ivan Spotnik</strong>: Ma jaz ne bi imel restavracije, jaz bi imel kaj...</em> <br></p><p><a href="/2019/07/16/222501/novice/dolenjska/Sanacija_pogorisca_naj_bi_stekla_konec_meseca/#komentarji" class="h5">Sanacija pogorišča naj bi stekla konec meseca</a> <br><em><strong>miha</strong>: Iz katerega žepa bo šlo teh 1,49 milionov za...</em> <br></p><p><a href="/2019/07/16/222468/novice/dolenjska/Keko_Varicon_ima_ameriskega_lastnika/#komentarji" class="h5">Keko - Varicon ima ameriškega lastnika</a> <br><em><strong>Jožko</strong>: Namen prodaje in koristi  (recimo za zaposlene),...</em> <br></p><p><a href="/2019/07/14/222394/novice/kronika/Dve_reseni_muci/#komentarji" class="h5">Dve rešeni muci</a> <br><em><strong>Jan Božič</strong>: in zato je bilo potrebno dvajset gasilcev in...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/07/14/222385/novice/kronika/Zapeljala_in_izsiljevala/">Zapeljala in izsiljevala</a><br>ned, 14.7.2019</p><p><a class="h5" href="/2019/07/16/222510/novice/kronika/Spustili_kaco_in_razstrelili_bombo/">Spustili kačo in razstrelili bombo</a><br>tor, 16.7.2019</p><p><a class="h5" href="/2019/07/14/222388/novice/dolenjska/Nezki_Primc_naziv_castna_obcanka/">Nežki Primc naziv častna občanka</a><br>ned, 14.7.2019</p><p><a class="h5" href="/2019/07/16/222497/novice/kronika/Mladoletni_sin_z_nozem_nad_oceta_s_kladivom_in_deskami_nad_sina/">Mladoletni sin z nožem nad očeta; s kladivom in deskami nad sina ...</a><br>tor, 16.7.2019</p><p><a class="h5" href="/2019/07/15/222447/novice/kronika/Pijan_obstal_na_zelezniskih_tirih/">Pijan obstal na železniških tirih</a><br>pon, 15.7.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '221936', idKom: '185956', datum: '4.7.2019 21:52:22', avtor: 'marcko123', kom: 'verjeli ali ne, zelo malo slovenskega je v tem avtu', stevec: '2'}, {id: '221938', idKom: '185951', datum: '4.7.2019 10:31:34', avtor: 'Tadej Hocevar', kom: 'so okušali in vonjali, bravo!', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
