<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=201905" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Do zdaj je bila največja maketa Novega mesta | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/08/10/223412/novice/dolenjska/Do_zdaj_je_bila_najvecja_maketa_Novega_mesta/" />
<meta property="og:title" content="Do zdaj je bila največja maketa Novega mesta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/08/10/223412/novice/dolenjska/Do_zdaj_je_bila_najvecja_maketa_Novega_mesta/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/08/10/miha_ban_pred.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Natisne karkoli. Geodet, ki se je pred leti spoznal s tehnologijo 3D-tiskanja. Samouk, ki ima danes že tri takšne tiskalnike, in če bi imel dan kakšno..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Do zdaj je bila največja maketa Novega mesta</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Natisne karkoli. Geodet, ki se je pred leti spoznal s tehnologijo 3D-tiskanja. Samouk, ki ima danes že tri takšne tiskalnike, in če bi imel dan kakšno...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/08/10/miha_ban_pred.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 10. avgust 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:55</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/08/09/223382/novice/bela_krajina/Nekdanja_vinska_kraljica_z_mozem_tihotapila_migrante/" style="background-image:url(/media/objave/slike/s/novice/2019/08/9/lidija_mavretic_in_marko_hranilovic_ed.jpg);">
<span class="icons">
<span class="comments k_223382" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Nekdanja vinska kraljica z možem tihotapila migrante?</span>
</a>
</li>
<li>
<a href="/2019/08/08/223312/novice/posavje/Psicka_Tequila_uspesna_na_torkovi_iskalni_akciji_v_obcini_Skocjan/" style="background-image:url(/media/objave/slike/s/novice/2019/08/8/naslovna.jpg);">
<span class="icons">
<span class="comments k_223312" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Psička Tequila uspešna na torkovi iskalni akciji v občini Škocjan</span>
</a>
</li>
<li>
<a href="/2019/08/06/223231/novice/dolenjska/Bombardier_je_ze_pristal__na_Selih/" style="background-image:url(/media/objave/slike/s/novice/2019/08/6/letalo_48.jpg);">
<span class="icons">
<span class="comments k_223231" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Bombardier je že &raquo;pristal&laquo; na Selih</span>
</a>
</li>
<li>
<a href="/2019/08/02/223077/novice/bela_krajina/V_starem_crnomaljskem_mestnem_jedru_nasli_na_stotine_skeletov/" style="background-image:url(/media/objave/slike/s/novice/2019/08/1/img_1180_4_1_000.jpg);">
<span class="icons">
<span class="comments k_223077" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V starem črnomaljskem mestnem jedru našli na stotine skeletov</span>
</a>
</li>
<li>
<a href="/2019/08/02/223095/novice/dolenjska/Jutri_zacetek_prenove_Andrijaniceve_ceste/" style="background-image:url(/media/objave/slike/s/novice/2019/08/2/_dsc0973.jpg);">
<span class="icons">
<span class="comments k_223095" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Jutri začetek prenove Andrijaničeve ceste</span>
</a>
</li>
<li>
<a href="/2019/08/01/223022/novice/posavje/Krsko_znova_najbolj_filmano_mesto/" style="background-image:url(/media/objave/slike/s/novice/2019/08/1/clipboard01.jpg);">
<span class="icons">
<span class="comments k_223022" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Krško znova najbolj filmano mesto</span>
</a>
</li>
<li>
<a href="/2019/08/01/223074/novice/dolenjska/Dars_objavil_javno_narocilo_za_gradnjo_prvega_odseka_juznega_dela_3_razvojne_osi/" style="background-image:url(/media/objave/slike/s/novice/2019/08/1/tretja_os_jug.jpg);">
<span class="icons">
<span class="comments k_223074" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Dars objavil javno naročilo za gradnjo prvega odseka južnega dela 3. razvojne osi</span>
</a>
</li>
<li>
<a href="/2019/07/31/222993/novice/dolenjska/Zaradi_proucevanja_rib_na_vratih_policija_Kaksen_bazen_naj_bi_dobilo_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2019/07/31/naslovnica_dl19_31.jpg);">
<span class="icons">
<span class="comments k_222993" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zaradi proučevanja rib na vratih policija; Kakšen bazen naj bi dobilo Novo mesto</span>
</a>
</li>
<li>
<a href="/2019/07/31/222988/novice/dolenjska/Le_kaj_se_dogaja_v_trebanjskem_zdravstvenem_domu/" style="background-image:url(/media/objave/slike/s/novice/2019/07/31/zds.jpg);">
<span class="icons">
<span class="comments k_222988" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Le kaj se dogaja v trebanjskem zdravstvenem domu?</span>
</a>
</li>
<li>
<a href="/2019/07/28/222867/novice/posavje/Parkirisce_ob_zelezniski_postaji_namenjeno_vozacem/" style="background-image:url(/media/objave/slike/s/novice/2019/08/7/urejanje_kvedrove_ceste_parkirisce_.jpg);">
<span class="icons">
<span class="comments k_222867" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Parkirišče ob železniški postaji namenjeno vozačem</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Do zdaj je bila največja maketa Novega mesta
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F08%2F10%2F223412%2Fnovice%2Fdolenjska%2FDo%5Fzdaj%5Fje%5Fbila%5Fnajvecja%5Fmaketa%5FNovega%5Fmesta%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F08%2F10%2F223412%2Fnovice%2Fdolenjska%2FDo%5Fzdaj%5Fje%5Fbila%5Fnajvecja%5Fmaketa%5FNovega%5Fmesta%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Do+zdaj+je+bila+najve%C4%8Dja+maketa+Novega+mesta+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F08%2F10%2F223412%2Fnovice%2Fdolenjska%2FDo%5Fzdaj%5Fje%5Fbila%5Fnajvecja%5Fmaketa%5FNovega%5Fmesta%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Do+zdaj+je+bila+najve%C4%8Dja+maketa+Novega+mesta+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F08%2F10%2F223412%2Fnovice%2Fdolenjska%2FDo%5Fzdaj%5Fje%5Fbila%5Fnajvecja%5Fmaketa%5FNovega%5Fmesta%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F08%2F10%2F223412%2Fnovice%2Fdolenjska%2FDo%5Fzdaj%5Fje%5Fbila%5Fnajvecja%5Fmaketa%5FNovega%5Fmesta%2F&t=Do+zdaj+je+bila+najve%C4%8Dja+maketa+Novega+mesta" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F08%2F10%2F223412%2Fnovice%2Fdolenjska%2FDo%5Fzdaj%5Fje%5Fbila%5Fnajvecja%5Fmaketa%5FNovega%5Fmesta%2F&t=Do+zdaj+je+bila+najve%C4%8Dja+maketa+Novega+mesta', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/08/10/223412/novice/dolenjska/Do_zdaj_je_bila_najvecja_maketa_Novega_mesta/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">10.8.2019 | 12:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/08/10/miha_ban_pred.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Do zdaj je bila največja maketa Novega mesta" data-footer="Slika 1: Miha Ban pred le eno od &raquo;razstavnih&laquo; omar svojih izdelkov. (Foto: M. M., arhiv DL)"><img src="/media/objave/slike/s/novice/2019/08/10/miha_ban_pred.jpg"></a>
<p>Miha Ban pred le eno od &raquo;razstavnih&laquo; omar svojih izdelkov. (Foto: M. M., arhiv DL)</p>
</div>
<p><strong>Novo mesto</strong> - Natisne karkoli. Geodet, ki se je pred leti spoznal s tehnologijo 3D-tiskanja. Samouk, ki ima danes že tri takšne tiskalnike, in če bi imel dan kakšno uro več, bi imel še kakšnega. V družbi Štuklja, Smodiša, Knobleharja, Prešerna in še vrsto drugih velikanov izdeluje manjše makete kakšne rojstne vasice ali na prenovljeni Glavni trg postavi 400-kilogramsko bronasto maketo mesta. Ljubitelj nogometa, ki se s popotovanj vrne s številnimi novimi zamislimi za spominke. Miha Ban.</p>
<p>Univerzitetni diplomirani inženir geodezije iz Novega mesta se je s 3D-tiskanjem &raquo;okužil&laquo; pred približno štirimi leti. Kot geodet je želel strankam pomagati pri boljši prostorski predstavi, kako bo denimo videti njihova nova hiša, preden bo zgrajena. Z maketo bi stranka svojo hišo in ureditev lahko izpopolnila. Kupil je dron in z njim programsko opremo in 3D-zgodba se je začela.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/08/10/tako_je_nastajala.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Do zdaj je bila največja maketa Novega mesta" data-footer="Slika 2: Tako je nastajala bronasta maketa središča Novega mesta, ki je svoj prostor našla pred Hišo kulinarike na Glavnem trgu. (Foto: osebni arhiv)"><img src="/media/objave/slike/s/novice/2019/08/10/tako_je_nastajala.jpg"></a>
<p>Tako je nastajala bronasta maketa središča Novega mesta, ki je svoj prostor našla pred Hišo kulinarike na Glavnem trgu. (Foto: osebni arhiv)</p>
</div>
<p>Skupaj z znanjem geodezije in uporabo javno dostopnih prostorskih podatkov Geodetske uprave, LIDAR in DOF je mogoče narediti katerikoli teren v Sloveniji in ga izdelati v barvnem modelu različnih velikosti. S preletom drona in s tem zajema slik pa lahko model izdela zelo natančno.</p>
<p>&raquo;Fotografije so v vseh primerih vhodni podatek. Če gre za teren in izdelavo makete, so to zračni posnetki, če gre za pomanjšane različice znamenitosti, pa jih fotografiram sam. Bistvo je, da zajamem motiv s čim več različnih kotov. Lahko pa se seveda zadeve lotiš od začetka, tako da digitalni model izdelaš po svojih zamislih oz. željah naročnika,&laquo; začne pripoved o nastajanju izdelkov.</p>
<p><strong>IZDELAL MAKETO MESTA</strong></p>
<p>Ti so lahko karkoli oz. kamor mu seže domišljija. V prostorih podjetja Pod Trško goro se police omar šibijo pod kipci Leona Štuklja s prepoznavno čepico, Janeza Vajkarda Valvasorja, Franceta Prešerna, ljubljanskega zmaja, Primoža Trubarja, Matjaža Smodiša &hellip; Tam so spominki iz Dalmacije ali oddaljene Anglije, vmes je majhna rožnata šolska torba. Ob pogledu na vse skupaj se Miha le smeji, saj ima prav vsak izdelek neko svojo zgodbo, večina bralcev Dolenjskega lista pa ga je spoznala, ko smo poročali o novi pridobitvi prenovljenega Glavnega trga &ndash; bronasti maketi mesta, ki stoji pred nekdanjim gostiščem.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/08/10/taksnega_leona.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Do zdaj je bila največja maketa Novega mesta" data-footer="Slika 3: Takšnega Leona Štuklja s čepico, kot ga je poznal ves svet, lahko dobite v Dolenjskem muzeju. (Foto: M. M., arhiv DL)"><img src="/media/objave/slike/s/novice/2019/08/10/taksnega_leona.jpg"></a>
<p>Takšnega Leona Štuklja s čepico, kot ga je poznal ves svet, lahko dobite v Dolenjskem muzeju. (Foto: M. M., arhiv DL)</p>
</div>
<p>Pri njeni izdelavi je uporabil svoje znanje tako 3D-modeliranja kot 3D-tiskanja, skupaj z arhitekti in podjetjem Livartis, ki je maketi vlilo večnost, jo je izdeloval več kot pol leta. Velika je 2,2 x 2,2 metra in zajema območje od novomeške bolnišnice do davčne uprave na jugu ter od Marofa do Ragovega loga na severu. Merilo je 1:500, že nekaj mesecev pa je ne le zanimivost za obiskovalce, temveč tudi svojevrstno &raquo;igralo&laquo; za najmlajše, ki po njej radi plezajo.</p>
<p>&raquo;Maketa je težka prek 400 kilogramov, debelina vlitega brona je okoli pet milimetrov, tako da bojazni, da bo otrok zlomil kakšno hišo ali most, ni. Lahko bi jo poškodovali z namernim vandalizmom, s plezanjem otrok pa ne. Tu je prej bolj nevarno, da se kdo nabode na stolni cerkvi,&laquo; v smehu odgovori na vprašanje o trdnosti izdelka, za katerega je med drugim moral izdelati več kot 300 hišic in ostalih motivov z vsemi podrobnostmi vred. Tako je na neki način mestu pustil svoj neizbrisljiv pečat, sploh če pomislimo še na bronaste talne oznake v obliki &raquo;gumbkov&laquo; s podobo Rudolfa, ki ravno tako krasijo Glavni trg v celotni njegovi dolžini.</p>
<p><strong>&raquo;NATISNE&laquo; LAHKO KARKOLI</strong></p>
<p>&raquo;V Turističnoinformacijskem centru najdete še moje magnete za hladilnike, spominke z grbom Novega mesta, v načrtih imam še pomanjšane različice makete ali individualnih znamenitih zgradb. V Dolenjskem muzeju je na voljo kipec Leona Štuklja,&laquo; pove o dozdajšnjih lokalnih poslih. Med drugim je naredil kipec Ignacija Knobleharja, po podobi spomenika oziroma več različic tega, kar občina Škocjan uporablja za protokolarna darila.</p>
<p>Prvi izdelek s 3D-tehnologijo, ki se ga je lotil, je bil ljubljanski zmaj. Naredil ga je na prvem 3D-tiskalniku, s katerim je začel in omogoča tiskanje 30 x 30 cm velike izdelke. Sledil je nakup drugega, nekoliko večjega tiskalnika, šele tretji pa je uresničil prvotno željo po barvnem tiskanju. Na njem lahko izdela barvne makete ali druge izdelke. Materiali za 3D-tisk so pri enobarvnem tiskanju v osnovi plastični (lahko tudi biorazgradljivi ali z dodatki lesa, brona, karbona ipd.), pri barvnem tiskanju pa se uporabljajo posebni prah in vezivo ter seveda barve.</p>
<p>&raquo;Najprej iz te mase natisnem izdelek. Običajno je votel, da pridobim tudi čas, saj potrebujem le osnovo za kalup. Ko je kalup narejen, je najpogostejša zalivna masa kremenit (keramični prah, ki se v reakciji z vodo strdi). Lahko pa se tudi tiskan izdelek ročno obdela in pripelje do končnega izgleda,&laquo; pripoveduje s Knobleharjem v rokah.</p>
<p><strong>NOGOMETNI VELIKANI</strong></p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/08/10/presernov_kip.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Do zdaj je bila največja maketa Novega mesta" data-footer="Slika 4: Prešernov kip, v ozadju del nogometne trojke, šolska torba, makete Novega mesta &hellip; (Foto: M. M., arhiv DL)"><img src="/media/objave/slike/s/novice/2019/08/10/presernov_kip.jpg"></a>
<p>Prešernov kip, v ozadju del nogometne trojke, šolska torba, makete Novega mesta &hellip; (Foto: M. M., arhiv DL)</p>
</div>
<p>Rad ustreže željam naročnikov in je kakšnim slavljencem natisnil rojstno hišo ali celo vasico, glede na vloženi čas za modeliranje in tiskanje ter poznejšo obdelavo, ko izdelke pobarva in namesti na različne podstavke, pa si želi več takšnih, ki jih lahko večkrat poustvari. Tako vsaj pravi teorija, v praksi pa je Ban takšen navdušenec, da jih je nemalo naredil povsem brezplačno in na svojo roko. In običajno so povezani še z eno njegovo strastjo &ndash; nogometom.</p>
<p>&raquo;Od nekdaj sem navijač Hajduka, pred njihovim stadionom stoji kip Bernarda Vukasa, najboljšega igralca v zgodovini kluba. No, kip sem fotografiral z vseh strani oz. kolikor se je dalo in doma ustvaril digitalni model. Pred dvema ali tremi leti sem nato ob obisku Splita pomanjšani kipec odnesel kar v klub. Tam so se pozneje zamenjali štirje direktorji marketinga, tako da mi je pravi kontakt uspelo vzpostaviti šele letos. Trenutno se urejajo lastninske pravice sorodnikov, kar je v domeni kluba,&laquo; pripoveduje v smehu in pokaže na še en izdelek, povezan z drugim popotovanjem za črno-belo žogo, &raquo;šel sem na tekmo v Liverpool, z družino sem prespal v Manchestru in si seveda ogledal stadion Manchester Uniteda, kjer stoji kip trojke njihovih najboljših igralcev. Zahtevno je bilo že fotografiranje, saj je original zelo visok. Ko sem ga naredil, sem ga poslal v klub v lični leseni škatli in priložil spremno pismo, kdo sploh sem in kaj počnem. Čez mesec ali dva sem dobil odgovor, da so darilo dobili in da se zanj zahvaljujejo.&laquo;</p>
<p>Po njegovih besedah se pri izdelku, sploh če bi šel v prodajo in množično izdelavo, najraje zaplete pri avtorskih pravicah, ne izdelavi. Če gre za repliko, so tu tudi avtorske pravice kiparja, če še ni pokojni 70 let, ali pa tudi svojcev, zato mora biti pri izbiri motivov previden.</p>
<p><strong>S PRIDIHOM DALMACIJE</strong></p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/08/10/z_nakupom.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Do zdaj je bila največja maketa Novega mesta" data-footer="Slika 5: Z nakupom tretjega 3D-tiskalnika je uresničil željo po barvnem tiskanju. V rokah z maketo Trške gore. (Foto: M. M., arhiv DL)"><img src="/media/objave/slike/s/novice/2019/08/10/z_nakupom.jpg"></a>
<p>Z nakupom tretjega 3D-tiskalnika je uresničil željo po barvnem tiskanju. V rokah z maketo Trške gore. (Foto: M. M., arhiv DL)</p>
</div>
<p>&raquo;Ena prvih zadev, ki sem jih naredil, je bil kip s Hvara, original je betonski in predstavlja boga Janusa z dvema glavama. To je ena od znamenitosti vasice Pitve na Hvaru. Je ravno prav visok, da sem se na njem lahko učil. Že od samega začetka pomoč pri 3D-modeliranju poiščem pri študentu mehanotronike. Jaka modelira že od malih nog in ima vedno rešitev. Veliko sem se učil in cele noči raziskoval, tako da sem lahko testiral različne, včasih kar malo nenavadne skulpture,&laquo; še obuja spomine na izdelke, med katerimi jih je nemalo prav s tega dalmatinskega otoka.</p>
<p>&raquo;Najprej sem naredil repliko kipa sv. Franja, ki stoji pred hvarskim samostanom. Avtor kipa živi v samostanu v mestu Hvar in sem mu pokazal svoj izdelek, kar naredim vedno, če je avtor še živ. Bil mu je zelo všeč in ga je dal v muzejsko zbirko. Prav zdaj spet odhajamo v Dalmacijo in s seboj nesem nekaj kosov,&laquo; pove in naštevanje znamenitosti, ki jih je ponatisnil ali bi jih še rad, se ne konča. Tudi manj zapletenih in bolj zabavnih, če se vrnemo na rožnato šolsko torbo: &raquo;Takšno je hčerkici kupila babica in za rojstni dan sva ji naredila 3D-pomanjšano torbo s čestitko za večni spomin.&laquo;</p>
<p>&raquo;Ko imam model enkrat narejen v računalniku, lahko naredim poljubno velikost, od centimetra do kolikor zmore 3D-tiskalnik, menjamo lahko barve, materiale itn.,&laquo; prednost svojih kipcev oriše v primerjavi s klasičnimi kiparskimi izdelki. &raquo;Kalup je smiselno delati, če se lotiš večjega števila izdelkov. Za novomeški grb imam narejena dva kalupa različnih velikosti. Naredim odlitek, ga še pobarvam in dam na leseno podlago, da nastane magnet kot spominski izdelek. Trenutno jih prodajajo v TIC in gredo dobro v promet. Tam imam več različnih spominkov Novega mesta. Idej imam še veliko, a to ni moj glavni posel, to namreč počnem poleg geodetskih meritev.&laquo; Naredil je tudi Primičevo Julijo, tisto, ki stoji v Ljubljani nasproti kipa Franceta Prešerna, a je še ni dal v promet.</p>
<p>&raquo;Tiskanje ni najustreznejša beseda, saj vsi pomislijo na papir. To je bolj podobno rezkanju, le da je obratno. Tam iz neke celote izrežejo kos orodja, jaz pa ga ustvarim sproti z odlaganjem materiala. Za Knobleharjev kipec, velikosti okoli 20 cm, tiskalnik potrebuje približno deset ur. S programom vse določim, od velikosti do debeline tiska, votel ali poln ipd.,&laquo; skuša čim bolj nazorno orisati tiskanje in pri tem pristavi, da ko je sprva hodil do naročnikov, je najraje imel kakšen vzorčen izdelek s seboj. &raquo;3D-tiskanja si marsikdo še ne predstavlja povsem. Tudi sam težko pojasnim z besedami. A ko nekomu v roke položiš maketo Trške gore in prepozna na njej znamenite objekte, pa svojo zidanico in sosedovo itn.,  vidijo, kaj mislim z modeliranjem in tiskanjem. In so običajno navdušeni.&laquo;</p>
<p>Od želja, ki so še ostale neuresničene, na prvem mestu našteje replike kipov nogometnih velikanov, sicer pa ima nekaj novih zamisli, ki jih javnosti še ni mogel razkriti. Najiskrenejša od vseh je bila: &raquo;Želja? Da bi imel dan kakšno uro več in da to ne bi bila več le popoldansko-nočna izmena,&laquo; v smehu zaključi pogovor.</p>
<p><strong>Članek je bil objavljen v julijski Živi, prilogi Dolenjskega lista.</strong></p>
<p class="podpis">Mirjana Martinović</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=223412&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=223412;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="223412">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="223412">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto dve in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="223412">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/08/10/223410/novice/dolenjska/Prvi_izvedli_t_i__preplastitev__inlay/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/08/10/prvi_izvedli.jpg);"></span>
<span class="h4">Prvi izvedli t. i. preplastitev &raquo;inlay&laquo;</span>
<span class="p">
<strong>Novo mesto</strong> - 
Iz Splošne bolnišnice Novo mesto so se nedavno pohvalili z novim dosežkom v ortopediji, saj so kot prvi v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/08/10/223409/novice/dolenjska/Mestni_minibus_potrebuje_ime/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/08/10/minibus_splet.jpg);"></span>
<span class="h4">Mestni minibus potrebuje ime</span>
<span class="p">
<strong>Novo mesto</strong> - 
Jeseni bo novomeška občina v mestnem jedru vzpostavila sistem prevozov z električnim mini busom, ki bo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/08/10/223406/novice/dolenjska/Prihodnji_teden_zapora_Solske_ulice/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/08/10/cesta_zapora.jpg);"></span>
<span class="h4">Prihodnji teden zapora Šolske ulice</span>
<span class="p">
<strong>Novo mesto</strong> - 
Prihodnji teden bo na Šolski ulici (za križiščem z Germovo) potekala montaža potopnega stebrička, zato bo ta...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/08/09/223385/novice/dolenjska/Ce_vas_klice_iz_NLB_mu_ne_verjemite/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/08/9/20190809_03531.jpg);"></span>
<span class="h4">Če vas kliče iz NLB, mu ne verjemite</span>
<span class="p">
<strong>Novo mesto</strong> - 
Iz službe za komuniciranje Nove ljubljanske banke so sporočili o novem poskusu prevare. Komitente banke...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/08/09/223400/novice/dolenjska/Menjave_duhovnikov_v_novomeski_skofiji/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/08/9/skofija.jpg);"></span>
<span class="h4">Menjave duhovnikov v novomeški škofiji</span>
<span class="p">
<strong>Novo mesto</strong> - 
Vsako leto  avgusta pride do rednih premestitev slovenskih katoliških duhovnikov in letos jih je zamenjalo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/08/08/223226/novice/dolenjska/Rdeci_kriz_podari_in_isce/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/08/6/hc_11.jpg);"></span>
<span class="h4">Rdeči križ podari in išče</span>
<span class="p">
<strong>Novo mesto</strong> - 
V Humanitarnem centru Območnega združenja Rdečega križa Novo mesto na Drski lahko podarijo: nove vzmetnice in...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/08/10/223398/aktualno/DL_Za_sijoco_in_zdravo_kozo___Hrana_proti_staranju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/08/9/_zzzdomaca_maska.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/08/10/223398/aktualno/DL_Za_sijoco_in_zdravo_kozo___Hrana_proti_staranju/" target="_blank">DL: Za sijočo in zdravo kožo - Hrana proti staranju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/08/10/223389/zgodba/Popis_kmecke_lastovke_v_Krajinskem_parku_Kolpa/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/08/9/_zzzzgnezdo__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/08/10/223389/zgodba/Popis_kmecke_lastovke_v_Krajinskem_parku_Kolpa/" target="_blank">Popis kmečke lastovke v Krajinskem parku Kolpa</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/08/10/223399/aktualno/DL_Glasbena_sola_Marjana_Kozine_Novo_mesto___Ko_otrok_zaspi_s_trobento/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/08/9/_zzzmatija_slak.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/08/10/223399/aktualno/DL_Glasbena_sola_Marjana_Kozine_Novo_mesto___Ko_otrok_zaspi_s_trobento/" target="_blank">DL: Glasbena šola Marjana Kozine Novo mesto - Ko otrok zaspi s trobento &hellip;</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/08/10/223388/zgodba/Delegacija_Obcine_Zuzemberk_obiskala_pobrateno_obcino_Golubac_v_Srbiji/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/08/9/_zzzzobisk.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/08/10/223388/zgodba/Delegacija_Obcine_Zuzemberk_obiskala_pobrateno_obcino_Golubac_v_Srbiji/" target="_blank">Delegacija Občine Žužemberk obiskala pobrateno občino Golubac v Srbiji</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/08/10/223397/aktualno/DL_Portret_tedna___Simon_Petrov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/08/9/_zzzzpetrov.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/08/10/223397/aktualno/DL_Portret_tedna___Simon_Petrov/" target="_blank">DL: Portret tedna - Simon Petrov</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/08/10/223407/novice/kocevsko_ribnisko/Lovci_nadaljujejo_z_odstreli_v_Velikih_Lascah_pa_protestirajo/#komentarji" class="h5">Lovci nadaljujejo z odstreli, v Velikih Laščah pa protestirajo</a> <br><em><strong>Jan Božič</strong>: Jebat mater taki gnili vladi</em> <br></p><p><a href="/2019/08/10/223409/novice/dolenjska/Mestni_minibus_potrebuje_ime/#komentarji" class="h5">Mestni minibus potrebuje ime</a> <br><em><strong>Franci D</strong>: Wanda</em> <br></p><p><a href="/2011/05/08/61634/novice/dolenjska/Novomeska_bolnisnica_med_najslabse_ocenjenimi/#komentarji" class="h5">Novomeška bolnišnica med najslabše ocenjenimi</a> <br><em><strong>Pavle</strong>: "Rumena" bolnica je od znotraj kar lepo...</em> <br></p><p><a href="/2019/08/07/223280/novice/dolenjska/Predsednik_danes_krizari_po_Dolenjski/#komentarji" class="h5">Predsednik danes križari po Dolenjski</a> <br><em><strong>True Truic</strong>: Če se potrudimo biti malce objektivnejši, kaj pa...</em> <br></p><p><a href="/2019/08/06/223231/novice/dolenjska/Bombardier_je_ze_pristal__na_Selih/#komentarji" class="h5">Bombardier je že &raquo;pristal&laquo; na Selih</a> <br><em><strong>neevedni</strong>: super dejanje in prispevek,samo nevem zakaj, je...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/08/06/223231/novice/dolenjska/Bombardier_je_ze_pristal__na_Selih/">Bombardier je že &raquo;pristal&laquo; na Selih</a><br>tor, 6.8.2019</p><p><a class="h5" href="/2019/08/07/223280/novice/dolenjska/Predsednik_danes_krizari_po_Dolenjski/">Predsednik danes križari po Dolenjski</a><br>sre, 7.8.2019</p><p><a class="h5" href="/2019/08/06/223234/novice/kronika/Padla_z_jeza_na_Krki_in_ostala_ujeta/">Padla z jeza na Krki in ostala ujeta</a><br>tor, 6.8.2019</p><p><a class="h5" href="/2019/08/09/223382/novice/bela_krajina/Nekdanja_vinska_kraljica_z_mozem_tihotapila_migrante/">Nekdanja vinska kraljica z možem tihotapila migrante?</a><br>pet, 9.8.2019</p><p><a class="h5" href="/2019/08/08/223330/novice/dolenjska/Danes_mozne_mocne_nevihte_tudi_v_nasem_koncu/">Danes možne močne nevihte tudi v našem koncu </a><br>čet, 8.8.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '222988', idKom: '186107', datum: '31.7.2019 23:11:58', avtor: 'Pavle', kom: 'Vseeno se slisi boljse kot v ZD Crnomelj :-)\nZdravstveno zavarovanje placujemo za 12 mesecev. -Kako lahko cel zdr.sistem "zamrzne" cez poletje? Ce so pocitnice, so pocitnice za vse! Zdravniki so celo poletje odsotni, ne nudijo storitev !?\nZavlacujte z placevanjem zavarovanja, itak velja se tri mesece. Sam placam poloznico sele z 2-3 mesecno zamudo :-)\nSem pac zelo nezadovoljen, imam katastrofalne izkusnje.\nSPLOH PA NE DAJAJTE POOBLASTILA VARUHOM PACIENTOVIH PRAVIC v primeru kakih pritozb. Ce ste sigurni v svoj prav pojdite direktno do odvetnika !!!', stevec: '2'}, {id: '223231', idKom: '186126', datum: '6.8.2019 14:26:51', avtor: 'neevedni', kom: 'super dejanje in prispevek,samo nevem zakaj, je toliko enakih slik-zgubijo smisel- naveličam se slike klikat,če je toliko enakih ali zelo sličnih?! za pravega tehnika ni noben problem jih odstraniti pred vnosom !', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
