<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20190829" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Delavca udarila težja kovinska konstrukcija | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/09/14/225021/novice/kronika/Delavca_udarila_tezja_kovinska_konstrukcija/" />
<meta property="og:title" content="Delavca udarila težja kovinska konstrukcija" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/09/14/225021/novice/kronika/Delavca_udarila_tezja_kovinska_konstrukcija/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/09/14/resilec_2.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Iz brežiškega regijskega centra za obveščanje so sporočili, da je ob 7.48 v Mladinski ulici v Brežicah težja kovinska konstrukcija udarila delavca." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Delavca udarila težja kovinska konstrukcija</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Iz brežiškega regijskega centra za obveščanje so sporočili, da je ob 7.48 v Mladinski ulici v Brežicah težja kovinska konstrukcija udarila delavca.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/09/14/resilec_2.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());

      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 14. september 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 21:20</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/09/13/224978/novice/dolenjska/FOTO_45_letnica_Tabakuma_druzine_Tasev_v_znamenju_prijateljstva/" style="background-image:url(/media/objave/slike/s/novice/2019/09/13/t_29.jpg);">
<span class="icons">
<span class="comments k_224978" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: 45-letnica Tabakuma družine Tasev v znamenju prijateljstva</span>
</a>
</li>
<li>
<a href="/2019/09/12/224893/novice/dolenjska/Tozilstvo_odstopilo_od_pregona_Hudoklina_svetniki_vztrajajo_pri_njem/" style="background-image:url(/media/objave/slike/s/novice/2019/09/12/cistilna_sentjernej.jpg);">
<span class="icons">
<span class="comments k_224893" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Tožilstvo odstopilo od pregona Hudoklina,&nbsp; svetniki vztrajajo pri njem</span>
</a>
</li>
<li>
<a href="/2019/09/11/224872/novice/dolenjska/Kje_bo_Posta_Slovenije_zaprla_poslovalnice_Zakaj_je_nov_vrtec_v_Sentlovrencu_prazen/" style="background-image:url(/media/objave/slike/s/novice/2019/09/11/naslovnica_dl19_37.jpg);">
<span class="icons">
<span class="comments k_224872" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kje bo Pošta Slovenije zaprla poslovalnice?, Zakaj je nov vrtec v Šentlovrencu prazen?</span>
</a>
</li>
<li>
<a href="/2019/09/10/224842/novice/dolenjska/V_zaporu_na_Dobu_ob_60_letnici_delovanja_muzejska_zbirka_in_zbornik/" style="background-image:url(/media/objave/slike/s/novice/2019/09/10/190910_dob_60_let.jpg);">
<span class="icons">
<span class="comments k_224842" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V zaporu na Dobu ob 60-letnici delovanja muzejska zbirka in zbornik</span>
</a>
</li>
<li>
<a href="/2019/09/08/224703/novice/bela_krajina/FOTO_150_let_gasilstva_na_Slovenskem/" style="background-image:url(/media/objave/slike/s/novice/2019/09/8/150_let_gasilstva_99_15.jpg);">
<span class="icons">
<span class="comments k_224703" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: 150 let gasilstva na Slovenskem</span>
</a>
</li>
<li>
<a href="/2019/09/09/224713/novice/dolenjska/Darinka_Bobnar_prevzela_vodenje_novega_zavoda/" style="background-image:url(/media/objave/slike/s/novice/2019/09/9/d36_tic.jpg);">
<span class="icons">
<span class="comments k_224713" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Darinka Bobnar prevzela vodenje novega zavoda</span>
</a>
</li>
<li>
<a href="/2019/09/08/224699/novice/dolenjska/FOTO_Povorka_33__Straske_jeseni_obujala_spomine_in_povezala_krajane/" style="background-image:url(/media/objave/slike/s/novice/2019/09/8/straskajesen_067.jpg);">
<span class="icons">
<span class="comments k_224699" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Povorka 33. Straške jeseni obujala spomine in povezala krajane</span>
</a>
</li>
<li>
<a href="/2019/09/08/224700/novice/dolenjska/Na_Trebelnem_v_spomin_in_opomin/" style="background-image:url(/media/objave/slike/s/novice/2019/09/8/02.jpg);">
<span class="icons">
<span class="comments k_224700" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Na Trebelnem v spomin in opomin</span>
</a>
</li>
<li>
<a href="/2019/09/06/224672/novice/dolenjska/FOTO_Bolnisnica_bogatejsa_za_dva_sodobna_centra/" style="background-image:url(/media/objave/slike/s/novice/2019/09/6/b_24.jpg);">
<span class="icons">
<span class="comments k_224672" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Bolnišnica bogatejša za dva sodobna centra</span>
</a>
</li>
<li>
<a href="/2019/09/06/224674/novice/kocevsko_ribnisko/Do_kdaj_bodo_prenasali_ustrahovanje_manjsine/" style="background-image:url(/media/objave/slike/s/novice/2019/09/6/img_20190905_180422.jpg);">
<span class="icons">
<span class="comments k_224674" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Do kdaj bodo prenašali ustrahovanje manjšine?</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Delavca udarila težja kovinska konstrukcija
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F09%2F14%2F225021%2Fnovice%2Fkronika%2FDelavca%5Fudarila%5Ftezja%5Fkovinska%5Fkonstrukcija%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F09%2F14%2F225021%2Fnovice%2Fkronika%2FDelavca%5Fudarila%5Ftezja%5Fkovinska%5Fkonstrukcija%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Delavca+udarila+te%C5%BEja+kovinska+konstrukcija+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F09%2F14%2F225021%2Fnovice%2Fkronika%2FDelavca%5Fudarila%5Ftezja%5Fkovinska%5Fkonstrukcija%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Delavca+udarila+te%C5%BEja+kovinska+konstrukcija+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F09%2F14%2F225021%2Fnovice%2Fkronika%2FDelavca%5Fudarila%5Ftezja%5Fkovinska%5Fkonstrukcija%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F09%2F14%2F225021%2Fnovice%2Fkronika%2FDelavca%5Fudarila%5Ftezja%5Fkovinska%5Fkonstrukcija%2F&t=Delavca+udarila+te%C5%BEja+kovinska+konstrukcija" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F09%2F14%2F225021%2Fnovice%2Fkronika%2FDelavca%5Fudarila%5Ftezja%5Fkovinska%5Fkonstrukcija%2F&t=Delavca+udarila+te%C5%BEja+kovinska+konstrukcija', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/09/14/225021/novice/kronika/Delavca_udarila_tezja_kovinska_konstrukcija/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">14.9.2019 | 18:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/09/14/resilec_2.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Delavca udarila težja kovinska konstrukcija" data-footer="Slika 1: Foto: arhiv DL"><img src="/media/objave/slike/s/novice/2019/09/14/resilec_2.jpg"></a>
<p>Foto: arhiv DL</p>
</div>
<p>Iz brežiškega regijskega centra za obveščanje so sporočili, da je ob 7.48 v Mladinski ulici v Brežicah težja kovinska konstrukcija udarila delavca. Reševalci NMP Brežice so delavca na kraju ustrezno oskrbeli in prepeljali v UC Brežice.&nbsp;</p>
<p><strong>Zagorela električna omarica</strong></p>
<p>Ob 8.39 je v naselju Krsinji vrh, občina Sevnica, zaradi kratkega stika zagorela samostoječa električna omarica. Gasilci PGD Tržišče so zavarovali kraj dogodka, pregledali omarico, gašenje pa ni bilo potrebno, saj je ogenj sam ugasnil. Na kraj je bil napoten tudi dežurni delavec Elektra Celje.</p>
<p><strong>Poškodovala na bazenu</strong></p>
<p>Ob 13.59 pa je na Topliški cesti na Čatežu ob Savi, občina Brežice, občanka padla na zunanjem bazenu in se pri tem poškodovala. Reševalci NMP Brežice so občanko ustrezno oskrbeli in prepeljali v UC Brežice, so še zapisali.</p>
<p class="podpis">R. N.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=225021&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=225021;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="225021">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="225021">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="7">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto sedem in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 13);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="225021">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/09/13/224967/novice/kronika/Divjal_po_mestu_in_se_zaletel_v_betonski_zid/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/09/13/nesreca_znak2.jpg);"></span>
<span class="h4">Divjal po mestu in se zaletel v betonski zid</span>
<span class="p">
Novomeški policisti so nekaj pred polnočjo pri kontroli prometa na Ljubljanski cesti opazili sumljivo vozilo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/09/13/224936/novice/kronika/Iz_kanalizacije_na_travnik_in_v_potok/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/09/13/112.jpg);"></span>
<span class="h4">Iz kanalizacije na travnik in v potok</span>
<span class="p">
Včeraj ob 18.34 uri so se pri naselju Rajnovšče, občina Novo mesto, odpadne vode iz kanalizacije izlivale po...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/09/12/224934/novice/kronika/Zagorela_lokomotiva_vozila_ni_bilo_vec/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/09/12/vlak3.jpg);"></span>
<span class="h4">Zagorela lokomotiva; vozila ni bilo več</span>
<span class="p">
Ob  8.22 so na Prešernovi cesti v Brežicah posredovali gasilci PGD Brežice. S pomočjo avtolestve so vstopili...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/09/12/224888/novice/kronika/Stroj_ji_je_stisnil_prste_in_del_dlani/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/09/12/policija_avto_kapa1.jpg);"></span>
<span class="h4">Stroj ji je stisnil prste in del dlani</span>
<span class="p">
Poročali smo že o včerajšnji delovni nesreči v okolici Podbočja, iz PU Novo mesto pa so zdaj sporočili še...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/09/12/224882/novice/kronika/Po_delovni_nesreci_s_helikopterjem_v_UKC/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/09/12/helikopter_policija.jpg);"></span>
<span class="h4">Po delovni nesreči s helikopterjem v UKC</span>
<span class="p">
Včeraj ob 18.25 uri se je na Brodu v Podbočju, občina Krško, pri delu poškodovala občanka. Posredovali so...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/09/11/224876/novice/kronika/Sredi_dneva_52_letnica_s_tremi_promili_za_volanom/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/09/11/akotest_punovomesto.jpg);"></span>
<span class="h4">Sredi dneva 52-letnica s tremi promili za volanom</span>
<span class="p">
Trebanjski policisti so zaradi nezanesljive vožnje ob pol dveh popoldne v Trebnjem ustavili 52-letno voznico...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/09/14/224987/aktualno/DL_Vec_kot_270_zaposlitev___Novo_v_mestu__prvi_serijski_Clio_5/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/09/13/_zzzzzzrevoz__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/09/14/224987/aktualno/DL_Vec_kot_270_zaposlitev___Novo_v_mestu__prvi_serijski_Clio_5/" target="_blank">DL: Več kot 270 zaposlitev - Novo v mestu: prvi serijski Clio 5</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/09/14/225001/zgodba/Kresovci_na_Madeiri/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/09/13/_zzzkres__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/09/14/225001/zgodba/Kresovci_na_Madeiri/" target="_blank">Kresovci na Madeiri</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/09/14/224990/zgodba/Zveza_za_Dolenjsko_za_socialno_ogrozene_solarje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/09/13/_zzzzsola__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/09/14/224990/zgodba/Zveza_za_Dolenjsko_za_socialno_ogrozene_solarje/" target="_blank">Zveza za Dolenjsko za socialno ogrožene šolarje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/09/14/224985/aktualno/DL_Andrej_Blazon___Risba__ki_je_videti_kot_slika/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/09/13/_zzzzzzzblazon__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/09/14/224985/aktualno/DL_Andrej_Blazon___Risba__ki_je_videti_kot_slika/" target="_blank">DL: Andrej Blažon - Risba, ki je videti kot slika</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/09/14/224981/zgodba/16_srecanje_ljudskih_pevcev_in_godcev_v_Precni/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/09/13/_zzzzzzzhis__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/09/14/224981/zgodba/16_srecanje_ljudskih_pevcev_in_godcev_v_Precni/" target="_blank">16. srečanje ljudskih pevcev in godcev v Prečni</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div><div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/09/13/224967/novice/kronika/Divjal_po_mestu_in_se_zaletel_v_betonski_zid/#komentarji" class="h5">Divjal po mestu in se zaletel v betonski zid</a> <br><em><strong>toto</strong>: kdaj bomo državljani izvedeli resnico o prijetih...</em> <br></p><p><a href="/2019/09/10/224813/novice/dolenjska/Kandijski_most_asfaltirajo_zato_je_zaprt_tudi_za_pesce/#komentarji" class="h5">Kandijski most asfaltirajo, zato je zaprt tudi za pešce</a> <br><em><strong>miha</strong>: a je tole končano? se že lahko gre čez, ali so...</em> <br></p><p><a href="/2019/09/08/224700/novice/dolenjska/Na_Trebelnem_v_spomin_in_opomin/#komentarji" class="h5">Na Trebelnem v spomin in opomin</a> <br><em><strong>True Truic</strong>: Ti si daj nick Dolfek ne Lojzek:) Šmarnikov...</em> <br></p><p><a href="/2019/09/09/224713/novice/dolenjska/Darinka_Bobnar_prevzela_vodenje_novega_zavoda/#komentarji" class="h5">Darinka Bobnar prevzela vodenje novega zavoda</a> <br><em><strong>Janez Novak</strong>: Naj se pokaže kaj od teh menjav, do sedaj je...</em> <br></p><p><a href="/2019/08/29/224196/novice/dolenjska/Ob_mocnejsem_dezevju_je_na_poti_blato/#komentarji" class="h5">Ob močnejšem deževju je na poti blato</a> <br><em><strong>miha</strong>: Ma travo pa grmovnice naj zasadijo pa bo boljše.</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/09/12/224908/novice/kocevsko_ribnisko/V_Kocevju_z_okrepljenim_nadzorom_nad_vandale/">V Kočevju z okrepljenim nadzorom nad vandale  </a><br>čet, 12.9.2019</p><p><a class="h5" href="/2019/09/10/224840/novice/kronika/Sredi_dneva_pretep_na_Sentjernejski_cesti/">Sredi dneva pretep na Šentjernejski cesti</a><br>tor, 10.9.2019</p><p><a class="h5" href="/2019/09/11/224872/novice/dolenjska/Kje_bo_Posta_Slovenije_zaprla_poslovalnice_Zakaj_je_nov_vrtec_v_Sentlovrencu_prazen/">Kje bo Pošta Slovenije zaprla poslovalnice?, Zakaj je nov vrtec v Šentlovrencu prazen?</a><br>sre, 11.9.2019</p><p><a class="h5" href="/2019/09/12/224933/novice/dolenjska/Ovrgli_stereotip_o_skodljivosti_smarnice/">Ovrgli stereotip o škodljivosti šmarnice</a><br>čet, 12.9.2019</p><p><a class="h5" href="/2019/09/11/224876/novice/kronika/Sredi_dneva_52_letnica_s_tremi_promili_za_volanom/">Sredi dneva 52-letnica s tremi promili za volanom</a><br>sre, 11.9.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '224674', idKom: '186295', datum: '7.9.2019 9:15:08', avtor: 'Jožko', kom: 'Potem se bodo pa odgovorni zgražali nad pojavom vaških straž in vard, ki so jih s svojim neukrepanjem, povzročili   izključno oni sami. V končni fazi pa si to mogoče celo kdo želi.  Permisivna vzgoja kriminalcev,  je v takih primerih  povsem neustrezna.', stevec: '4'}, {id: '224700', idKom: '186308', datum: '10.9.2019 21:30:15', avtor: 'True Truic', kom: 'Ti si daj nick Dolfek ne Lojzek:) Šmarnikov Dolfek...:):):)', stevec: '1'}, {id: '224703', idKom: '186300', datum: '9.9.2019 13:34:39', avtor: 'jusmih', kom: 'Bravo gasilci.Kje se je vse skupaj začelo? Kje so metliški gasilci?\nIzgubljeni v masi in nerazpoznavni. Ta scenarij je bil sigurno ljubljanski, kajti metličan se tega ne bi domislil.\nA je bilo težko izvleči tisti muzejski gasilski voz in zapreči Kremeščeve konje in prikazati kako je bilo nekoč?', stevec: '1'}, {id: '224713', idKom: '186305', datum: '9.9.2019 20:42:08', avtor: 'Janez Novak', kom: 'Naj se pokaže kaj od teh menjav, do sedaj je videti le, da se furajo dalje projekti, ki jih je začela stara županja. Veliko flancanja, konkretnega pa nič iz vsega skupaj. Saj si lahko žlahto od direktorice policije (sodeč po priimku) nastaviš v pisarno, ampak to te še ne naredi za Zokija. Delaj, da bo kaj videti. Pa brez zamere, moje želje so dobronamerne...', stevec: '1'}, {id: '224967', idKom: '186320', datum: '14.9.2019 13:01:00', avtor: 'toto', kom: 'kdaj bomo državljani izvedeli resnico o prijetih beguncih, saj so to dnevne količine za Slovenijo nenormalne, kam ti tujci gredo po končanem postopku ali nas bodo naši vodilni in vodilni ljudje posebej Nemčije in drugih držav pripeljali da bodo do leta 2030 na naših prostorih res samo še đamije. kaj se dogaja in kdo je tisti ki Evropi vsiljuje islamizem, to je verjetno vsekakor najbolj demokratična država TRAMPARIJA .Verjemite hudo bo saj so to sami mladostniki, ki bodo zadali tej Evropi smrtonosni udarec.\nNAJ ŽIVI STRPNOST mi jo bomo plačali.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
