<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20190829" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Plinovod gre h Komunali | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/10/24/227492/novice/posavje/Plinovod_gre_h_Komunali/" />
<meta property="og:title" content="Plinovod gre h Komunali" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/10/24/227492/novice/posavje/Plinovod_gre_h_Komunali/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/10/24/naslovc_000.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Javno podjetje Plinovod Sevnica bodo pripojili k Javnemu podjetju Komunala Sevnica. Sklep o tem je na včerajšnji seji sprejel sevniški občinski svet." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Plinovod gre h Komunali</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Javno podjetje Plinovod Sevnica bodo pripojili k Javnemu podjetju Komunala Sevnica. Sklep o tem je na včerajšnji seji sprejel sevniški občinski svet.</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/10/24/naslovc_000.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 24. oktober 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 17:38</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/10/22/227351/novice/kronika/Danijel_je_umrl_v_zeninem_narocju/" style="background-image:url(/media/objave/slike/s/novice/2019/10/22/partnerka_pokojnega_danijela.jpg);">
<span class="icons">
<span class="comments k_227351" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Danijel je umrl v ženinem naročju</span>
</a>
</li>
<li>
<a href="/2019/10/21/227236/novice/dolenjska/FOTO_19__Praznik_topliskega_jabolka/" style="background-image:url(/media/objave/slike/s/novice/2019/10/21/img_9377.jpg);">
<span class="icons">
<span class="comments k_227236" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: 19. Praznik topliškega jabolka</span>
</a>
</li>
<li>
<a href="/2019/10/21/227111/novice/dolenjska/Bo_kdo_pekel_kostanj_na_Glavnem_trgu/" style="background-image:url(/media/objave/slike/s/novice/2019/10/18/s_peka.jpg);">
<span class="icons">
<span class="comments k_227111" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bo kdo pekel kostanj na Glavnem trgu?</span>
</a>
</li>
<li>
<a href="/2019/10/21/227220/novice/dolenjska/Ob_visokem_jubileju_PGD_Smihel_Novo_mesto_prevzel_novi_vozili/" style="background-image:url(/media/objave/slike/s/novice/2019/10/21/foto_1.jpg);">
<span class="icons">
<span class="comments k_227220" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ob visokem jubileju PGD Šmihel-Novo mesto prevzel novi vozili</span>
</a>
</li>
<li>
<a href="/2019/10/16/227064/novice/dolenjska/Hujsanje_ni_dieta_Na_seji_so_zelo_pogresali_zupana__Hokejske_menjave_svetnikov__Ribnice_ni_vec_v_Evropi/" style="background-image:url(/media/objave/slike/s/novice/2019/10/16/naslovnica_dl19_42.jpg);">
<span class="icons">
<span class="comments k_227064" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Hujšanje ni dieta; Na seji so zelo pogrešali župana; Hokejske menjave svetnikov; Ribnice ni več v Evropi</span>
</a>
</li>
<li>
<a href="/2019/10/16/227018/novice/dolenjska/Pri_kroziscu_zamuda_zaradi_pritozbe_neizbranega_ponudnika/" style="background-image:url(/media/objave/slike/s/novice/2019/10/16/cona_004.jpg);">
<span class="icons">
<span class="comments k_227018" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Pri krožišču zamuda zaradi pritožbe neizbranega ponudnika</span>
</a>
</li>
<li>
<a href="/2019/10/16/227037/novice/dolenjska/O_vrtcu_gradnji_novih_blokov_in_tudi_obvoznici/" style="background-image:url(/media/objave/slike/s/novice/2019/10/16/img_9217.jpg);">
<span class="icons">
<span class="comments k_227037" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">O vrtcu, gradnji novih blokov in tudi obvoznici</span>
</a>
</li>
<li>
<a href="/2019/10/16/227017/novice/posavje/Obcina_ima_tri_podzupane/" style="background-image:url(/media/objave/slike/s/novice/2019/10/15/zupan_ivan_molan_s_podzupani___kopija.jpg);">
<span class="icons">
<span class="comments k_227017" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Občina ima tri podžupane</span>
</a>
</li>
<li>
<a href="/2019/10/14/226974/novice/dolenjska/V_novomeski_bolnisnici_omejili_obiske/" style="background-image:url(/media/objave/slike/s/novice/2019/10/14/splosna_bolnisnica_novo_mesto.jpg);">
<span class="icons">
<span class="comments k_226974" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V novomeški bolnišnici omejili obiske</span>
</a>
</li>
<li>
<a href="/2019/10/10/226753/novice/dolenjska/Cesta_od_Dvora_do_Soteske_znova_prevozna/" style="background-image:url(/media/objave/slike/s/novice/2019/10/10/zapora.jpg);">
<span class="icons">
<span class="comments k_226753" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Cesta od Dvora do Soteske znova prevozna</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Plinovod gre h Komunali
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F10%2F24%2F227492%2Fnovice%2Fposavje%2FPlinovod%5Fgre%5Fh%5FKomunali%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F10%2F24%2F227492%2Fnovice%2Fposavje%2FPlinovod%5Fgre%5Fh%5FKomunali%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Plinovod+gre+h+Komunali+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F10%2F24%2F227492%2Fnovice%2Fposavje%2FPlinovod%5Fgre%5Fh%5FKomunali%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Plinovod+gre+h+Komunali+%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F10%2F24%2F227492%2Fnovice%2Fposavje%2FPlinovod%5Fgre%5Fh%5FKomunali%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F10%2F24%2F227492%2Fnovice%2Fposavje%2FPlinovod%5Fgre%5Fh%5FKomunali%2F&t=Plinovod+gre+h+Komunali" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F10%2F24%2F227492%2Fnovice%2Fposavje%2FPlinovod%5Fgre%5Fh%5FKomunali%2F&t=Plinovod+gre+h+Komunali', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/10/24/227492/novice/posavje/Plinovod_gre_h_Komunali/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">24.10.2019 | 14:20</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/10/24/naslovc_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Plinovod gre h Komunali" data-footer="Slika 1: Tako se porajajo svetniške pobude in vprašanja. (Foto: M. L.)"><img src="/media/objave/slike/s/novice/2019/10/24/naslovc_000.jpg"></a>
<p>Tako se porajajo svetniške pobude in vprašanja. (Foto: M. L.)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/10/24/baslovf_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Plinovod gre h Komunali" data-footer="Slika 2: Župan Srečko Ocvirk in direktor občinske uprave Zvone Košmerl (Foto: M. L.)"><img src="/media/objave/slike/s/novice/2019/10/24/baslovf_000.jpg"></a>
<p>Župan Srečko Ocvirk in direktor občinske uprave Zvone Košmerl (Foto: M. L.)</p>
</div>
<p><strong>Sevnica</strong> - Javno podjetje Plinovod Sevnica bodo pripojili k Javnemu podjetju Komunala Sevnica. Sklep o tem je na včerajšnji seji sprejel sevniški občinski svet. Ob tem je svet sklenil, da bo  direktor Plinovoda Anton Krajnc po skorajšnjem izteku mandata podjetje Plinovod vodil kot vršilec dolžnosti, a največ do enega leta. </p>
<p>Podjetje plinovod z delom poslovanja, in sicer z omrežnino, še končuje obračunska obdobja z minimalnim dobičkom, medtem ko je s prodajo plina v letu 2018 in letošnjem prvem polletju izkazalo izgubo.</p>
<p class="podpis">M. L.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/10/24/img_8816_000.jpg);" href="/media/objave/slike/v/novice/2019/10/24/img_8816_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Plinovod gre h Komunali" data-footer="Slika 3 / 6: IMG_8816"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/10/24/img_8817_000.jpg);" href="/media/objave/slike/v/novice/2019/10/24/img_8817_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Plinovod gre h Komunali" data-footer="Slika 4 / 6: IMG_8817"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/10/24/img_8820_000.jpg);" href="/media/objave/slike/v/novice/2019/10/24/img_8820_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Plinovod gre h Komunali" data-footer="Slika 5 / 6: IMG_8820"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/10/24/img_8821_000.jpg);" href="/media/objave/slike/v/novice/2019/10/24/img_8821_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Plinovod gre h Komunali" data-footer="Slika 6 / 6: IMG_8821"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=227492&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=227492;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="227492">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="227492">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="8">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto osem in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 12);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="227492">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/10/24/227389/novice/posavje/Kaksni_vozniki_so_Posavci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/10/23/t_11.jpg);"></span>
<span class="h4">Kakšni vozniki so Posavci?</span>
<span class="p">
<strong>Krško</strong> - 
Zavarovalnica Triglav pod okriljem preventivne akcije Skupaj za prometno varnost v jeseni nadaljuje s Turnejo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/10/23/227380/novice/posavje/Odkrili_novo_jamo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/10/23/naslovn_000.jpg);"></span>
<span class="h4">Odkrili novo jamo</span>
<span class="p">
<strong>Kostanjevica na Krki</strong> - 
Jamarjem Kluba jamarjev Kostanjevica na Krki je uspel velik podvig. V zaledju izvira potoka Obrh v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/10/23/227372/novice/posavje/Spominska_plosca_v_zahvalo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/10/23/naslovncdcc_000.jpg);"></span>
<span class="h4">Spominska plošča v zahvalo</span>
<span class="p">
<strong>Oštrc</strong> - 
Policijsko veteransko društvo Sever Posavje je na nedavni spominski slovesnosti odkrilo na domačiji Pirc na...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/10/22/227344/novice/posavje/Jutri_se_zacenja_takticna_vaja_Sokol_II/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/10/22/img_2958_000.jpg);"></span>
<span class="h4">Jutri se začenja taktična vaja Sokol II</span>
<span class="p">
<strong>Cerklje ob Krki</strong> - 
Pripadniki 10. pehotnega polka 1. brigade Slovenske vojske bodo od jutri do v okolici letališča Cerklje ob...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/10/22/227316/novice/posavje/Na_paradi_misic_svet_v_malem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/10/22/naslovn_miss_fitness_model_over_35_48931225013_af501bad51_k.jpg);"></span>
<span class="h4">Na paradi mišic svet v malem</span>
<span class="p">
<strong>Brežice</strong> - 
V soboto je v Večnamenski športni dvorani Brežice potekalo IBFF Svetovno prvenstvo v fitnesu in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/10/21/227239/novice/posavje/Znova_razstavili_bizeljski_ajdov_kolac/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/10/21/naslovn_000.jpg);"></span>
<span class="h4">Znova razstavili bizeljski ajdov kolač</span>
<span class="p">
<strong>Bizeljsko</strong> - 
Društvo kmetic Brežice aktiv Bizeljsko je včeraj pripravil na Turistični kmetiji Balon &ndash; Bela gorca na...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/10/24/227471/aktualno/DL_Precedencna_sodba___Za_dostojnejso_javno_besedo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/10/24/sodisce.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/10/24/227471/aktualno/DL_Precedencna_sodba___Za_dostojnejso_javno_besedo/" target="_blank">DL: Precedenčna sodba - Za dostojnejšo javno besedo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/10/24/227441/aktualno/Romanticen_vecer_Mance_Simcic/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/10/24/_zzzzzmsn.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/10/24/227441/aktualno/Romanticen_vecer_Mance_Simcic/" target="_blank">Romantičen večer Mance Simčič</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/10/24/227490/zgodba/FOTO_V_Termah_Catez_prenovili_zimsko_Termalo_riviero/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/10/24/_terme__20_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/10/24/227490/zgodba/FOTO_V_Termah_Catez_prenovili_zimsko_Termalo_riviero/" target="_blank">FOTO: V Termah Čatež prenovili zimsko Termalo riviero</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/10/24/227424/zgodba/Bodibilderko_zaprosil_na_odru/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/10/24/_zzzzzzsnubitev__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/10/24/227424/zgodba/Bodibilderko_zaprosil_na_odru/" target="_blank">Bodibilderko zaprosil na odru</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/10/24/227491/zgodba/S_Petrom_Ceferinom_o_Milici_Makoter_Ivanu_Pericu__Azemu_Vllasiju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/10/24/_ceferin__5__0001.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/10/24/227491/zgodba/S_Petrom_Ceferinom_o_Milici_Makoter_Ivanu_Pericu__Azemu_Vllasiju/" target="_blank">S Petrom Čeferinom o Milici Makoter, Ivanu Periću, Azemu Vllasiju ...</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/10/21/227111/novice/dolenjska/Bo_kdo_pekel_kostanj_na_Glavnem_trgu/#komentarji" class="h5">Bo kdo pekel kostanj na Glavnem trgu?</a> <br><em><strong>miha</strong>: To ni res. Pejt v Slona. Piva jim skoraj nikoli...</em> <br></p><p><a href="/2019/10/21/227245/novice/kronika/Nesreca_pri_lovu_63_letnika_s_helikopterjem_odpeljali_v_klinicni_center/#komentarji" class="h5">Nesreča pri lovu, 63-letnika s helikopterjem odpeljali v klinični center</a> <br><em><strong>Jan Božič</strong>: jagri so same pjandure, to so na jagah nažgan ko...</em> <br></p><p><a href="/2019/10/19/227139/novice/posavje/Grajski_gozd_bogatejsi_za_stirinajst_novih_dreves/#komentarji" class="h5">Grajski gozd bogatejši za štirinajst novih dreves</a> <br><em><strong>Jan Božič</strong>: sami slamuhi</em> <br></p><p><a href="/2019/10/19/227172/novice/dolenjska/FOTO_Oktoberfesta_ze_prvi_dan_vec_kot_uspela/#komentarji" class="h5">FOTO: Oktoberfešta že prvi dan več kot uspela</a> <br><em><strong>Lojzekov stric</strong>: V Novem mestu se skoz kaj dogaja imajo končno...</em> <br></p><p><a href="/2019/10/20/227185/novice/dolenjska/Boj_proti_okupatorju_je_bila_prava_odlocitev/#komentarji" class="h5">Boj proti okupatorju je bila prava odločitev</a> <br><em><strong>Lojzekov stric</strong>: Kaj je povedal Erjavec kdaj bo 1000 eurov...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/10/22/227351/novice/kronika/Danijel_je_umrl_v_zeninem_narocju/">Danijel je umrl v ženinem naročju</a><br>tor, 22.10.2019</p><p><a class="h5" href="/2019/10/22/227310/novice/kronika/Po_sporu_zaradi_psa_sta_ga_zabodla_do_smrti_in_pobegnila/">Po sporu zaradi psa sta ga zabodla do smrti in pobegnila </a><br>tor, 22.10.2019</p><p><a class="h5" href="/2019/10/21/227245/novice/kronika/Nesreca_pri_lovu_63_letnika_s_helikopterjem_odpeljali_v_klinicni_center/">Nesreča pri lovu, 63-letnika s helikopterjem odpeljali v klinični center</a><br>pon, 21.10.2019</p><p><a class="h5" href="/2019/10/21/227299/novice/kronika/Valentina_Hudorovac_je_pogresana_isce_jo_policija/">Valentina Hudorovac je pogrešana, išče jo policija</a><br>pon, 21.10.2019</p><p><a class="h5" href="/2019/10/21/227111/novice/dolenjska/Bo_kdo_pekel_kostanj_na_Glavnem_trgu/">Bo kdo pekel kostanj na Glavnem trgu?</a><br>pon, 21.10.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '227111', idKom: '186489', datum: '22.10.2019 9:50:26', avtor: 'miha', kom: 'To ni res. Pejt v Slona. Piva jim skoraj nikoli ne zmanjka.', stevec: '3'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
