<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20190829" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Jakčevi pastelni portreti pokrajin  | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/11/06/228231/novice/dolenjska/Jakcevi_pastelni_portreti_pokrajin/" />
<meta property="og:title" content="Jakčevi pastelni portreti pokrajin " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/11/06/228231/novice/dolenjska/Jakcevi_pastelni_portreti_pokrajin/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/11/6/bpu_eh6428.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V Galeriji Krka v Novem mestu so sinoči odprli razstavo, ki so jo ob 120-letnici rojstva in 30-letnici smrti slikarja, grafika, akademika in novomeškega..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Jakčevi pastelni portreti pokrajin </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V Galeriji Krka v Novem mestu so sinoči odprli razstavo, ki so jo ob 120-letnici rojstva in 30-letnici smrti slikarja, grafika, akademika in novomeškega...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/11/6/bpu_eh6428.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 6. november 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 19:32</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/11/05/228063/novice/novice_splosno/Petrov_ni_vec_trener_Krke/" style="background-image:url(/media/objave/slike/s/novice/2019/11/5/simon_petrov.jpg);">
<span class="icons">
<span class="comments k_228063" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Petrov ni več trener Krke</span>
</a>
</li>
<li>
<a href="/2019/11/04/227946/novice/dolenjska/Da_ne_bo_vec_poplavljalo/" style="background-image:url(/media/objave/slike/s/novice/2019/11/4/img_9592.jpg);">
<span class="icons">
<span class="comments k_227946" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Da ne bo več poplavljalo</span>
</a>
</li>
<li>
<a href="/2019/11/04/227927/novice/dolenjska/Zaradi_glasnih_jaskov_mnogi_ne_morejo_spati/" style="background-image:url(/media/objave/slike/s/novice/2019/11/4/s_sentjenrej_tovoranjak.jpg);">
<span class="icons">
<span class="comments k_227927" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zaradi glasnih jaškov mnogi ne morejo spati</span>
</a>
</li>
<li>
<a href="/2019/11/04/227931/novice/dolenjska/FOTO_Petrov_vrtec_praznuje_20_let/" style="background-image:url(/media/objave/slike/s/novice/2019/11/4/petrov_vrtec10.jpg);">
<span class="icons">
<span class="comments k_227931" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Petrov vrtec praznuje 20 let</span>
</a>
</li>
<li>
<a href="/2019/11/03/227912/novice/bela_krajina/Industrijska_cona_Beti_ozivlja/" style="background-image:url(/media/objave/slike/s/novice/2019/11/3/img_2274.jpg);">
<span class="icons">
<span class="comments k_227912" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Industrijska cona Beti oživlja</span>
</a>
</li>
<li>
<a href="/2019/11/02/227897/novice/dolenjska/Cilka_ponosna_na_sladko_jagnje/" style="background-image:url(/media/objave/slike/s/novice/2019/11/2/d43_druzabnaavsec.jpg);">
<span class="icons">
<span class="comments k_227897" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Cilka ponosna na sladko jagnje</span>
</a>
</li>
<li>
<a href="/2019/10/29/227757/novice/bela_krajina/Plaketi_Antonu_Kastelcu_in_Kulturnemu_centru_Semic/" style="background-image:url(/media/objave/slike/s/novice/2019/10/29/img_0262_26_1_000.jpg);">
<span class="icons">
<span class="comments k_227757" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Plaketi Antonu Kastelcu in Kulturnemu centru Semič</span>
</a>
</li>
<li>
<a href="/2019/11/02/227895/novice/dolenjska/Klari_Dulc_je_moda_nenehen_izziv/" style="background-image:url(/media/objave/slike/s/novice/2019/11/2/dulc_010.jpg);">
<span class="icons">
<span class="comments k_227895" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Klari Dulc je moda nenehen izziv</span>
</a>
</li>
<li>
<a href="/2019/10/31/227850/novice/dolenjska/Krajani_se_z_visino_komunalnega_prispevka_ne_strinjajo/" style="background-image:url(/media/objave/slike/s/novice/2019/10/31/img_9584.jpg);">
<span class="icons">
<span class="comments k_227850" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Krajani se z višino komunalnega prispevka ne strinjajo</span>
</a>
</li>
<li>
<a href="/2019/10/28/227666/novice/dolenjska/FOTO_Robi_bo_poslikal_procelje_kotlovnice/" style="background-image:url(/media/objave/slike/s/novice/2019/10/28/sg_14.jpg);">
<span class="icons">
<span class="comments k_227666" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Robi bo poslikal pročelje kotlovnice</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Jakčevi pastelni portreti pokrajin 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F11%2F06%2F228231%2Fnovice%2Fdolenjska%2FJakcevi%5Fpastelni%5Fportreti%5Fpokrajin%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F11%2F06%2F228231%2Fnovice%2Fdolenjska%2FJakcevi%5Fpastelni%5Fportreti%5Fpokrajin%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Jak%C4%8Devi+pastelni+portreti+pokrajin++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F11%2F06%2F228231%2Fnovice%2Fdolenjska%2FJakcevi%5Fpastelni%5Fportreti%5Fpokrajin%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Jak%C4%8Devi+pastelni+portreti+pokrajin++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F11%2F06%2F228231%2Fnovice%2Fdolenjska%2FJakcevi%5Fpastelni%5Fportreti%5Fpokrajin%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F11%2F06%2F228231%2Fnovice%2Fdolenjska%2FJakcevi%5Fpastelni%5Fportreti%5Fpokrajin%2F&t=Jak%C4%8Devi+pastelni+portreti+pokrajin+" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F11%2F06%2F228231%2Fnovice%2Fdolenjska%2FJakcevi%5Fpastelni%5Fportreti%5Fpokrajin%2F&t=Jak%C4%8Devi+pastelni+portreti+pokrajin+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/11/06/228231/novice/dolenjska/Jakcevi_pastelni_portreti_pokrajin/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">6.11.2019 | 18:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/11/6/bpu_eh6428.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Jakčevi pastelni portreti pokrajin " data-footer="Slika 1: Razstava ob 120-letnici rojstva in 30-letnici smrti slikarja, grafika, akademika in novomeškega rojaka Božidarja Jakca bo v Galeriji Krka na ogled do 4. decembra. (Foto: Boštjan Pucelj)"><img src="/media/objave/slike/s/novice/2019/11/6/bpu_eh6428.jpg"></a>
<p>Razstava ob 120-letnici rojstva in 30-letnici smrti slikarja, grafika, akademika in novomeškega rojaka Božidarja Jakca bo v Galeriji Krka na ogled do 4. decembra. (Foto: Boštjan Pucelj)</p>
</div>
<p><strong>Novo mesto</strong> - V Galeriji Krka v Novem mestu so sinoči odprli razstavo, ki so jo ob 120-letnici rojstva in 30-letnici smrti slikarja, grafika, akademika in novomeškega rojaka Božidarja Jakca pripravili v sodelovanju z Galerijo Božidar Jakac iz Kostanjevice na Krki. Razstava bo na ogled do 4. decembra.</p>
<p>V kostanjeviški galeriji so za STA povedali, da so za omenjeno razstavo posodili 20 Jakčevih pastelov, ki se motivno navezujejo na Novo mesto, Dolenjsko in tudi na umetnikova potovanja v tujini. Razstavili so tudi Jakčev avtoportret. Dela iz kostanjeviške galerije se navezujejo tudi na več Jakčevih krajin, ki so stalno razstavljene v avli Krkine upravne stavbe v Novem mestu in so last družbe.</p>
<p>Umetnostna zgodovinarka Tatjana Pregl Kobe, ki je na odprtju predstavila avtorja in njegovo delo, je ob razstavi zapisala,  da &raquo;pastelne podobe pokrajin slikarja in grafika Božidarja Jakca kažejo likovne izzive časa, v katerem so nastale. V zgodnji dobi je bil ekspresionist, pozneje se je njegov mladostni zagon predvsem pri upodabljanju pastelnih portretov njemu najljubših pokrajin umiril v mehkem, mojstrsko liričnem vizualnem jeziku, s katerim jih je opeval&laquo;.</p>
<p>&raquo;V pastelnih podobah Jakčevih pokrajin prihajata do izraza impresivna liričnost in intimnost, v portretu ekspresivnost in v fantazijskih podobah problematika življenja in smrti. Njegovi realistično romantični pasteli dolenjskih, slovenskih in tudi drugih pokrajin &ndash; od eksotičnih tunizijskih in temno zelenih norveških do liričnih beneških in francoskih ter dramatično ameriških &ndash; temeljijo na svojevrstni likovnosti. Zanjo so značilne svetlobna izraznost kontrastov, dramatična vzvalovanost motiva, uravnotežena z mehko plapolajočimi linijami, in umetnikova čustveno prefinjena zazrtost v lepoto sveta,&laquo; je med drugim orisala.</p>
<p>Obširnejši zapis umetnostne zgodovinarke Tatjana Pregl Kobe o Jakcu in njegovem delu si lahko preberete v priponki.</p>
<p class="podpis">M. Ž.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="dokumenti" id="dok_id" name="dodatki">
<p class="Dokument_doc"><i class="fa fa-file-text-o" aria-hidden="true"></i> 
<a href="/media/objave/dokumenti/2019/11/6/galerija_krka_novo_mesto_bozidar_jakac.doc" target="_blank" title="Dokument Božidar Jakac in njegovo delo, tipa .doc, velikosti 237 kB" >Božidar Jakac in njegovo delo</a>
[.doc]
(237 kB)
</p>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=228231&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=228231;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="228231">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="228231">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="7">
<label for="sum">Izračunajte vsoto ena in sedem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="228231">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/11/06/228224/novice/dolenjska/Vascani_ne_podpisejo_soglasja_Kdo_bo_imel_prednost/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/11/6/naslovnica_dl19_45.jpg);"></span>
<span class="h4">Vaščani ne podpišejo soglasja; Kdo bo imel prednost?</span>
<span class="p">
Prebivalci Češnjic imajo svoj, vaški vodovod, a bi se radi priključili na javno omrežje. Župan jim...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/11/06/228222/novice/dolenjska/Simpozij_o_prvem_stoletju_novomeskih_franciskanov/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/11/6/simpozij_005.jpg);"></span>
<span class="h4">Simpozij o prvem stoletju novomeških frančiškanov</span>
<span class="p">
<strong>Novo mesto</strong> - 
Praznovanje 550-letnice prihoda frančiškanov v Novo mesto se je danes, na sam praznik zaveznika novomeških...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/11/06/228165/novice/dolenjska/Vcasih_jo_kaksen_tudi_ugrizne/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/11/6/clipboard01.jpg);"></span>
<span class="h4">Včasih jo kakšen tudi ugrizne</span>
<span class="p">
<strong>Trebnje</strong> - 
Katji Lavriša se je pred meseci z odprtjem pasjega salona v Trebnjem uresničila dolgoletna želja.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/11/05/228066/novice/dolenjska/Rdeci_kriz_podari_in_isce/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/11/5/rk_ilustrativna.jpg);"></span>
<span class="h4">Rdeči križ podari in išče</span>
<span class="p">
<strong>Novo mesto</strong> - 
V Humanitarnem centru Območnega združenja Rdečega križa Novo mesto na Drski trenutno lahko podarijo: nove...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/11/04/227927/novice/dolenjska/Zaradi_glasnih_jaskov_mnogi_ne_morejo_spati/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/11/4/s_sentjenrej_tovoranjak.jpg);"></span>
<span class="h4">Zaradi glasnih jaškov mnogi ne morejo spati</span>
<span class="p">
<strong>Šentjernej</strong> - 
V Šentjerneju je za mnoge ponoči zelo moteč hrup, ki ga na cesti povzročajo avtomobili z vožnjo po pokrovih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/11/04/227946/novice/dolenjska/Da_ne_bo_vec_poplavljalo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/11/4/img_9592.jpg);"></span>
<span class="h4">Da ne bo več poplavljalo</span>
<span class="p">
<strong>Šentrupert</strong> - 
Zaradi težke finančne situacije, v kateri se je znašla, se je občina Šentrupert morala odpovedati nekaterim...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/11/06/228230/aktualno/DL_Borisovi_spomini_in_krizi___Resitelj_zivljenj_iz_gorece_plocevine/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/11/6/_zzdl__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/11/06/228230/aktualno/DL_Borisovi_spomini_in_krizi___Resitelj_zivljenj_iz_gorece_plocevine/" target="_blank">DL: Borisovi spomini in križi - Rešitelj življenj iz goreče pločevine</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/11/06/228229/aktualno/Sploh_vemo_kaj_jemo_v_mesnih_pripravkih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/11/6/_zzzmesof.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/11/06/228229/aktualno/Sploh_vemo_kaj_jemo_v_mesnih_pripravkih/" target="_blank">Sploh vemo, kaj jemo v mesnih pripravkih?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/11/06/228227/aktualno/Najlepsa_jesen_z_druzino/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/11/6/_zzzzjesen__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/11/06/228227/aktualno/Najlepsa_jesen_z_druzino/" target="_blank">Najlepša jesen z družino</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/11/06/227859/aktualno/VIDEO_Bo_s_pesmijo_Moj_objem_privabil_v_svoj_objem_se_vec_poslusalk/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/10/31/_zzzzzzzzzvili__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/11/06/227859/aktualno/VIDEO_Bo_s_pesmijo_Moj_objem_privabil_v_svoj_objem_se_vec_poslusalk/" target="_blank">VIDEO: Bo s pesmijo Moj objem privabil v svoj objem še več poslušalk?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/11/06/228220/aktualno/DL_Obcinska_kolesa_tudi_v_Zabjo_vas_in_Gotno_vas/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/11/6/_zzzzzzsistem.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/11/06/228220/aktualno/DL_Obcinska_kolesa_tudi_v_Zabjo_vas_in_Gotno_vas/" target="_blank">DL: Občinska kolesa tudi v Žabjo vas in Gotno vas</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/11/05/228066/novice/dolenjska/Rdeci_kriz_podari_in_isce/#komentarji" class="h5">Rdeči križ podari in išče</a> <br><em><strong>Anica Zupančič</strong>: Ali kdo mogoče pregleda komentarje (glej...</em> <br></p><p><a href="/2019/11/02/227903/novice/dolenjska/Z_Rune_optiko_v_vse_skocjanske_vasi/#komentarji" class="h5">Z Rune optiko v vse škocjanske vasi </a> <br><em><strong>Janez Novak</strong>: Samo preverjajo, poizvedujejo, na koncu pa iz...</em> <br></p><p><a href="/2019/10/31/227850/novice/dolenjska/Krajani_se_z_visino_komunalnega_prispevka_ne_strinjajo/#komentarji" class="h5">Krajani se z višino komunalnega prispevka ne strinjajo</a> <br><em><strong>Matej83</strong>: Mate kar ste izvolili. Bi pa res videl rad oba...</em> <br></p><p><a href="/2019/10/25/227518/novice/dolenjska/Izredna_seja_zaradi_Podbreznika/#komentarji" class="h5">Izredna seja zaradi Podbreznika</a> <br><em><strong>True Truic</strong>: "Rotovški pihalnik": seveda piha/ miha, ko pa...</em> <br></p><p><a href="/2019/10/26/227392/novice/dolenjska/Na_vaso_pobudo_Samo_za_hip_se_bom_ustavil/#komentarji" class="h5">Na vašo pobudo: &raquo;Samo za hip se bom ustavil &hellip;&laquo; </a> <br><em><strong>Jožko</strong>: Janez Janez, saj si ti forsiral sliko in kar je...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/11/03/227917/novice/kronika/Moski_umrl_pri_skoku_z_balkona_bolnisnice_dopolnjeno_s_pojasnilom_SB_Novo_mesto/">Moški umrl pri skoku z balkona bolnišnice - dopolnjeno s pojasnilom SB Novo mesto</a><br>ned, 3.11.2019</p><p><a class="h5" href="/2019/11/02/227895/novice/dolenjska/Klari_Dulc_je_moda_nenehen_izziv/">Klari Dulc je moda nenehen izziv</a><br>sob, 2.11.2019</p><p><a class="h5" href="/2019/11/05/228086/novice/kocevsko_ribnisko/Po_nalepke_v_najstarejso_stavbo_v_Kocevju/">Po nalepke v najstarejšo stavbo v Kočevju</a><br>tor, 5.11.2019</p><p><a class="h5" href="/2019/11/04/227927/novice/dolenjska/Zaradi_glasnih_jaskov_mnogi_ne_morejo_spati/">Zaradi glasnih jaškov mnogi ne morejo spati</a><br>pon, 4.11.2019</p><p><a class="h5" href="/2019/11/03/227910/novice/kronika/Spregledala_kravo_in_trcila_vanjo/">Spregledala kravo in trčila vanjo</a><br>ned, 3.11.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '227850', idKom: '186560', datum: '2.11.2019 14:24:11', avtor: 'Matej83', kom: 'Mate kar ste izvolili. Bi pa res videl rad oba izračuna, da se vidi kdo zavaja ali kdo ne zna matematike. Bi rekel ,da prej kastelic ne zna matematike. Baje mu tudi v oš ni dobro šla.', stevec: '3'}, {id: '228066', idKom: '186579', datum: '6.11.2019 17:18:40', avtor: 'Anica Zupančič', kom: 'Ali kdo mogoče pregleda komentarje (glej zgoraj), predno se objavijo? Halo...., vse, kar je prav in za v javnost. Tako se lahko pogovarjate samo za šankom. pa še za tam je grdo!!!!\nMe je pa zbodlo to, da potrebujete likalnik za lase. Če nekdo uveljavlja pomoč, ki jo naj bi nudil RK, potem se takih stvari ne zahteva, mar ne?', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
