<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20190829" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>HE Mokrice: Še nekaj mesecev za dogovor, potem pa ...  | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2019/12/06/230088/novice/posavje/HE_Mokrice_Se_nekaj_mesecev_za_dogovor__potem_pa/" />
<meta property="og:title" content="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2019/12/06/230088/novice/posavje/HE_Mokrice_Se_nekaj_mesecev_za_dogovor__potem_pa/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/12/6/zajc_04.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Minister za okolje  Simon Zajc  je danes obiskal javno podjetje Infra, kjer so mu predstavili načrt sanacije odlagališča Rakovnik v občini Šmartno pri..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Minister za okolje  Simon Zajc  je danes obiskal javno podjetje Infra, kjer so mu predstavili načrt sanacije odlagališča Rakovnik v občini Šmartno pri...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2019/12/6/zajc_04.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 6. december 2019 <i class="fa fa-clock-o" aria-hidden="true"></i> 20:46</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2019/12/05/230023/novice/dolenjska/Koliko_je_dvakrat_po_130/" style="background-image:url(/media/objave/slike/s/novice/2019/12/5/k_17.jpg);">
<span class="icons">
<span class="comments k_230023" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Koliko je dvakrat po 130?</span>
</a>
</li>
<li>
<a href="/2019/12/05/230027/novice/dolenjska/Dobrodelna_drazba_navrgla_deset_tisocakov/" style="background-image:url(/media/objave/slike/s/novice/2019/12/5/dobrodelna_drazba_10.jpg);">
<span class="icons">
<span class="comments k_230027" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Dobrodelna dražba navrgla deset tisočakov</span>
</a>
</li>
<li>
<a href="/2019/12/04/229985/novice/dolenjska/Tempirana_bomba_nad_Seidlovo_cesto_Kje_se_bojijo_dezja_in_poplav/" style="background-image:url(/media/objave/slike/s/novice/2019/12/4/dl.jpg);">
<span class="icons">
<span class="comments k_229985" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Tempirana bomba nad Seidlovo cesto; Kje se bojijo dežja in poplav?</span>
</a>
</li>
<li>
<a href="/2019/12/04/229972/novice/posavje/Labodi_na_pocitnicah/" style="background-image:url(/media/objave/slike/s/novice/2019/12/4/nalspov__2_.jpg);">
<span class="icons">
<span class="comments k_229972" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Labodi na počitnicah</span>
</a>
</li>
<li>
<a href="/2019/12/03/229909/novice/dolenjska/Sentjernejski_svetniki_pozitivno_mnenje_dali_Aljosi_Sipu/" style="background-image:url(/media/objave/slike/s/novice/2019/12/3/20191128_183741.jpg);">
<span class="icons">
<span class="comments k_229909" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Šentjernejski svetniki pozitivno mnenje dali Aljoši Šipu</span>
</a>
</li>
<li>
<a href="/2019/12/03/229882/novice/dolenjska/Jaka_Jerina_zmagal_s_skladbo_Mirna_na_tekmovanju_v_Ameriki/" style="background-image:url(/media/objave/slike/s/novice/2019/12/3/jaka_jerina_na_prireditvi_mirna_poje_2018__foto_lapego.jpg);">
<span class="icons">
<span class="comments k_229882" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Jaka Jerina zmagal s skladbo Mirna na tekmovanju v Ameriki</span>
</a>
</li>
<li>
<a href="/2019/12/01/229637/novice/dolenjska/FOTO_Deset_let_smarjeske_godbe/" style="background-image:url(/media/objave/slike/s/novice/2019/12/1/godba35.jpg);">
<span class="icons">
<span class="comments k_229637" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Deset let šmarješke godbe</span>
</a>
</li>
<li>
<a href="/2019/11/30/229573/novice/dolenjska/Ko_so_jo_enkrat_dali_za_sporhet/" style="background-image:url(/media/objave/slike/s/novice/2019/11/29/ziva_11.jpg);">
<span class="icons">
<span class="comments k_229573" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ko so jo enkrat dali za &raquo;šporhet&laquo; &hellip;</span>
</a>
</li>
<li>
<a href="/2019/12/01/229636/novice/bela_krajina/Tango_za_tri_navdusil_v_Crnomlju/" style="background-image:url(/media/objave/slike/s/novice/2019/12/1/img_1148_17_1_000.jpg);">
<span class="icons">
<span class="comments k_229636" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Tango za tri navdušil v Črnomlju</span>
</a>
</li>
<li>
<a href="/2019/11/30/229566/novice/dolenjska/Donirana_hrana_Kako_dober_je_sendvic__ce_si_ga_ne_mores_kupiti/" style="background-image:url(/media/objave/slike/s/novice/2019/11/29/donirana_hrana.jpg);">
<span class="icons">
<span class="comments k_229566" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Donirana hrana: Kako dober je sendvič, če si ga ne moreš kupiti &hellip;</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F12%2F06%2F230088%2Fnovice%2Fposavje%2FHE%5FMokrice%5FSe%5Fnekaj%5Fmesecev%5Fza%5Fdogovor%5F%5Fpotem%5Fpa%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F12%2F06%2F230088%2Fnovice%2Fposavje%2FHE%5FMokrice%5FSe%5Fnekaj%5Fmesecev%5Fza%5Fdogovor%5F%5Fpotem%5Fpa%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=HE+Mokrice%3A+%C5%A0e+nekaj+mesecev+za+dogovor%2C+potem+pa+%2E%2E%2E++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F12%2F06%2F230088%2Fnovice%2Fposavje%2FHE%5FMokrice%5FSe%5Fnekaj%5Fmesecev%5Fza%5Fdogovor%5F%5Fpotem%5Fpa%2F" target="_blank" onclick="window.open('//twitter.com/home?status=HE+Mokrice%3A+%C5%A0e+nekaj+mesecev+za+dogovor%2C+potem+pa+%2E%2E%2E++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F12%2F06%2F230088%2Fnovice%2Fposavje%2FHE%5FMokrice%5FSe%5Fnekaj%5Fmesecev%5Fza%5Fdogovor%5F%5Fpotem%5Fpa%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F12%2F06%2F230088%2Fnovice%2Fposavje%2FHE%5FMokrice%5FSe%5Fnekaj%5Fmesecev%5Fza%5Fdogovor%5F%5Fpotem%5Fpa%2F&t=HE+Mokrice%3A+%C5%A0e+nekaj+mesecev+za+dogovor%2C+potem+pa+%2E%2E%2E+" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2019%2F12%2F06%2F230088%2Fnovice%2Fposavje%2FHE%5FMokrice%5FSe%5Fnekaj%5Fmesecev%5Fza%5Fdogovor%5F%5Fpotem%5Fpa%2F&t=HE+Mokrice%3A+%C5%A0e+nekaj+mesecev+za+dogovor%2C+potem+pa+%2E%2E%2E+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2019/12/06/230088/novice/posavje/HE_Mokrice_Se_nekaj_mesecev_za_dogovor__potem_pa/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">6.12.2019 | 14:40</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2019/12/6/zajc_04.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 1: Minister Zajc si je v družbi direktorja Infre Vojka Sotoška in poslanca Igorja Zorčiča ogledal ureditve ob HE Brežice in protipoplavno zaščito v Krški vasi. (Foto: B. B.)"><img src="/media/objave/slike/s/novice/2019/12/6/zajc_04.jpg"></a>
<p>Minister Zajc si je v družbi direktorja Infre Vojka Sotoška in poslanca Igorja Zorčiča ogledal ureditve ob HE Brežice in protipoplavno zaščito v Krški vasi. (Foto: B. B.)</p>
</div>
<p><strong>Brežice</strong> - Minister za okolje <strong>Simon Zajc </strong>je danes obiskal javno podjetje Infra, kjer so mu predstavili načrt sanacije odlagališča Rakovnik v občini Šmartno pri Litiji, ogledal pa si je tudi visokovodni razbremenilnik hidroelektrarne Brežice, ribjo stezo pri elektrarni ter protipoplavno zaščito v Krški vasi. </p>
<p>Na vprašanja o nadaljevanju gradnje protipoplavnih ukrepov za naselja v brežiški občini, ki ležijo ob Krki in Savi, je povedal, da bo poplavna varnost v celoti zagotovljena, ko bodo zgrajene vse predvidene hidroelektrarne na spodnji Savi, se pravi tudi HE Mokrice. Tu pa se, kot je znano, zatika, saj je upravno sodišče zaradi postopkovnih nepravilnosti na pobudo Društva za proučevanje rib aprila razveljavilo okoljevarstveno soglasje za gradnjo zadnje v nizu spodnjesavskih elektrarn. </p>
<p>&raquo;Dejstvo je, da okoljevarstvenega soglasja za HE Mokrice še nimamo, časovnice zaključka postopka pa si ne bi upal napovedati. Več bo znanega tekom prihodnjega leta,&laquo; je povedal minister, ki glede tega vprašanja upa na tvorno sodelovanje vseh vpletenih. V nasprotnem primeru ni izključil ni niti možnosti, da bi vlada sprožila postopek za prevlado javnega interesa. &raquo;V nekaj mesecih bo jasno, po kateri poti bomo šli,&laquo; pravi Zajc. </p>
<p>Direktor Infe <strong>Vojko Sotošek</strong> dodaja: &raquo;Predolgo že čakamo na zaključek postopkov, zaradi česar nastaja gospodarska in druga škoda, vključno s poplavno nevarnostjo, ki ostaja. Kup argumentov govori v prid elektrarni, ukvarjamo pa se s 7 kilometri akumulacijskega bazena, medtem ko smo zgradili že 50 kilometrov takih objektov, pa nismo vsega uničili, kot hoče kdo prikazati. Seveda so tudi negativne posledice, nastalo pa je tudi veliko pozitivnih stvari. Na koncu bo narava, čez desetletje, dve ali tri, presodila, katere ureditve so bile prave in katere škodljive, in mislim, da bo prizanesljiva do tega projekta.&laquo;</p>
<p class="podpis">B. B. </p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/12/6/zajc_00.jpg);" href="/media/objave/slike/v/novice/2019/12/6/zajc_00.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 2 / 8: HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... "></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/12/6/zajc_01.jpg);" href="/media/objave/slike/v/novice/2019/12/6/zajc_01.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 3 / 8: HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... "></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/12/6/zajc_02.jpg);" href="/media/objave/slike/v/novice/2019/12/6/zajc_02.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 4 / 8: HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... "></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/12/6/zajc_03.jpg);" href="/media/objave/slike/v/novice/2019/12/6/zajc_03.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 5 / 8: HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... "></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/12/6/zajc_04.jpg);" href="/media/objave/slike/v/novice/2019/12/6/zajc_04.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 6 / 8: HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... "></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/12/6/zajc_05.jpg);" href="/media/objave/slike/v/novice/2019/12/6/zajc_05.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 7 / 8: HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... "></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2019/12/6/zajc_06.jpg);" href="/media/objave/slike/v/novice/2019/12/6/zajc_06.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... " data-footer="Slika 8 / 8: HE Mokrice: Še nekaj mesecev za dogovor, potem pa ... "></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=230088&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=230088;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="230088">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="230088">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto pet in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 9);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="230088">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2019/12/06/230065/novice/posavje/Z_boljso_opremljenostjo_gasilcev_za_varnejsi_jutri_Posavcev/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/12/6/gasilci.jpg);"></span>
<span class="h4">Z boljšo opremljenostjo gasilcev za varnejši jutri Posavcev</span>
<span class="p">
<strong>Krško</strong> - 
Zavarovalnica Triglav je v tradicionalni novoletni akciji Za boljši jutri, s katero že šesto leto podpira...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/12/05/230053/novice/posavje/O_sreci_vsak_po_svoje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/12/5/20191128_07114_000.jpg);"></span>
<span class="h4">O sreči vsak po svoje</span>
<span class="p">
<strong>Krško</strong> - 
Društvo likovnikov Krško &ndash; OKO je v  avli Kulturnega doma Krško odprlo razstavo del, nastalih na tečaju...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/12/05/230051/novice/posavje/Vodnika_na_grad_prinesli_Babic_in_Dobovcani/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/12/5/20191204_07336_000.jpg);"></span>
<span class="h4">Vodnika na grad prinesli Babič in Dobovčani</span>
<span class="p">
<strong>Sevnica</strong> - 
Gost 107. Radogostovega večera v sevniškem gradu je bil Valentin Vodnik. Tja so ga pripeljali člani literarne...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/12/04/229972/novice/posavje/Labodi_na_pocitnicah/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/12/4/nalspov__2_.jpg);"></span>
<span class="h4">Labodi na počitnicah</span>
<span class="p">
<strong>Brežice</strong> - 
Na polju blizu sotočja Krke in Save pri Brežicah je v zadnjem obdobju veliko labodov. Koliko teh ptic se je...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/12/04/229944/novice/posavje/Predstavili_Teropsicevo_knjigo_Breziski_teritorialci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/12/4/nalsovcn_000.jpg);"></span>
<span class="h4">Predstavili Teropšičevo knjigo Brežiški teritorialci</span>
<span class="p">
<strong>Brežice</strong> - 
Včeraj so v brežiški Mestni hiši predstavili knjigo Brežiški teritorialci, ki jo je napisal polkovnik  Mitja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2019/12/03/229834/novice/posavje/Bili_so_tam_krski_fotografi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2019/12/3/20191128_07140_000.jpg);"></span>
<span class="h4">Bili so tam &hellip; krški fotografi</span>
<span class="p">
<strong>Krško</strong> - 
Društvo ljubiteljev fotografije Krško je v Dvorani v parku v Krškem pripravilo društveno letno razstavo ...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/12/06/230087/aktualno/DL_Mlado_podjetje___Dalec_od_tega__da_pse_samo_boza/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/12/6/_zimg_8195.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/12/06/230087/aktualno/DL_Mlado_podjetje___Dalec_od_tega__da_pse_samo_boza/" target="_blank">DL: Mlado podjetje - Daleč od tega, da pse samo boža</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/12/06/230082/aktualno/VIDEOFOTO_Miklavz_v_Novem_mestu__Glavni_trg_v_luckah/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/12/6/_nm__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/12/06/230082/aktualno/VIDEOFOTO_Miklavz_v_Novem_mestu__Glavni_trg_v_luckah/" target="_blank">VIDEO&amp;FOTO: Miklavž v Novem mestu, Glavni trg v lučkah</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/12/06/230080/aktualno/S_tem_se_bo_Lili_Zagar_ukvarjala_po_koncu_kariere/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/12/6/_zzzzlili__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/12/06/230080/aktualno/S_tem_se_bo_Lili_Zagar_ukvarjala_po_koncu_kariere/" target="_blank">S tem se bo Lili Žagar ukvarjala po koncu kariere?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/12/06/230083/zgodba/Miklavz_se_je_prikazal_na_balkonu_Majzljeve_gostilne_in_prisel_med_otroke/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/12/6/_sent__6_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/12/06/230083/zgodba/Miklavz_se_je_prikazal_na_balkonu_Majzljeve_gostilne_in_prisel_med_otroke/" target="_blank">​Miklavž se je prikazal na balkonu Majzljeve gostilne in prišel med otroke</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2019/12/06/230081/aktualno/VIDEO_Melania_prizgala_lucke_na_bozicnem_drevesu__ki_ima_celo_svoj_racun_na_twitterju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2019/12/6/_zzzw__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2019/12/06/230081/aktualno/VIDEO_Melania_prizgala_lucke_na_bozicnem_drevesu__ki_ima_celo_svoj_racun_na_twitterju/" target="_blank">VIDEO: Melania prižgala lučke na božičnem drevesu, ki ima celo svoj račun na twitterju</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2019/12/01/229635/novice/posavje/Upanje_so_nasli_v_maticnih_celicah/#komentarji" class="h5">Upanje so našli v matičnih celicah</a> <br><em><strong>Popendekl</strong>: Nehajte ga pokat. V zadnjem odstavku imate...</em> <br></p><p><a href="/2019/11/24/229125/novice/bela_krajina/Bela_krajina_je_nova_zlata_destinacija/#komentarji" class="h5">Bela krajina je nova zlata destinacija</a> <br><em><strong>Lojzekov stric</strong>: Toliko nagrad,kje so pa turisti,</em> <br></p><p><a href="/2019/12/03/229909/novice/dolenjska/Sentjernejski_svetniki_pozitivno_mnenje_dali_Aljosi_Sipu/#komentarji" class="h5">Šentjernejski svetniki pozitivno mnenje dali Aljoši Šipu</a> <br><em><strong>Lojzekov stric</strong>: Namizni tenis je lep šport in Marjan Hribar je...</em> <br></p><p><a href="/2011/01/10/37417/novice/posavje/Bo_Kodriceve_pred_skalami_s_pobocja_resila_peta/#komentarji" class="h5">Bo Kodričeve pred skalami s pobočja rešila "peta"?</a> <br><em><strong>miha</strong>: Jaz sem pa vedno znova presenečen, ko gledam te...</em> <br></p><p><a href="/2019/11/28/229238/novice/novice_splosno/Gradite_prenavljate__Vsi_preverjeni_izvajalci_na_enem_mestu/#komentarji" class="h5">Gradite, prenavljate? Vsi preverjeni izvajalci na enem mestu</a> <br><em><strong>Drevenšek</strong>: kar vredu zadeva, dobili odličnega keramičarja v...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2019/12/03/229787/novice/kronika/V_avtu_zaklenjeni_trije_otroci/">V avtu zaklenjeni trije otroci</a><br>tor, 3.12.2019</p><p><a class="h5" href="/2019/12/04/229987/novice/kronika/Otrok_s_helikopterjem_v_klinicni_center/">Otrok s helikopterjem v klinični center</a><br>sre, 4.12.2019</p><p><a class="h5" href="/2019/12/05/229989/novice/kronika/Nesreca_pri_Beli_Cerkvi_nasel_granato/">Nesreča pri Beli Cerkvi; našel granato</a><br>čet, 5.12.2019</p><p><a class="h5" href="/2019/12/04/229981/novice/kronika/Vlomi_se_kar_vrstijo_na_PU_Novo_mesto_ugotavljajo__da_se_storilci_na_dejanje_pripravijo/">Vlomi se kar vrstijo; na PU Novo mesto ugotavljajo, da se storilci na dejanje pripravijo</a><br>sre, 4.12.2019</p><p><a class="h5" href="/2019/12/02/229739/novice/kronika/Pesec_ki_je_povzrocil_nesreco__hudo_poskodovan/">Pešec, ki je povzročil nesrečo, hudo poškodovan&nbsp; </a><br>pon, 2.12.2019</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '229909', idKom: '186700', datum: '3.12.2019 16:40:30', avtor: 'Lojzekov stric', kom: 'Namizni tenis je lep šport in Marjan Hribar je bil in bo dober predsednik zveze.Zanima me pa če je v kaki zvezi z lepo N.ki jp dobro pozna Serpentinšek', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
