<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20190829" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Tudi letos pomoč mladim, ki prvič rešujejo stanovanjsko problematiko  | 
Dolenjski list
</title>
<link rel="canonical" href="http://www.dolenjskilist.si/2020/01/24/232452/novice/dolenjska/Tudi_letos_pomoc_mladim_ki_prvic_resujejo_stanovanjsko_problematiko/" />
<meta property="og:title" content="Tudi letos pomoč mladim, ki prvič rešujejo stanovanjsko problematiko " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dolenjskilist.si/2020/01/24/232452/novice/dolenjska/Tudi_letos_pomoc_mladim_ki_prvic_resujejo_stanovanjsko_problematiko/" />
<meta property="og:image" content="http://www.dolenjskilist.si/media/objave/slike/s/novice/2020/01/24/rotovz_lokalno.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Mestna občina Novo mesto je objavila javni poziv za subvencioniranje rekonstrukcije in gradnje novih stanovanj mladim investitorjem na območju Novega..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Tudi letos pomoč mladim, ki prvič rešujejo stanovanjsko problematiko </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Mestna občina Novo mesto je objavila javni poziv za subvencioniranje rekonstrukcije in gradnje novih stanovanj mladim investitorjem na območju Novega...</Attribute>
<Attribute name="thumbnail">http://www.dolenjskilist.si/media/objave/slike/s/novice/2020/01/24/rotovz_lokalno.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 24. januar 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:40</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/01/22/232300/novice/dolenjska/Oskodovanja_upnikov_ne_priznajo_Pomanjkanje_druzinskih_zdravnikov_tudi_v_novomeskem_zdravstvenem_domu/" style="background-image:url(/media/objave/slike/s/novice/2020/01/22/naslovnica_dl20_04.jpg);">
<span class="icons">
<span class="comments k_232300" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Oškodovanja upnikov ne priznajo; Pomanjkanje družinskih zdravnikov tudi v novomeškem zdravstvenem domu</span>
</a>
</li>
<li>
<a href="/2020/01/22/232311/novice/dolenjska/Naj_dijakinja_Anita_Koprivc_z_Gimnazije_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2020/01/22/anita_koprivc.jpg);">
<span class="icons">
<span class="comments k_232311" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Naj dijakinja Anita Koprivc z Gimnazije Novo mesto</span>
</a>
</li>
<li>
<a href="/2020/01/22/232271/novice/dolenjska/Zivahno_o_novem_vecnamenskem_domu_v_Skocjanu/" style="background-image:url(/media/objave/slike/s/novice/2020/01/22/kulturni_025.jpg);">
<span class="icons">
<span class="comments k_232271" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Živahno o novem večnamenskem domu v Škocjanu</span>
</a>
</li>
<li>
<a href="/2020/01/21/232246/novice/posavje/Praznik_domacih_kolin/" style="background-image:url(/media/objave/slike/s/novice/2020/01/21/naslovn_img_0375_foto_m__l__8_.jpg);">
<span class="icons">
<span class="comments k_232246" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Praznik domačih kolin</span>
</a>
</li>
<li>
<a href="/2020/01/18/232121/novice/dolenjska/Lepe_nove_zidanice_nad_zarascenimi_vinogradi/" style="background-image:url(/media/objave/slike/s/novice/2020/01/18/d03_matkopolnilnica.jpg);">
<span class="icons">
<span class="comments k_232121" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Lepe, nove zidanice nad zaraščenimi vinogradi</span>
</a>
</li>
<li>
<a href="/2020/01/19/232132/novice/kocevsko_ribnisko/Skupaj_stejeta_211_let/" style="background-image:url(/media/objave/slike/s/novice/2020/01/19/julijana_zakrajsek.jpg);">
<span class="icons">
<span class="comments k_232132" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Skupaj štejeta 211 let</span>
</a>
</li>
<li>
<a href="/2020/01/18/232117/novice/bela_krajina/Bela_krajina_na_sejmu_na_Dunaju/" style="background-image:url(/media/objave/slike/s/novice/2020/01/18/bela_004.jpg);">
<span class="icons">
<span class="comments k_232117" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Bela krajina na sejmu na Dunaju</span>
</a>
</li>
<li>
<a href="/2020/01/18/232116/novice/dolenjska/28_tisocakov_za_ozivljanje_mestnega_jedra/" style="background-image:url(/media/objave/slike/s/novice/2020/01/18/dogodki_na_glavnem_trgu_2.jpg);">
<span class="icons">
<span class="comments k_232116" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">28 tisočakov za oživljanje mestnega jedra</span>
</a>
</li>
<li>
<a href="/2020/01/15/231960/novice/dolenjska/Zakaj_drzava_Posavju_ne_omogoci_zdravstvenega_izobrazevanja_Kaj_bo_z_novomeskim_splavom/" style="background-image:url(/media/objave/slike/s/novice/2020/01/15/naslovnica_dl20_03.jpg);">
<span class="icons">
<span class="comments k_231960" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zakaj država Posavju ne omogoči zdravstvenega izobraževanja? Kaj bo z novomeškim splavom?</span>
</a>
</li>
<li>
<a href="/2020/01/15/231976/novice/dolenjska/Podkupovalna_afera_Krke_v_Romuniji/" style="background-image:url(/media/objave/slike/s/novice/2020/01/15/krka_rkc4__2_9_2019.jpg);">
<span class="icons">
<span class="comments k_231976" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Podkupovalna afera Krke v Romuniji</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Tudi letos pomoč mladim, ki prvič rešujejo stanovanjsko problematiko 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F01%2F24%2F232452%2Fnovice%2Fdolenjska%2FTudi%5Fletos%5Fpomoc%5Fmladim%5Fki%5Fprvic%5Fresujejo%5Fstanovanjsko%5Fproblematiko%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F01%2F24%2F232452%2Fnovice%2Fdolenjska%2FTudi%5Fletos%5Fpomoc%5Fmladim%5Fki%5Fprvic%5Fresujejo%5Fstanovanjsko%5Fproblematiko%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Tudi+letos+pomo%C4%8D+mladim%2C+ki+prvi%C4%8D+re%C5%A1ujejo+stanovanjsko+problematiko++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F01%2F24%2F232452%2Fnovice%2Fdolenjska%2FTudi%5Fletos%5Fpomoc%5Fmladim%5Fki%5Fprvic%5Fresujejo%5Fstanovanjsko%5Fproblematiko%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Tudi+letos+pomo%C4%8D+mladim%2C+ki+prvi%C4%8D+re%C5%A1ujejo+stanovanjsko+problematiko++%2D+http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F01%2F24%2F232452%2Fnovice%2Fdolenjska%2FTudi%5Fletos%5Fpomoc%5Fmladim%5Fki%5Fprvic%5Fresujejo%5Fstanovanjsko%5Fproblematiko%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F01%2F24%2F232452%2Fnovice%2Fdolenjska%2FTudi%5Fletos%5Fpomoc%5Fmladim%5Fki%5Fprvic%5Fresujejo%5Fstanovanjsko%5Fproblematiko%2F&t=Tudi+letos+pomo%C4%8D+mladim%2C+ki+prvi%C4%8D+re%C5%A1ujejo+stanovanjsko+problematiko+" target="_blank" onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F01%2F24%2F232452%2Fnovice%2Fdolenjska%2FTudi%5Fletos%5Fpomoc%5Fmladim%5Fki%5Fprvic%5Fresujejo%5Fstanovanjsko%5Fproblematiko%2F&t=Tudi+letos+pomo%C4%8D+mladim%2C+ki+prvi%C4%8D+re%C5%A1ujejo+stanovanjsko+problematiko+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="http://www.dolenjskilist.si/2020/01/24/232452/novice/dolenjska/Tudi_letos_pomoc_mladim_ki_prvic_resujejo_stanovanjsko_problematiko/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">24.1.2020 | 13:20</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/01/24/rotovz_lokalno.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Tudi letos pomoč mladim, ki prvič rešujejo stanovanjsko problematiko " data-footer="Slika 1: Ilustrativna slika"><img src="/media/objave/slike/s/novice/2020/01/24/rotovz_lokalno.jpg"></a>
<p>Ilustrativna slika</p>
</div>
<p><strong>Novo mesto </strong> - Mestna občina Novo mesto je objavila javni poziv za subvencioniranje rekonstrukcije in gradnje novih stanovanj mladim investitorjem na območju Novega mesta, s čimer nadaljuje s podporo mladim, ki prvič rešujejo stanovanjsko problematiko.</p>
<p>Poziv je namenjen mladim pred 35. letom starosti. Občina bo upravičencem sofinancirala rekonstrukcijo in gradnjo stanovanj v višini 1.000 evrov na enoto, v primeru mlade družine pa bo subvencijo povečala za 25 odst. za vsakega otroka, starega do šest let (največ do višine 1.500 evrov). </p>
<p>Zainteresirani prosilci lahko vlogo za subvencioniranje oddajo do porabe sredstev oziroma najkasneje do 30. novembra 2020. Podrobnejše informacije o pogojih za pridobitev sredstev in prijavni obrazci so na voljo na spletni strani občine.</p>
<p class="podpis">M. L.-S.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=232452&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=232452;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="232452">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="232452">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="1">
<label for="sum">Izračunajte vsoto dve in ena:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 3);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="232452">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/01/24/232454/novice/dolenjska/400_let_od_rojstva_velikega_Slovenca_Matije_Kastelca/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/01/24/s_kfranciskani.jpg);"></span>
<span class="h4">400 let od rojstva velikega Slovenca Matije Kastelca</span>
<span class="p">
<strong>Novo mesto</strong> - 
Novomeški frančiškani, ki so lani praznovali 550 let prihoda v dolenjsko prestolnico, ne pozabijo na pomembne...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/01/24/232355/novice/dolenjska/FOTO_Eltas_v_novih_prostorih___zgodovinski_mejnik_podjetja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/01/24/eltas_046.jpg);"></span>
<span class="h4">FOTO: Eltas v novih prostorih - zgodovinski mejnik podjetja</span>
<span class="p">
<strong>Šentjernej</strong> - 
Uspešno šentjernejsko podjetje Eltas, specializirano za razvoj, konstrukcijo in proizvodnjo membranskih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/01/23/232349/novice/dolenjska/Livar_v_prisilno_poravnavo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/01/23/livar_mbj.jpg);"></span>
<span class="h4">Livar v prisilno poravnavo</span>
<span class="p">
<strong>Ivančna Gorica</strong> - 
Okrožno sodišče v Ljubljani je na predlog upnikov Alpha Credit Solutions in ECP Tactical Opportunities začelo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/01/23/232348/novice/dolenjska/Policisti_v_Novem_mestu_tudi_fizicno_usmerjali_promet/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/01/23/usmerjanje_prometa_v_kriziscu_v_kandiji_2009.jpg);"></span>
<span class="h4">Policisti v Novem mestu tudi fizično usmerjali promet</span>
<span class="p">
<strong>Novo mesto</strong> - 
Če je bilo še pred leti nekaj povsem običajnega, da v križišču usmerja promet policist, je to danes le...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/01/23/232312/novice/dolenjska/Novomeski_upokojenci_imajo_svojo_Rastoco_deklico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/01/23/rastocai_023.jpg);"></span>
<span class="h4">Novomeški upokojenci imajo svojo Rastočo deklico</span>
<span class="p">
<strong>Novo mesto</strong> - 
Od včeraj je graditelj projekta Rastoča knjiga, ki želi spodbujati ljudi k osebni rasti s kulturo, umetnostjo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/01/22/232311/novice/dolenjska/Naj_dijakinja_Anita_Koprivc_z_Gimnazije_Novo_mesto/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/01/22/anita_koprivc.jpg);"></span>
<span class="h4">Naj dijakinja Anita Koprivc z Gimnazije Novo mesto</span>
<span class="p">
<strong>Ljubljana, Novo mesto</strong> - 
Dijaška organizacija Slovenije (DOS) je danes devetič podelila naziva naj dijak in naj dijakinja.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/01/24/232437/zgodba/FOTO_Se_se_spomnite_policistov_v_kriziscih__Danes_jih_ne_znamo_vec_ubogati/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/01/24/_zzzzpol__10_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/01/24/232437/zgodba/FOTO_Se_se_spomnite_policistov_v_kriziscih__Danes_jih_ne_znamo_vec_ubogati/" target="_blank">FOTO: Se še spomnite policistov v križiščih? Danes jih ne znamo več ubogati ...</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/01/24/232427/aktualno/DL_Zatipkala_se_je_pri_placevanju_parkirnine_in_dobila_kazen/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/01/24/_zzzzzzzparkirnino_lahko_poravnate.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/01/24/232427/aktualno/DL_Zatipkala_se_je_pri_placevanju_parkirnine_in_dobila_kazen/" target="_blank">DL: Zatipkala se je pri plačevanju parkirnine in dobila kazen</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/01/24/232425/aktualno/Glasbenik_ki_je_v_karieri_dosegel_tako_vrh_kot_dno___Se_vedno_sem_v_izvrstni_kondiciji/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/01/24/_zzzzzzvili__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/01/24/232425/aktualno/Glasbenik_ki_je_v_karieri_dosegel_tako_vrh_kot_dno___Se_vedno_sem_v_izvrstni_kondiciji/" target="_blank">Glasbenik, ki je v karieri dosegel tako vrh kot dno: "Še vedno sem v izvrstni kondiciji!"</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/01/24/232432/zgodba/Kar_302_udelezenca_upokojenskega_pohoda_Spoznajmo_Dolenjsko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/01/24/_zzzzzpohod__11_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/01/24/232432/zgodba/Kar_302_udelezenca_upokojenskega_pohoda_Spoznajmo_Dolenjsko/" target="_blank">Kar 302 udeleženca upokojenskega pohoda ''Spoznajmo Dolenjsko''</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/01/24/232439/aktualno/Lili_Zagar_bila_tik_pred_tem_da_vrze_pusko_v_koruzo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/01/24/_zzzzzlz.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/01/24/232439/aktualno/Lili_Zagar_bila_tik_pred_tem_da_vrze_pusko_v_koruzo/" target="_blank">Lili Žagar bila tik pred tem, da vrže puško v koruzo</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/01/21/232237/novice/kronika/Mocan_potresni_sunek_v_blizini_Crnomlja/#komentarji" class="h5">Močan potresni sunek v bližini Črnomlja</a> <br><em><strong>Popendekl</strong>: Potem je pa res močno streslo, ali pa je Čurk...</em> <br></p><p><a href="/2020/01/15/231957/novice/posavje/Gradijo_trgovino/#komentarji" class="h5">Gradijo trgovino</a> <br><em><strong>toto</strong>: pa zakaj bi pa bilo enostavno če je lahko...</em> <br></p><p><a href="/2020/01/18/232117/novice/bela_krajina/Bela_krajina_na_sejmu_na_Dunaju/#komentarji" class="h5">Bela krajina na sejmu na Dunaju</a> <br><em><strong>Nikolaj BTC</strong>: 20 let razvoja turizma, da nas na Dunaju...</em> <br></p><p><a href="/2020/01/18/232116/novice/dolenjska/28_tisocakov_za_ozivljanje_mestnega_jedra/#komentarji" class="h5">28 tisočakov za oživljanje mestnega jedra</a> <br><em><strong>Jožko</strong>: A da manjka? Ja, tako kot leta 1575, ko je...</em> <br></p><p><a href="/2020/01/17/232045/novice/dolenjska/V_Krki_pricakujejo_zakljucke_preiskave_v_romunski_podruznici_konec_meseca/#komentarji" class="h5">V Krki pričakujejo zaključke preiskave v romunski podružnici konec meseca</a> <br><em><strong>Janez Novak</strong>: *Fake News: Preiskava bo pokazala, da je šlo res...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/01/22/232311/novice/dolenjska/Naj_dijakinja_Anita_Koprivc_z_Gimnazije_Novo_mesto/">Naj dijakinja Anita Koprivc z Gimnazije Novo mesto </a><br>sre, 22.1.2020</p><p><a class="h5" href="/2020/01/23/232348/novice/dolenjska/Policisti_v_Novem_mestu_tudi_fizicno_usmerjali_promet/">Policisti v Novem mestu tudi fizično usmerjali promet</a><br>čet, 23.1.2020</p><p><a class="h5" href="/2020/01/21/232252/novice/kronika/Tragedija_ki_je_terjala_troje_zivljenj___tudi_smrt_se_nerojenega_otroka/">Tragedija, ki je terjala troje življenj - tudi smrt še nerojenega otroka </a><br>tor, 21.1.2020</p><p><a class="h5" href="/2020/01/21/232237/novice/kronika/Mocan_potresni_sunek_v_blizini_Crnomlja/">Močan potresni sunek v bližini Črnomlja</a><br>tor, 21.1.2020</p><p><a class="h5" href="/2020/01/22/232268/novice/kronika/Nov_potresni_sunek/">Nov potresni sunek</a><br>sre, 22.1.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '231960', idKom: '186880', datum: '16.1.2020 12:49:16', avtor: 'enel', kom: 'kakor je meni znano oz sem videl se je splav po selitvi v bara Boter na lokacijo Beach bar Loca uporabljal v gostinske namene za kar je tudi registriran. Bil sem tudi na koncertu mlade super Novomeške skupine katera je imela nastop na splavu. Koncno ena super lokacija v Novem mestu. zelenje, Krka, zanimiva gostinska ponudba... tako da ne vem kaj ste nekateri  videli. Plaza koncno zivi in tako je prav.', stevec: '3'}, {id: '231976', idKom: '186897', datum: '17.1.2020 13:49:10', avtor: 'Janez Novak', kom: 'Živeli pastirčki, True Truic!', stevec: '7'}, {id: '232116', idKom: '186901', datum: '18.1.2020 20:59:04', avtor: 'Jožko', kom: 'A da manjka ? Ja, tako kot leta 1575, ko je vojska iz Nm odšla v Karlovac in je Glavni trg zarasla trava in grmovje in oštarije so propadle. Danes vsaj trava in grmovje, nimata možnosti :-)) Danes na trgu srečal enega samega, ki ni vedel kaj bi. Čisto izgubljen je bil :-( ... :-))', stevec: '2'}, {id: '232117', idKom: '186902', datum: '20.1.2020 10:48:47', avtor: 'Nikolaj BTC', kom: '20 let razvoja turizma, da nas na Dunaju predstavljata kruh s kumino ob zvokih frajtonarce. Bravo! Čestitke!!', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
