<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20202" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Voznik tovornega vozila na mejni prehod z več kot 1,3 promili alkohola  | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/02/19/234076/novice/kronika/Voznik_tovornega_vozila_na_mejni_prehod_z_vec_kot_1_3_promili_alkohola/" />
<meta property="og:title" content="Voznik tovornega vozila na mejni prehod z več kot 1,3 promili alkohola " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/02/19/234076/novice/kronika/Voznik_tovornega_vozila_na_mejni_prehod_z_vec_kot_1_3_promili_alkohola/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/02/19/obrezje.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Kot sporočajo s PU Novo mesto, so policisti Postaje prometne policije Novo mesto&nbsp; včeraj okoli 9. ure med izvajanjem kontrole prometa na območju..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Voznik tovornega vozila na mejni prehod z več kot 1,3 promili alkohola </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Kot sporočajo s PU Novo mesto, so policisti Postaje prometne policije Novo mesto&nbsp; včeraj okoli 9. ure med izvajanjem kontrole prometa na območju...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/02/19/obrezje.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 19. februar 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 20:03</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/02/19/233988/novice/dolenjska/Bodo_Romi_v_Zabjaku_placali_komunalni_prispevek/" style="background-image:url(/media/objave/slike/s/novice/2020/02/19/s_zabjak.jpg);">
<span class="icons">
<span class="comments k_233988" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bodo Romi v Žabjaku plačali komunalni prispevek?</span>
</a>
</li>
<li>
<a href="/2020/02/18/233924/novice/dolenjska/Afera_nepooblasceno_brskanje_po_eDavkih_smarjeske_obcine/" style="background-image:url(/media/objave/slike/s/novice/2020/02/17/d08_aferaobcinastavba.jpg);">
<span class="icons">
<span class="comments k_233924" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Afera: nepooblaščeno brskanje po eDavkih šmarješke občine</span>
</a>
</li>
<li>
<a href="/2020/02/17/233922/novice/dolenjska/Pred_vrati_nadaljevanje_prenove_Smihelske_ceste/" style="background-image:url(/media/objave/slike/s/novice/2020/02/17/img_8447.jpg);">
<span class="icons">
<span class="comments k_233922" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pred vrati nadaljevanje prenove Šmihelske ceste</span>
</a>
</li>
<li>
<a href="/2020/02/17/233871/novice/posavje/Po_medomatu_sedaj_se_prvi_ribomat_v_Sloveniji/" style="background-image:url(/media/objave/slike/s/novice/2020/02/17/ribomat.jpg);">
<span class="icons">
<span class="comments k_233871" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Po medomatu sedaj še prvi ribomat v Sloveniji</span>
</a>
</li>
<li>
<a href="/2020/02/16/233810/novice/dolenjska/Parkirni_kaos_na_cesti_mimo_blokov/" style="background-image:url(/media/objave/slike/s/novice/2020/02/16/img_6793.jpg);">
<span class="icons">
<span class="comments k_233810" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Parkirni kaos na cesti mimo blokov</span>
</a>
</li>
<li>
<a href="/2020/02/16/233828/novice/bela_krajina/Spet_so_fusali_in_to_dobro/" style="background-image:url(/media/objave/slike/s/novice/2020/02/16/nmalsovjght_000.jpg);">
<span class="icons">
<span class="comments k_233828" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Spet so fušali, in to dobro</span>
</a>
</li>
<li>
<a href="/2020/02/16/233806/novice/dolenjska/Veliko_zemljisc_nepozidanih/" style="background-image:url(/media/objave/slike/s/novice/2020/02/16/img_1011.jpg);">
<span class="icons">
<span class="comments k_233806" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Veliko zemljišč nepozidanih</span>
</a>
</li>
<li>
<a href="/2020/02/15/233775/novice/dolenjska/Popolna_zapora_ceste_v_smeri_Mackovec_Novo_mesto_in_spremenjen_vozni_red/" style="background-image:url(/media/objave/slike/s/novice/2020/02/15/84831017_1588528834629981_2306220811716919296_o.jpg);">
<span class="icons">
<span class="comments k_233775" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Popolna zapora ceste v smeri Mačkovec &ndash; Novo mesto in spremenjen vozni red</span>
</a>
</li>
<li>
<a href="/2020/02/15/233794/novice/dolenjska/Mnogo_hrupa_za_tri_metre_plocnika/" style="background-image:url(/media/objave/slike/s/novice/2020/02/15/sredi_plocnika_na_mlinarski_poti.jpg);">
<span class="icons">
<span class="comments k_233794" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mnogo hrupa za tri metre pločnika</span>
</a>
</li>
<li>
<a href="/2020/02/14/233741/novice/kronika/Po_Metliki_grozil_s_pistolo/" style="background-image:url(/media/objave/slike/s/novice/2020/02/14/policija_lisice.jpg);">
<span class="icons">
<span class="comments k_233741" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Po Metliki grozil s pištolo</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Voznik tovornega vozila na mejni prehod z več kot 1,3 promili alkohola 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F02%2F19%2F234076%2Fnovice%2Fkronika%2FVoznik%5Ftovornega%5Fvozila%5Fna%5Fmejni%5Fprehod%5Fz%5Fvec%5Fkot%5F1%5F3%5Fpromili%5Falkohola%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F02%2F19%2F234076%2Fnovice%2Fkronika%2FVoznik%5Ftovornega%5Fvozila%5Fna%5Fmejni%5Fprehod%5Fz%5Fvec%5Fkot%5F1%5F3%5Fpromili%5Falkohola%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Voznik+tovornega+vozila+na+mejni+prehod+z+ve%C4%8D+kot+1%2C3+promili+alkohola++%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F02%2F19%2F234076%2Fnovice%2Fkronika%2FVoznik%5Ftovornega%5Fvozila%5Fna%5Fmejni%5Fprehod%5Fz%5Fvec%5Fkot%5F1%5F3%5Fpromili%5Falkohola%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Voznik+tovornega+vozila+na+mejni+prehod+z+ve%C4%8D+kot+1%2C3+promili+alkohola++%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F02%2F19%2F234076%2Fnovice%2Fkronika%2FVoznik%5Ftovornega%5Fvozila%5Fna%5Fmejni%5Fprehod%5Fz%5Fvec%5Fkot%5F1%5F3%5Fpromili%5Falkohola%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F02%2F19%2F234076%2Fnovice%2Fkronika%2FVoznik%5Ftovornega%5Fvozila%5Fna%5Fmejni%5Fprehod%5Fz%5Fvec%5Fkot%5F1%5F3%5Fpromili%5Falkohola%2F&t=Voznik+tovornega+vozila+na+mejni+prehod+z+ve%C4%8D+kot+1%2C3+promili+alkohola+" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F02%2F19%2F234076%2Fnovice%2Fkronika%2FVoznik%5Ftovornega%5Fvozila%5Fna%5Fmejni%5Fprehod%5Fz%5Fvec%5Fkot%5F1%5F3%5Fpromili%5Falkohola%2F&t=Voznik+tovornega+vozila+na+mejni+prehod+z+ve%C4%8D+kot+1%2C3+promili+alkohola+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/02/19/234076/novice/kronika/Voznik_tovornega_vozila_na_mejni_prehod_z_vec_kot_1_3_promili_alkohola/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">19.2.2020 | 10:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/02/19/obrezje.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Voznik tovornega vozila na mejni prehod z več kot 1,3 promili alkohola " data-footer="Slika 1: Voznik tovornega vozila na mejni prehod z več kot 1,3 promili alkohola "><img src="/media/objave/slike/s/novice/2020/02/19/obrezje.jpg"></a>
</div>
<p>Kot sporočajo s PU Novo mesto, so policisti Postaje prometne policije Novo mesto&nbsp; včeraj okoli 9. ure med izvajanjem kontrole prometa na območju mejnega prehoda Obrežje zaradi suma vožnje pod vplivom alkohola odredili preizkus vozniku tovornega vozila s pripetim priklopnim vozilom. 35-letni državljan Slovenije je imel v litru izdihanega zraka 0,64 miligramov alkohola (1,33 g/kg). Odvzeli so mu vozniško dovoljenje, prepovedali nadaljnjo vožnjo in o kršitvi z obdolžilnim predlogom seznanili sodišče. </p>
<p><strong>Vlomil v osebni avtomobil</strong></p>
<p>Na  parkirnem  prostoru v Šentrupertu je nekdo vlomil v osebni avtomobil in iz predala vrat odtujil denarnico z denarjem. </p>
<p><strong>Ukradli gorivo</strong></p>
<p>Med  17.  2.  in  18.  2. je na parkirnem prostoru v Dobruški vasi neznanec vlomil v rezervoar tovornega vozila in odtujil okoli 50 litrov goriva.</p>
<p><strong>Požar v Dolenji Nemški vasi </strong></p>
<p>Nekaj  po  17.  uri  so bili policisti obveščeni o požaru objekta v Dolenji Nemški  vasi.  Po  prvih  ugotovitvah  in  zbranih obvestilih je zagorelo v prostorih  delavnice,  v kateri sta bila dva osebna avtomobila. Ogenj se je razširil in zajel vozila in delavnico, nastala je večja premoženjska škoda. Požar  so  gasilci  omejili  in  pogasili,  kriminalisti  in  policisti  pa okoliščine in vzrok za nastanek požara še preiskujejo. </p>
<p><strong>Poskus izmika mejni kontroli </strong></p>
<p>Na  mejni prehod Obrežje je na vstop v Slovenijo pripeljal voznik tovornega vozila  turških  registrskih oznak. Policisti so opravili mejno kontrolo in pregledali  vozilo. Pri tem so v tovornem delu našli tri državljane Afganistana, ki  so  se  poskušali  izogniti  mejni  kontroli  in  nezakonito vstopiti v Slovenijo. Tujce so predali hrvaškim varnostnim organom.</p>
<p class="podpis">M. L.-S.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=234076&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=234076;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="234076">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="234076">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto dve in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="234076">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/02/19/234094/novice/kronika/Eksplozija_v_Brezju_bombo_mu_je_razneslo_v_roki/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/02/19/img_8490.jpg);"></span>
<span class="h4">Eksplozija v Brezju: bombo mu je razneslo v roki</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na policijski upravi Novo mesto so predstavili ugotovitve preiskave eksplozije v naselju romskem Brezje, v...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/02/19/233978/novice/kronika/Gorelo_vozilo_v_avtomehanicni_delavnici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/02/19/pozar_003.jpg);"></span>
<span class="h4">Gorelo vozilo v avtomehanični delavnici</span>
<span class="p">
Včeraj ob 17.19 uri je v naselju Dolenja Nemška vas, občina Trebnje, gorelo vozilo v avtomehanični delavnici.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/02/18/233975/novice/kronika/Zahtevala_110_izterjala_pa_manj_kot_15_tisocakov_odskodnine/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/02/18/s_schuller_tjg.jpg);"></span>
<span class="h4">Zahtevala 110, izterjala pa manj kot 15 tisočakov odškodnine</span>
<span class="p">
<strong>Ljubljana, Novo mesto</strong> - 
Višje sodišče je odločilo, da mora na deset let zapora obsojeni Janez Schuller  Luciji Brajdič  iz...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/02/18/233976/novice/kronika/Bela_snov_v_Krki_ni_nevarna/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/02/18/gasilci_na_vodi.jpg);"></span>
<span class="h4">Bela snov v Krki ni nevarna</span>
<span class="p">
Danes ob 12.16 je bila v Vavti vasi v občini Straža opažena bela snov na reki Krki. Gasilci Gasilsko...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/02/18/233953/novice/kronika/Sanat_ga_je_drzal_mladoletnik_pa_je_vihtel_noz/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/02/18/sanat_kovacic.jpg);"></span>
<span class="h4">Sanat ga je držal, mladoletnik pa je vihtel nož</span>
<span class="p">
<strong>Krško</strong> - 
V ponedeljek je bil na okrožnem sodišču v Krškem predobravnavni narok za  Sanata Kovačiča, ki ga obtožnica...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/02/18/233942/novice/kronika/Tezave_s_pitno_vodo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/02/18/voda_foto_lokalno.jpg);"></span>
<span class="h4">Težave s pitno vodo</span>
<span class="p">
Komunala Brežice uporabnike iz Brežic obvešča, da bo danes, 18. 2. 2020, do predvidoma 11:00 ure motena...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/02/19/234079/aktualno/Draga_zdravila_Slovenci_se_po_zaloge_odpravijo_kar_v_tujino/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/02/19/_zzzzzzzzdr__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/02/19/234079/aktualno/Draga_zdravila_Slovenci_se_po_zaloge_odpravijo_kar_v_tujino/" target="_blank">Draga zdravila: Slovenci se po zaloge odpravijo kar v tujino</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/02/19/234089/aktualno/DL_Tezave_s_parkiranjem_pri_pokopaliscu_v_Smihelu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/02/19/_zzzsmia.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/02/19/234089/aktualno/DL_Tezave_s_parkiranjem_pri_pokopaliscu_v_Smihelu/" target="_blank">DL: Težave s parkiranjem pri pokopališču v Šmihelu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/02/19/234090/zgodba/Poziv_delavkam_in_delavcem_Vas_skubijo__Pridite__da_preverimo_vase_place/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/02/19/tisk1.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/02/19/234090/zgodba/Poziv_delavkam_in_delavcem_Vas_skubijo__Pridite__da_preverimo_vase_place/" target="_blank">Poziv delavkam in delavcem: Vas skubijo? Pridite, da preverimo vaše plače!&nbsp;</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/02/19/234080/zgodba/Vasa_fotka_Zgorela_avtomehanicna_delavnica/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/02/19/_zzzzzzzzluk1.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/02/19/234080/zgodba/Vasa_fotka_Zgorela_avtomehanicna_delavnica/" target="_blank">Vaša fotka: Zgorela avtomehanična delavnica</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/02/19/234088/zgodba/Dusan_Vodlan_uradno_v_pokoj_a_ne_tudi_s_plesnih_parketov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/02/19/_zzzzvodlan__02_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/02/19/234088/zgodba/Dusan_Vodlan_uradno_v_pokoj_a_ne_tudi_s_plesnih_parketov/" target="_blank">Dušan Vodlan uradno v pokoj, a ne tudi s plesnih parketov ...</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/02/19/233988/novice/dolenjska/Bodo_Romi_v_Zabjaku_placali_komunalni_prispevek/#komentarji" class="h5">Bodo Romi v Žabjaku plačali komunalni prispevek?</a> <br><em><strong>Marko Kolenc</strong>: Obup je tole s cigani. Noben ne bi delal, ko se...</em> <br></p><p><a href="/2020/02/18/233939/novice/kronika/Po_avtocesti_z_vec_kot_200_km_h/#komentarji" class="h5">Po avtocesti z več kot 200 km/h </a> <br><em><strong>Janko Lisjak</strong>: Sram ga je lahko jaz bi se vozil 250 stakim...</em> <br></p><p><a href="/2020/02/18/233953/novice/kronika/Sanat_ga_je_drzal_mladoletnik_pa_je_vihtel_noz/#komentarji" class="h5">Sanat ga je držal, mladoletnik pa je vihtel nož</a> <br><em><strong>Franci D</strong>: Ni čudno, da je tako stanje, za vse te izmečke...</em> <br></p><p><a href="/2019/10/16/227017/novice/posavje/Obcina_ima_tri_podzupane/#komentarji" class="h5">Občina ima tri podžupane</a> <br><em><strong>Franci D</strong>: Javna uprava ima preveliko nepotrebnih...</em> <br></p><p><a href="/2020/02/05/233280/novice/dolenjska/Kmalu_sistem_souporabe_elektricnih_avtomobilov/#komentarji" class="h5">Kmalu sistem souporabe električnih avtomobilov</a> <br><em><strong>peter4567</strong>: Kot projekt s kolesi, župan se na veliko hvalisi...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/02/17/233850/novice/dolenjska/70_let_Dolenjskega_lista_Nase_poslanstvo_je_domaca__lokalna_novica/">70 let Dolenjskega lista: Naše poslanstvo je domača, lokalna novica</a><br>pon, 17.2.2020</p><p><a class="h5" href="/2020/02/15/233775/novice/dolenjska/Popolna_zapora_ceste_v_smeri_Mackovec_Novo_mesto_in_spremenjen_vozni_red/">Popolna zapora ceste v smeri Mačkovec &ndash; Novo mesto in spremenjen vozni red</a><br>sob, 15.2.2020</p><p><a class="h5" href="/2020/02/18/233953/novice/kronika/Sanat_ga_je_drzal_mladoletnik_pa_je_vihtel_noz/">Sanat ga je držal, mladoletnik pa je vihtel nož</a><br>tor, 18.2.2020</p><p><a class="h5" href="/2020/02/16/233806/novice/dolenjska/Veliko_zemljisc_nepozidanih/">Veliko zemljišč nepozidanih</a><br>ned, 16.2.2020</p><p><a class="h5" href="/2020/02/16/233810/novice/dolenjska/Parkirni_kaos_na_cesti_mimo_blokov/">Parkirni kaos na cesti mimo blokov</a><br>ned, 16.2.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '233717', idKom: '187013', datum: '17.2.2020 9:03:30', avtor: 'Lojzekov stric', kom: 'škoda, ker je prejšnja županja in njena podžupana naredila veliko premalo sploh kaj se tiče elektrike', stevec: '1'}, {id: '233988', idKom: '187025', datum: '19.2.2020 18:13:36', avtor: 'Marko Kolenc', kom: 'Obup je tole s cigani. Noben ne bi delal, ko se gre pa za pravice pa vsi nekaj zahtevajo. 3 mesece sem bil brez sluzbe pa so me skoraj vsak teden klicali če pošiljam prošnje, pa tko naprej...me zanima če njih kdo kaj vpraša?!? \nNaj se nekdo že opogumi in spravi to drhal kej delat, je dovolj javnih del....ženske romkinje pa kastrirat ko imajo 2 otroka!', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
