<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20202" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Z novim koronavirusom okuženi še trije kontakti zdravnika iz Metlike | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/03/08/235220/novice/bela_krajina/Z_novim_koronavirusom_okuzeni_se_trije_kontakti_zdravnika_iz_Metlike/" />
<meta property="og:title" content="Z novim koronavirusom okuženi še trije kontakti zdravnika iz Metlike" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/03/08/235220/novice/bela_krajina/Z_novim_koronavirusom_okuzeni_se_trije_kontakti_zdravnika_iz_Metlike/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/03/8/koronavirus.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Na današnji novinarski konfererenci vlade o stanju z novim koronavirusom v Sloveniji so potrdili štiri dodatne primere okužbe z novim koronavirusom, od..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Z novim koronavirusom okuženi še trije kontakti zdravnika iz Metlike</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Na današnji novinarski konfererenci vlade o stanju z novim koronavirusom v Sloveniji so potrdili štiri dodatne primere okužbe z novim koronavirusom, od...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/03/8/koronavirus.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 8. marec 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 21:32</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/03/07/235192/novice/dolenjska/Na_27_Jurcicevem_pohodu_preko_4_000_pohodnikov/" style="background-image:url(/media/objave/slike/s/novice/2020/03/7/27_pohod_po_jurcicevi_poti_2020__9_.jpg);">
<span class="icons">
<span class="comments k_235192" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Na 27. Jurčičevem pohodu preko 4.000 pohodnikov</span>
</a>
</li>
<li>
<a href="/2020/03/07/235185/novice/dolenjska/V_novomeski_bolnisnici_do_zdaj_odvzeli_30_brisov_deset_danes/" style="background-image:url(/media/objave/slike/s/novice/2020/03/7/sbnm_02.jpg);">
<span class="icons">
<span class="comments k_235185" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V novomeški bolnišnici do zdaj odvzeli 30 brisov, deset danes</span>
</a>
</li>
<li>
<a href="/2020/03/07/235159/novice/dolenjska/Bolnisnica_z_novim_atroskopskim_stolpom/" style="background-image:url(/media/objave/slike/s/novice/2020/03/6/img_8793.jpg);">
<span class="icons">
<span class="comments k_235159" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bolnišnica z novim atroskopskim stolpom</span>
</a>
</li>
<li>
<a href="/2020/03/06/235165/novice/bela_krajina/Prvi_primer_koronavirusa_tudi_na_nasem_obmocju/" style="background-image:url(/media/objave/slike/s/novice/2020/03/6/clipboard01.jpg);">
<span class="icons">
<span class="comments k_235165" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prvi primer koronavirusa tudi na našem območju</span>
</a>
</li>
<li>
<a href="/2020/03/05/235114/novice/dolenjska/Koronavirus_iz_Dolenjske_in_Bele_krajine_v_SB_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2020/03/5/zascitna_maska_0001.jpg);">
<span class="icons">
<span class="comments k_235114" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Koronavirus: iz Dolenjske in Bele krajine v SB Novo mesto</span>
</a>
</li>
<li>
<a href="/2020/03/05/235100/novice/dolenjska/V_novomeski_bolnisnici_prepovedali_obiske/" style="background-image:url(/media/objave/slike/s/novice/2020/03/5/splosna_bolnisnica_novo_mesto.jpg);">
<span class="icons">
<span class="comments k_235100" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V novomeški bolnišnici prepovedali obiske</span>
</a>
</li>
<li>
<a href="/2020/03/04/235023/novice/dolenjska/Kmetje_v_strahu_za_svoje_zivali_Smarjeska_obcina_ne_zeli_tretje_razvojne_osi/" style="background-image:url(/media/objave/slike/s/novice/2020/03/4/naslovnica_dl20_10.jpg);">
<span class="icons">
<span class="comments k_235023" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kmetje v strahu za svoje živali; Šmarješka občina ne želi tretje razvojne osi</span>
</a>
</li>
<li>
<a href="/2020/03/04/234970/novice/dolenjska/V_KZ_Krka_o_Gregorjevem_sejmu_in_poslovanju/" style="background-image:url(/media/objave/slike/s/novice/2020/03/4/kz.jpg);">
<span class="icons">
<span class="comments k_234970" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V KZ Krka o Gregorjevem sejmu in poslovanju</span>
</a>
</li>
<li>
<a href="/2020/03/04/234935/novice/kronika/Smrt_na_dvoriscu_avto_zapeljal_s_ceste_in_trcil_v_hiso/" style="background-image:url(/media/objave/slike/s/novice/2020/03/4/pozar_003.jpg);">
<span class="icons">
<span class="comments k_234935" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Smrt na dvorišču - avto zapeljal s ceste in trčil v hišo</span>
</a>
</li>
<li>
<a href="/2020/03/03/234893/novice/posavje/Tonckov_dom_ima_novega_najemnika/" style="background-image:url(/media/objave/slike/s/novice/2020/03/3/podpisnika_pogodbe_tomaz_rantah_in_sevniski_zupan_srecko_ocvirk.jpg);">
<span class="icons">
<span class="comments k_234893" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Tončkov dom ima novega najemnika</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation" class="active"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Z novim koronavirusom okuženi še trije kontakti zdravnika iz Metlike
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F03%2F08%2F235220%2Fnovice%2Fbela%5Fkrajina%2FZ%5Fnovim%5Fkoronavirusom%5Fokuzeni%5Fse%5Ftrije%5Fkontakti%5Fzdravnika%5Fiz%5FMetlike%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F03%2F08%2F235220%2Fnovice%2Fbela%5Fkrajina%2FZ%5Fnovim%5Fkoronavirusom%5Fokuzeni%5Fse%5Ftrije%5Fkontakti%5Fzdravnika%5Fiz%5FMetlike%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Z+novim+koronavirusom+oku%C5%BEeni+%C5%A1e+trije+kontakti+zdravnika+iz+Metlike+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F03%2F08%2F235220%2Fnovice%2Fbela%5Fkrajina%2FZ%5Fnovim%5Fkoronavirusom%5Fokuzeni%5Fse%5Ftrije%5Fkontakti%5Fzdravnika%5Fiz%5FMetlike%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Z+novim+koronavirusom+oku%C5%BEeni+%C5%A1e+trije+kontakti+zdravnika+iz+Metlike+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F03%2F08%2F235220%2Fnovice%2Fbela%5Fkrajina%2FZ%5Fnovim%5Fkoronavirusom%5Fokuzeni%5Fse%5Ftrije%5Fkontakti%5Fzdravnika%5Fiz%5FMetlike%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F03%2F08%2F235220%2Fnovice%2Fbela%5Fkrajina%2FZ%5Fnovim%5Fkoronavirusom%5Fokuzeni%5Fse%5Ftrije%5Fkontakti%5Fzdravnika%5Fiz%5FMetlike%2F&t=Z+novim+koronavirusom+oku%C5%BEeni+%C5%A1e+trije+kontakti+zdravnika+iz+Metlike" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F03%2F08%2F235220%2Fnovice%2Fbela%5Fkrajina%2FZ%5Fnovim%5Fkoronavirusom%5Fokuzeni%5Fse%5Ftrije%5Fkontakti%5Fzdravnika%5Fiz%5FMetlike%2F&t=Z+novim+koronavirusom+oku%C5%BEeni+%C5%A1e+trije+kontakti+zdravnika+iz+Metlike', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/03/08/235220/novice/bela_krajina/Z_novim_koronavirusom_okuzeni_se_trije_kontakti_zdravnika_iz_Metlike/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">8.3.2020 | 17:45</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/03/8/koronavirus.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Z novim koronavirusom okuženi še trije kontakti zdravnika iz Metlike" data-footer="Slika 1: Ilustrativna slika. (Foto: Arhiv DL)"><img src="/media/objave/slike/s/novice/2020/03/8/koronavirus.jpg"></a>
<p>Ilustrativna slika. (Foto: Arhiv DL)</p>
</div>
<p><strong>Ljubljana, Metlika</strong> - Na današnji novinarski konfererenci vlade o stanju z novim koronavirusom v Sloveniji so potrdili štiri dodatne primere okužbe z novim koronavirusom, od tega so trije novi iz Metlike, četrta okužena pa je iz slovenske Istre, ki se je okužila na delu v Švici. Trije okuženi iz Bele krajine so bili v stiku s prvookuženim iz Metlike, torej z zdravnikom iz tamkajšnjega zdravstvenega doma. Po nekaterih neuradnih informacijah naj bi šlo za reševalca in dve medicinski sestri, česar pa <strong>Nina Pirnat</strong>, direktorica NIJZ, ni hotela potrditi.</p>
<p>Je pa povedala, da so se vsi trije pravočasno odstranili z delovnega mesta in odšli v samoizolacijo, testirali pa so jih, ko so začeli kazati bolezenske znake. Za Metliko sicer trenutno ni predvidenih dodatnih ukrepov, veljajo tisti, o katerih smo poročali že včeraj. </p>
<p>Kot je povedal predsednik vlade v odstopu <strong>Marjan Šarec,</strong> se bo jutri sestal svet za nacionalno varnost, ki bo obravnaval aktualne razmere, zaenkrat pa še ni potreb po razglasitvi epidemije. Če bo do tega prišlo, bodo aktivirali državni načrt, s katerim se bo tudi seznanil svet za nacionalno varnost. Ob tem je poudaril tudi, da kljub drugačnim špekulacijam, ki krožijo v javnosti, država ne skriva podatkov in javnosti predstavlja realne številke.</p>
<p>Minister za zdravje <strong>Aleš Šabeder</strong> je med drugim poudaril, da - kljub včerajšnji uredbi o prepovedi dogodkov, ki se odvijajo v zaprtih prostorih in nanje pride več kot 500 ljudi - veliko organizatorjev, predvsem lastnikov nočnih klubov, uredbe ni upoštevalo. Zato bodo preverili, ali imajo zakonske podlage za kaznovanje kršiteljev. Kot prednost naše države pred drugimi je Šabeder omenil tudi uspešno iskanje t. i. pacienta nič in nato odkrivanje kontaktov, kar zelo pomaga pri zajezitvi bolezni.</p>
<p>Je pa Šabeder omenil tudi, da naj bi nekatera podjetja iz Italije, ki zapirajo tovarne in imajo obrate tudi v Sloveniji, svoje delavce preusmerjale na delo v Slovenijo. O tem se bo, kot je poudaril, pogovoril z ministrom za gospodarstvo.</p>
<p>Sogovorniki so odgovarjali tudi na vprašanja o zapiranju šol in vrtcev, za katere menijo, da trenutno ni potrebe. Gre namreč za čas, ko virus še ne kroži po populaciji, saj so vsi trenutno oboleli imeli stike s tujino, kjer so se tudi okužili. Če se bo izkazalo, da bo potrebno razglasiti epidemijo, se bodo odločali v skladu z državnim načrtom. V njem so zapisane naloge vseh ministrstev.</p>
<p class="podpis">R. Ž.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=235220&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=235220;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="235220">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="235220">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="4">
<input type="hidden" name="DLKom_st24" value="5">
<label for="sum">Izračunajte vsoto štiri in pet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 9);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="235220">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/03/08/235209/novice/bela_krajina/Pouk_bo_v_solah_v_Metliki_in_v_Podzemlju_potekal_normalno/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/03/8/metlika.jpg);"></span>
<span class="h4">Pouk bo v šolah v Metliki in v Podzemlju potekal normalno</span>
<span class="p">
<strong>Metlika</strong> - 
Potem ko je Nacionalni inštitut za javno zdravje (NIJZ) po potrjeni okužbi z novim koronavurusom izdal...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/03/07/235177/novice/bela_krajina/Koronavirus_v_Metliki_zaprli_zdravstveni_dom_in_dom_starejsih_obcanov/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/03/7/d07_griparazkuzilo.jpg);"></span>
<span class="h4">Koronavirus: v Metliki zaprli zdravstveni dom in dom starejših občanov</span>
<span class="p">
<strong>Metlika</strong> - 
Za zdaj zadnji primer okužbe z novim koronavirusom je bil včeraj potrjen v Metliki, kot je povedala...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/03/07/235190/novice/bela_krajina/Z_novim_koronavirusom_okuzen_tudi_najtesnejsi_kontakt_zdravnika_iz_Metlike/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/03/7/zd_metlika.jpg);"></span>
<span class="h4">Z novim koronavirusom okužen tudi najtesnejši kontakt zdravnika iz Metlike</span>
<span class="p">
<strong>Ljubljana, Metlika</strong> - 
V Sloveniji je bilo do danes vzetih 785 vzorcev za novi koronavirus, potrjenih je 12 primerov, je na današnji...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/03/06/235165/novice/bela_krajina/Prvi_primer_koronavirusa_tudi_na_nasem_obmocju/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/03/6/clipboard01.jpg);"></span>
<span class="h4">Prvi primer koronavirusa tudi na našem območju</span>
<span class="p">
<strong>Metlika</strong> - 
&raquo;Potrjen je bil primer okužbe z novim koronavirusom,&laquo; je za naš časopis dejala direktorica...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/03/06/235161/novice/bela_krajina/V_tej_soli_je_bilo_res_lepo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/03/6/naldsofhrkfkfd_000.jpg);"></span>
<span class="h4">V tej šoli je bilo res lepo</span>
<span class="p">
<strong>Štrekljevec</strong> - 
&raquo;Blaž z velikim srcem in potrpežljivostjo nas je vzgajal v prave ljudi.&laquo;  Blažu Kočevarju,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/03/03/234840/novice/bela_krajina/Trznica_lokalnih_starih_sort/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/03/3/stare_sorte.jpg);"></span>
<span class="h4">Tržnica lokalnih starih sort</span>
<span class="p">
<strong>Črnomelj</strong> - 
Z namenom, da predstavijo stare sorte kmetijskih rastlin z belokranjskih kmetij in vrtov, ki se pridelujejo,...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/03/08/235217/aktualno/FOTO_Meteorit__Novo_mesto__po_nakljucju_nasel_oce_s_sinom__v_Precni_in_okolici_ga_je_mogoce_se_celo_nekaj_sto_kosov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/03/8/_zzmeteorit__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/03/08/235217/aktualno/FOTO_Meteorit__Novo_mesto__po_nakljucju_nasel_oce_s_sinom__v_Precni_in_okolici_ga_je_mogoce_se_celo_nekaj_sto_kosov/" target="_blank">FOTO: Meteorit "Novo mesto" po naključju našel oče s sinom; v Prečni in okolici ga je mogoče še celo nekaj sto kosov</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/03/08/235211/aktualno/DL_Klaudija_Jaketic___Tamburice_ne_bo_nikoli_pozabila/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/03/8/_zzzzzzzklaudija_jaketic.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/03/08/235211/aktualno/DL_Klaudija_Jaketic___Tamburice_ne_bo_nikoli_pozabila/" target="_blank">DL: Klaudija Jaketič - Tamburice ne bo nikoli pozabila</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/03/08/235219/zgodba/Klub_poslovne_odlicnosti_vodi_Maja_Fink_iz_Krke/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/03/8/1n0a0275.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/03/08/235219/zgodba/Klub_poslovne_odlicnosti_vodi_Maja_Fink_iz_Krke/" target="_blank">Klub poslovne odličnosti vodi Maja Fink iz Krke</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/03/08/235215/aktualno/Znani_o_slovenskem_zdravstvenem_sistemu_Matjaz_Kumelj__med__tehnik_____Sistem_deluje__a_je_premalo_zaposlenih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/03/8/_zzzznm__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/03/08/235215/aktualno/Znani_o_slovenskem_zdravstvenem_sistemu_Matjaz_Kumelj__med__tehnik_____Sistem_deluje__a_je_premalo_zaposlenih/" target="_blank">Znani o slovenskem zdravstvenem sistemu: Matjaž Kumelj (med. tehnik): ''Sistem deluje, a je premalo zaposlenih''</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/03/08/235213/zgodba/FOTOAVDIO_27__Jurcicev_pohod___kos_tudi_koronavirusom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/03/8/_zzzzpohod__12_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/03/08/235213/zgodba/FOTOAVDIO_27__Jurcicev_pohod___kos_tudi_koronavirusom/" target="_blank">FOTO&amp;AVDIO: 27. Jurčičev pohod - kos tudi koronavirusom</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/03/08/235209/novice/bela_krajina/Pouk_bo_v_solah_v_Metliki_in_v_Podzemlju_potekal_normalno/#komentarji" class="h5">Pouk bo v šolah v Metliki in v Podzemlju potekal normalno </a> <br><em><strong>primoz</strong>: Iz twiterja @SpelaRotar:"Kot kaže so otroci...</em> <br></p><p><a href="/2020/03/06/235161/novice/bela_krajina/V_tej_soli_je_bilo_res_lepo/#komentarji" class="h5">V tej šoli je bilo res lepo</a> <br><em><strong>primoz</strong>: ... to je bil čas, ko je Štrekljevec še imel...</em> <br></p><p><a href="/2020/03/07/235185/novice/dolenjska/V_novomeski_bolnisnici_do_zdaj_odvzeli_30_brisov_deset_danes/#komentarji" class="h5">V novomeški bolnišnici do zdaj odvzeli 30 brisov, deset danes</a> <br><em><strong>True Truic</strong>: Se je vodstvo NM občine  (župan   in ekipa) že...</em> <br></p><p><a href="/2020/03/05/235074/novice/novice_splosno/V_Sloveniji_potrjen_prvi_primer_okuzbe_z_novim_koronavirusom/#komentarji" class="h5">V Sloveniji potrjen prvi primer okužbe z novim koronavirusom</a> <br><em><strong>True Truic</strong>: Vse izredne razmere postanejo OGLEDALO ravnanja...</em> <br></p><p><a href="/2020/03/03/234840/novice/bela_krajina/Trznica_lokalnih_starih_sort/#komentarji" class="h5">Tržnica lokalnih starih sort</a> <br><em><strong>Andreja Verderber</strong>: Torej v petek 6.3.2020;-)</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/03/05/235114/novice/dolenjska/Koronavirus_iz_Dolenjske_in_Bele_krajine_v_SB_Novo_mesto/">Koronavirus: iz Dolenjske in Bele krajine v SB Novo mesto</a><br>čet, 5.3.2020</p><p><a class="h5" href="/2020/03/06/235165/novice/bela_krajina/Prvi_primer_koronavirusa_tudi_na_nasem_obmocju/">Prvi primer koronavirusa tudi na našem območju</a><br>pet, 6.3.2020</p><p><a class="h5" href="/2020/03/04/234935/novice/kronika/Smrt_na_dvoriscu_avto_zapeljal_s_ceste_in_trcil_v_hiso/">Smrt na dvorišču - avto zapeljal s ceste in trčil v hišo</a><br>sre, 4.3.2020</p><p><a class="h5" href="/2020/03/07/235185/novice/dolenjska/V_novomeski_bolnisnici_do_zdaj_odvzeli_30_brisov_deset_danes/">V novomeški bolnišnici do zdaj odvzeli 30 brisov, deset danes</a><br>sob, 7.3.2020</p><p><a class="h5" href="/2020/03/06/235158/novice/dolenjska/Koliko_testiranj_za_koronavirus_v_SB_Novo_mesto_in_Brezice/">Koliko testiranj za koronavirus v SB Novo mesto in Brežice?</a><br>pet, 6.3.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '235185', idKom: '187129', datum: '7.3.2020 13:24:28', avtor: 'True Truic', kom: 'Se je vodstvo NM občine  (župan   in ekipa) že oglasilo v zvezi z aktualnimi dogodki ? nasveti, priporočila, zapovedi....? Ali glancajo kockice na Gl. trgu in pripravljajo družbene dogodke?', stevec: '1'}, {id: '235209', idKom: '187132', datum: '8.3.2020 16:46:07', avtor: 'primoz', kom: 'Iz twiterja @SpelaRotar:"Kot kaže so otroci superprenašalci #Covid19. V primerjavi z odraslimi naj bi virus izločali dlje časa in bolj prikrito, saj sami pogosto ne kažejo znakov bolezni. Bavarski otroci, ki so bili v italijanskih žariščih, zato ostajajo doma." \n(https://twitter.com/SpelaRotar/status/1236549907097554944) \n(https://www.spiegel.de/wissenschaft/medizin/coronavirus-kinder-infizieren-sich-offenbar-genauso-haeufig-werden-aber-nicht-krank-a-72e2a605-5865-4d23-81b1-c1c4f453d659)', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
