<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20202" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Gorela drvarnica, požari v in ob gozdu  | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/04/04/236027/novice/kronika/Gorela_drvarnica_pozari_v_in_ob_gozdu/" />
<meta property="og:title" content="Gorela drvarnica, požari v in ob gozdu " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/04/04/236027/novice/kronika/Gorela_drvarnica_pozari_v_in_ob_gozdu/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/04/4/gasilec_bb.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Ob 14.55 je v Tribučah v občini Črnomelj gorela drvarnica v bližini stanovanjske hiše. Pogasili so jo gasilci PGD Tribuče, Adlešiči in Črnomelj." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Gorela drvarnica, požari v in ob gozdu </Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Ob 14.55 je v Tribučah v občini Črnomelj gorela drvarnica v bližini stanovanjske hiše. Pogasili so jo gasilci PGD Tribuče, Adlešiči in Črnomelj.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/04/4/gasilec_bb.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 4. april 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 20:04</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/04/03/235992/novice/dolenjska/Po_zaslugi_prostovoljcev_vsako_gospodinjstvo_dobi_masko/" style="background-image:url(/media/objave/slike/s/novice/2020/04/3/s_maske_sivanje.jpg);">
<span class="icons">
<span class="comments k_235992" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Po zaslugi prostovoljcev vsako gospodinjstvo dobi masko</span>
</a>
</li>
<li>
<a href="/2020/04/03/235998/novice/bela_krajina/Zupan_Kavsek_Situacija_je_pod_nadzorom/" style="background-image:url(/media/objave/slike/s/novice/2020/04/3/img_1238.jpg);">
<span class="icons">
<span class="comments k_235998" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Župan Kavšek: Situacija je pod nadzorom</span>
</a>
</li>
<li>
<a href="/2020/04/03/235986/novice/dolenjska/Gradijo_dodatna_parkirisca/" style="background-image:url(/media/objave/slike/s/novice/2020/04/3/img_2781.jpg);">
<span class="icons">
<span class="comments k_235986" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Gradijo dodatna parkirišča</span>
</a>
</li>
<li>
<a href="/2020/04/02/235972/novice/bela_krajina/Po_treh_tednih_stanovalci_DSO_Metlika_spet_na_sprehodu/" style="background-image:url(/media/objave/slike/s/novice/2020/04/2/zrk_metlika_01.jpg);">
<span class="icons">
<span class="comments k_235972" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Po treh tednih stanovalci DSO Metlika spet na sprehodu</span>
</a>
</li>
<li>
<a href="/2020/03/31/235911/novice/dolenjska/Umrl_je_Joze_Jazbec/" style="background-image:url(/media/objave/slike/s/novice/2020/03/31/jazbec.jpg);">
<span class="icons">
<span class="comments k_235911" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Umrl je Jože Jazbec</span>
</a>
</li>
<li>
<a href="/2020/03/31/235888/novice/bela_krajina/Belokranjski_motoristi_Divja_jaga_domu_darovali_opremo_in_denar/" style="background-image:url(/media/objave/slike/s/novice/2020/03/30/motoristi_divja_jaga.jpg);">
<span class="icons">
<span class="comments k_235888" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Belokranjski motoristi Divja jaga domu darovali opremo in denar</span>
</a>
</li>
<li>
<a href="/2020/03/27/235822/novice/dolenjska/FOTO_Fekalije_se_sredi_mesta_izlivajo_v_Krko/" style="background-image:url(/media/objave/slike/s/novice/2020/03/27/20200327_121309.jpg);">
<span class="icons">
<span class="comments k_235822" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Fekalije se sredi mesta izlivajo v Krko</span>
</a>
</li>
<li>
<a href="/2020/03/26/235788/novice/dolenjska/Kaj_ni_lepo/" style="background-image:url(/media/objave/slike/s/novice/2020/03/26/naslov__2_.jpg);">
<span class="icons">
<span class="comments k_235788" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kaj ni lepo?</span>
</a>
</li>
<li>
<a href="/2020/03/25/235754/novice/dolenjska/Mc_Donalds_doniral_hrano_tudi_na_Dolenjskem/" style="background-image:url(/media/objave/slike/s/novice/2020/03/25/mcdonalds.jpg);">
<span class="icons">
<span class="comments k_235754" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mc Donalds doniral hrano tudi na Dolenjskem</span>
</a>
</li>
<li>
<a href="/2020/03/25/235752/novice/kronika/Zaradi_groznje_z_orozjem_v_pripor/" style="background-image:url(/media/objave/slike/s/novice/2020/03/25/pretep.jpg);">
<span class="icons">
<span class="comments k_235752" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zaradi grožnje z orožjem v pripor</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Gorela drvarnica, požari v in ob gozdu 
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F04%2F04%2F236027%2Fnovice%2Fkronika%2FGorela%5Fdrvarnica%5Fpozari%5Fv%5Fin%5Fob%5Fgozdu%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F04%2F04%2F236027%2Fnovice%2Fkronika%2FGorela%5Fdrvarnica%5Fpozari%5Fv%5Fin%5Fob%5Fgozdu%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Gorela+drvarnica%2C+po%C5%BEari+v+in+ob+gozdu++%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F04%2F04%2F236027%2Fnovice%2Fkronika%2FGorela%5Fdrvarnica%5Fpozari%5Fv%5Fin%5Fob%5Fgozdu%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Gorela+drvarnica%2C+po%C5%BEari+v+in+ob+gozdu++%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F04%2F04%2F236027%2Fnovice%2Fkronika%2FGorela%5Fdrvarnica%5Fpozari%5Fv%5Fin%5Fob%5Fgozdu%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F04%2F04%2F236027%2Fnovice%2Fkronika%2FGorela%5Fdrvarnica%5Fpozari%5Fv%5Fin%5Fob%5Fgozdu%2F&t=Gorela+drvarnica%2C+po%C5%BEari+v+in+ob+gozdu+" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F04%2F04%2F236027%2Fnovice%2Fkronika%2FGorela%5Fdrvarnica%5Fpozari%5Fv%5Fin%5Fob%5Fgozdu%2F&t=Gorela+drvarnica%2C+po%C5%BEari+v+in+ob+gozdu+', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/04/04/236027/novice/kronika/Gorela_drvarnica_pozari_v_in_ob_gozdu/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">4.4.2020 | 18:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/04/4/gasilec_bb.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gorela drvarnica, požari v in ob gozdu " data-footer="Slika 1: Foto: Arhiv DL"><img src="/media/objave/slike/s/novice/2020/04/4/gasilec_bb.jpg"></a>
<p>Foto: Arhiv DL</p>
</div>
<p>Ob 14.55 je v Tribučah v občini Črnomelj gorela drvarnica v bližini stanovanjske hiše. Pogasili so jo gasilci PGD Tribuče, Adlešiči in Črnomelj. Zgorelo je ostrešje drvarnice, ogenj je uničil tudi nekaj vrtnega orodja in drv. Stanovanjska hiša pa k sreči ni poškodovana. Gasilci PGD Tribuče so pomagali pri sanaciji posledic požara in ostali na gasilski straži. Vzrok požara bodo raziskali policisti PU Novo mesto.</p>
<p>Pri Čužnji vasi v občini Mokronog- Trebelno je ob 12.41 zagorelo v gozdu pod vasjo. Gasilci PGD Velika Strmica in Trebelno so požar na površini okoli štirih hektarjev pogasili. Ogenj je uničil podrast in ožgal precej dreves. </p>
<p>Uro in pol kasneje pa je ob gozdu pod transformatorsko postajo zagorelo v Brezju v občini Novo mesto. Gasilci GRC Novo mesto in PGD Kamence so pogasili dva hektarja goreče podrasti in grmovja. </p>
<p>Slabih 20 minut zatem so gasilci GRC Novo mesto in PGD Kamence znova posredovali v Brezju, tokrat so goreli kupi vej, ogenj pa se je razširil v bližnji gozd. Gasilci so pogasili in razmetali goreče veje ter preprečili širitev ognja po gozdu. Vzrok požara bodo raziskali policisti PU Novo mesto.</p>
<p>V gozdu je grelo tudi v Posavju, in sicer ob 13.19 v bližini naselja Gradnje. Gasilci PGE Krško, PGD Podbočje, Malo Mraševo in Kostanjevica na Krki so požar na površini okoli 15 hektarjev pogasili in preprečili nadaljnje širjenje.</p>
<p class="podpis">M. Ž.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=236027&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=236027;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="236027">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="236027">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto ena in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="236027">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/04/04/236006/novice/kronika/Gorela_trava_drva__podrast/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/04/4/pozar_narava.jpg);"></span>
<span class="h4">Gorela trava, drva, podrast &hellip;</span>
<span class="p">
V bližini Sovinka v občini Semič je včeraj popoldne, kakšnih 15 minut pred 18. uro gorela suha trava.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/04/03/236003/novice/kronika/Pozar_se_je_razsiril_v_gozd/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/04/3/gasilci_trava.jpg);"></span>
<span class="h4">Požar se je razširil v gozd</span>
<span class="p">
Nekaj pred 16. uro je v naselju Zavrh, občina Trebnje, na obrobju gozda gorelo odpadno&nbsp;vejevje, od koder...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/04/03/235983/novice/kronika/Ukradel_denar_racunalnik_in_tudi_pivo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/04/3/vlomilec_punm1.jpg);"></span>
<span class="h4">Ukradel, denar računalnik in tudi pivo</span>
<span class="p">
V  kraju  Hmeljčič  na  območju  PP Novo mesto je včeraj okoli 21. ure nekdo&nbsp;vlomil  v  tri  počitniške...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/04/03/235973/novice/kronika/Dvakrat_gasili_v_Dobruski_vasi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/04/3/gasilci_1.jpg);"></span>
<span class="h4">Dvakrat gasili v Dobruški vasi</span>
<span class="p">
Sinoči ob 18.15 uri je v Dobruški vasi, občina Škocjan, gorela manjša lesena lopa. Gasilci PGD Škocjan so...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/04/02/235959/novice/kronika/Tezave_z_voznikom_berlinga/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/04/2/img_7595a.jpg);"></span>
<span class="h4">Težave z voznikom berlinga</span>
<span class="p">
Metliški policisti so sinoči okoli 22.  ure  v Dolah ustavili voznika berlinga,  ki  sprva  ni upošteval...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/04/02/235945/novice/kronika/Gorijo_odpadki_in_suha_trava/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/04/2/gasilci_trava.jpg);"></span>
<span class="h4">Gorijo odpadki in suha trava</span>
<span class="p">
Včeraj ob 14.10 uri je v bližini naselja Kerinov Grm, občina Krško, gorelo v naravnem okolju.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/04/04/236019/zgodba/Crnomelj_Nimamo_nobenega_epicentra_okuzbe__zdrzite_in_solidarno_nekoliko_potrpite__zascitne_maske__ne_boste_verjeli__koliko_formalnih_in_drugacnih_zadrzkov_srecas/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/03/16/_zzzzzzzzdl1122.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/04/04/236019/zgodba/Crnomelj_Nimamo_nobenega_epicentra_okuzbe__zdrzite_in_solidarno_nekoliko_potrpite__zascitne_maske__ne_boste_verjeli__koliko_formalnih_in_drugacnih_zadrzkov_srecas/" target="_blank">Črnomelj: Nimamo nobenega epicentra okužbe; zdržite in solidarno nekoliko potrpite; zaščitne maske: ne boste verjeli, koliko formalnih in drugačnih zadržkov srečaš</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/04/04/236022/aktualno/DL_So_cerkev_na_Roznem_leta_1944_res_zazgali_Nemci__In_Italijani_cerkev_na_Toplem_Vrhu__Ali_so_ju_dejansko_oropali_po_vojni/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/04/4/_topli_vrh_zvonik.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/04/04/236022/aktualno/DL_So_cerkev_na_Roznem_leta_1944_res_zazgali_Nemci__In_Italijani_cerkev_na_Toplem_Vrhu__Ali_so_ju_dejansko_oropali_po_vojni/" target="_blank">DL: So cerkev na Rožnem leta 1944 res zažgali Nemci? In Italijani cerkev na Toplem Vrhu? Ali so ju dejansko oropali po vojni?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/04/04/236020/zgodba/VIDEO_Zapojmo_tisto_Slakovo____V_dolini_tihi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/04/4/_zzzzzzzzslak.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/04/04/236020/zgodba/VIDEO_Zapojmo_tisto_Slakovo____V_dolini_tihi/" target="_blank">VIDEO: Zapojmo tisto Slakovo, ''V dolini tihi'' ...</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/04/04/236026/zgodba/Vase_fotke_Prepovedano_je_kuriti_____pa_smo_vseeno_gasili/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/04/4/_zzzzzpgd__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/04/04/236026/zgodba/Vase_fotke_Prepovedano_je_kuriti_____pa_smo_vseeno_gasili/" target="_blank">Vaše fotke: Prepovedano je kuriti ... pa smo vseeno gasili!!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/04/04/236018/zgodba/Uzivajmo_lokalno_hrano_prednosti_je_mnogo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/04/4/_zzzzzzzzkgz.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/04/04/236018/zgodba/Uzivajmo_lokalno_hrano_prednosti_je_mnogo/" target="_blank">Uživajmo lokalno hrano - prednosti je mnogo</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/04/03/235998/novice/bela_krajina/Zupan_Kavsek_Situacija_je_pod_nadzorom/#komentarji" class="h5">Župan Kavšek: Situacija je pod nadzorom</a> <br><em><strong>True Truic</strong>: Župan MONM gregor macedoni  jih sploh ne šiva.</em> <br></p><p><a href="/2020/04/02/235953/novice/dolenjska/Sivajo_maske_za_obcane/#komentarji" class="h5">Šivajo maske za občane</a> <br><em><strong>True Truic</strong>: kaj pa  MONM? Tu bi moralo bit 100 inicijativ s...</em> <br></p><p><a href="/2020/04/02/235965/novice/novice_splosno/Vceraj_56_novih_potrjenih_okuzb_ena_oseba_umrla/#komentarji" class="h5">Včeraj 56 novih potrjenih okužb, ena oseba umrla</a> <br><em><strong>Jožko</strong>: https://www.youtube.com/watch?time_continue=7...</em> <br></p><p><a href="/2020/04/01/235944/novice/bela_krajina/Crnomaljski_romski_druzini_postavili_cisterno_za_vodo_v_vec_naseljih_jih_se_cakajo/#komentarji" class="h5">Črnomaljski romski družini postavili cisterno za vodo, v več naseljih jih še čakajo</a> <br><em><strong>True Truic</strong>: G.Miklič, kaj si se pa zmenu z "mag. gregorjem...</em> <br></p><p><a href="/2020/04/01/235932/novice/dolenjska/S_Filipinov_koncno_doma/#komentarji" class="h5">S Filipinov končno doma</a> <br><em><strong>Buba Mara Ljubav</strong>: Jutri bo pa 1. april!</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/03/31/235911/novice/dolenjska/Umrl_je_Joze_Jazbec/">Umrl je Jože Jazbec</a><br>tor, 31.3.2020</p><p><a class="h5" href="/2020/04/01/235928/novice/posavje/V_Brezicah_da_v_Sevnici_ne/">V Brežicah da, v Sevnici ne</a><br>sre, 1.4.2020</p><p><a class="h5" href="/2020/03/31/235921/novice/kronika/Zagorelo_na_Cikavi_v_Novem_mestu/">Zagorelo na Cikavi v Novem mestu</a><br>tor, 31.3.2020</p><p><a class="h5" href="/2020/04/01/235943/novice/posavje/Kaksno_je_zivljenje_v_obcini_Krsko_z_epidemijo/">Kakšno je življenje v občini Krško z epidemijo?</a><br>sre, 1.4.2020</p><p><a class="h5" href="/2020/04/02/235972/novice/bela_krajina/Po_treh_tednih_stanovalci_DSO_Metlika_spet_na_sprehodu/">Po treh tednih stanovalci DSO Metlika spet na sprehodu</a><br>čet, 2.4.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '235822', idKom: '187277', datum: '29.3.2020 16:24:54', avtor: 'jjoras', kom: 'Rovo ve, ker se je vsa kanalizacija nedavno prenovila, leta 2018-2019, pa je očitno še vedno neustrezno. Sedaj že ob najmanjših padavinah tolče ven kanalizacija in onesnažuje ta dolenjski biser. Kdo bo odgovarjal za ta finančno-projektantsko-gradbeni polom? Kje so svetniki?', stevec: '3'}, {id: '235944', idKom: '187303', datum: '2.4.2020 0:08:09', avtor: 'True Truic', kom: 'G.Miklič, kaj si se pa zmenu z "mag. gregorjem macedonijem", tvojim županom?  Kolk se je pa ta angažiral za Žabjak v slučaju da ga korona virus obišče? Je zdaj tam voda, higijena in vse ostalo urejeno za borbo s korono? naštevaš Črnomelj, Škocjan itd...kaj pa MONM?', stevec: '1'}, {id: '235998', idKom: '187314', datum: '3.4.2020 19:30:12', avtor: 'True Truic', kom: 'Župan MONM gregor macedoni  jih sploh ne šiva.To ni prioriteta za MONM.', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
