<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20202" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Zelena ekipa spet polepšala Šentjernej | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/05/29/237509/novice/dolenjska/Zelena_ekipa_spet_polepsala_Sentjernej/" />
<meta property="og:title" content="Zelena ekipa spet polepšala Šentjernej" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/05/29/237509/novice/dolenjska/Zelena_ekipa_spet_polepsala_Sentjernej/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/05/29/dsc_0046.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Zelena ekipa, ekipa prostovoljcev, ki že vrsto let skrbi za lepši Šentjernej, je bila spet na delu v torek, 26. maja, ko so zasadili gredice in s..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Zelena ekipa spet polepšala Šentjernej</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Zelena ekipa, ekipa prostovoljcev, ki že vrsto let skrbi za lepši Šentjernej, je bila spet na delu v torek, 26. maja, ko so zasadili gredice in s...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/05/29/dsc_0046.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 29. maj 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:17</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/05/27/237391/novice/dolenjska/V_kampih_prvi_turisti_mlekarje_pestijo_nizke_cene__cebelarje_pa_vreme/" style="background-image:url(/media/objave/slike/s/novice/2020/05/27/naslovnica_22_ed.jpg);">
<span class="icons">
<span class="comments k_237391" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V kampih prvi turisti, mlekarje pestijo nizke cene, čebelarje pa vreme</span>
</a>
</li>
<li>
<a href="/2020/05/27/237399/novice/dolenjska/Civilna_iniciativa_zahteva_razveljavitev_drzavnega_prostorskega_nacrta/" style="background-image:url(/media/objave/slike/s/novice/2020/05/27/3ro.jpg);">
<span class="icons">
<span class="comments k_237399" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Civilna iniciativa zahteva razveljavitev državnega prostorskega načrta</span>
</a>
</li>
<li>
<a href="/2020/05/27/237394/novice/bela_krajina/Odpuscal_bo_tudi_Akrapovic/" style="background-image:url(/media/objave/slike/s/novice/2020/05/27/aktrapovic_gs.jpg);">
<span class="icons">
<span class="comments k_237394" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Odpuščal bo tudi Akrapovič</span>
</a>
</li>
<li>
<a href="/2020/05/27/237377/novice/dolenjska/S_Judita_po_46_letih_odsla_s_Kapitlja/" style="background-image:url(/media/objave/slike/s/novice/2020/05/27/d21_judita.jpg);">
<span class="icons">
<span class="comments k_237377" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">S. Judita po 46 letih odšla s Kapitlja</span>
</a>
</li>
<li>
<a href="/2020/05/26/237342/novice/dolenjska/Renault_naj_bi_nacrtoval_ukinjanje_delovnih_mest_in_zapiranje_tovarn/" style="background-image:url(/media/objave/slike/s/novice/2020/05/25/s_revoz.jpg);">
<span class="icons">
<span class="comments k_237342" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Renault naj bi načrtoval ukinjanje delovnih mest in zapiranje tovarn</span>
</a>
</li>
<li>
<a href="/2020/05/25/237320/novice/dolenjska/Vascani_Zavinka_se_zaradi_migrantov_ne_pocutijo_vec_varne/" style="background-image:url(/media/objave/slike/s/novice/2020/05/25/d20_zavinekbabicavnuk1x.jpg);">
<span class="icons">
<span class="comments k_237320" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vaščani Zavinka se zaradi migrantov ne počutijo več varne</span>
</a>
</li>
<li>
<a href="/2020/05/26/237343/novice/posavje/Zapirajo_tudi_poslovalnici_v_Semicu_in_na_Senovem/" style="background-image:url(/media/objave/slike/s/novice/2020/05/25/d08_banka.jpg);">
<span class="icons">
<span class="comments k_237343" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zapirajo tudi poslovalnici v Semiču in na Senovem</span>
</a>
</li>
<li>
<a href="/2020/05/23/237293/novice/dolenjska/FOTO_Ze_peta_in_najvecja_kopa_v_Zloganju_doslej/" style="background-image:url(/media/objave/slike/s/novice/2020/05/23/kopa_036.jpg);">
<span class="icons">
<span class="comments k_237293" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Že peta in največja kopa v Zloganju doslej</span>
</a>
</li>
<li>
<a href="/2020/05/22/237263/novice/bela_krajina/V_pricakovanju_stanovanj/" style="background-image:url(/media/objave/slike/s/novice/2020/05/22/img_1897_000.jpg);">
<span class="icons">
<span class="comments k_237263" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V pričakovanju stanovanj</span>
</a>
</li>
<li>
<a href="/2020/05/21/237223/novice/novice_splosno/VIDEO_Nastasja_Koca_kot_motiv_za_borce_po_svetu/" style="background-image:url(/media/objave/slike/s/novice/2020/05/21/nastasja_koca.jpg);">
<span class="icons">
<span class="comments k_237223" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>


</span>
<span class="h4">VIDEO: Nastasja Koca kot motiv za borce po svetu</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Zelena ekipa spet polepšala Šentjernej
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F05%2F29%2F237509%2Fnovice%2Fdolenjska%2FZelena%5Fekipa%5Fspet%5Fpolepsala%5FSentjernej%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F05%2F29%2F237509%2Fnovice%2Fdolenjska%2FZelena%5Fekipa%5Fspet%5Fpolepsala%5FSentjernej%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Zelena+ekipa+spet+polep%C5%A1ala+%C5%A0entjernej+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F05%2F29%2F237509%2Fnovice%2Fdolenjska%2FZelena%5Fekipa%5Fspet%5Fpolepsala%5FSentjernej%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Zelena+ekipa+spet+polep%C5%A1ala+%C5%A0entjernej+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F05%2F29%2F237509%2Fnovice%2Fdolenjska%2FZelena%5Fekipa%5Fspet%5Fpolepsala%5FSentjernej%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F05%2F29%2F237509%2Fnovice%2Fdolenjska%2FZelena%5Fekipa%5Fspet%5Fpolepsala%5FSentjernej%2F&t=Zelena+ekipa+spet+polep%C5%A1ala+%C5%A0entjernej" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F05%2F29%2F237509%2Fnovice%2Fdolenjska%2FZelena%5Fekipa%5Fspet%5Fpolepsala%5FSentjernej%2F&t=Zelena+ekipa+spet+polep%C5%A1ala+%C5%A0entjernej', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/05/29/237509/novice/dolenjska/Zelena_ekipa_spet_polepsala_Sentjernej/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">29.5.2020 | 11:50</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/05/29/dsc_0046.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 1: Foto: Emil Turk"><img src="/media/objave/slike/s/novice/2020/05/29/dsc_0046.jpg"></a>
<p>Foto: Emil Turk</p>
</div>
<p><strong>Šentjernej</strong> - Zelena ekipa, ekipa prostovoljcev, ki že vrsto let skrbi za lepši Šentjernej, je bila spet na delu v torek, 26. maja, ko so zasadili gredice in s cvetlicami napolnili prazna korita pred občinsko stavbo, ob zdravstvenem domu in na trgu v Šentjerneju, napolnili pa so tudi več kot 20 korit na vseh avtobusnih postajališčih in še ponekod po kraju. </p>
<p>"Najlepša hvala Janezu Miklavčiču za podarjene sadike, za vso pomoč in svetovanje. Hvala vsakemu prostovoljcu posebej. Prostovoljsko delo ima velik pomen za razvoj in za prihodnost, saj prispeva k napredku družbe, k razvijanju vrednot solidarnosti in k bolj povezani, humani, stabilnejši in uspešnejši družbi," so ob tem plemenitem dejanju sporočili z Občine Šentjernej.</p>
<p class="podpis">B. B.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/20200518_090353.jpg);" href="/media/objave/slike/v/novice/2020/05/29/20200518_090353.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 2 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0003.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0003.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 3 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0013.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0013.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 4 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0014.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0014.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 5 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0015.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0015.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 6 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0017.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0017.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 7 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0025.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0025.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 8 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0043.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0043.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 9 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0046.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0046.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 10 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0059.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0059.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 11 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0062.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0062.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 12 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0066.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0066.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 13 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0068.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0068.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 14 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0069.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0069.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 15 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0077.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0077.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 16 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0082.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0082.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 17 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0084.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0084.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 18 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0085.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0085.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 19 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/05/29/dsc_0086.jpg);" href="/media/objave/slike/v/novice/2020/05/29/dsc_0086.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zelena ekipa spet polepšala Šentjernej" data-footer="Slika 20 / 20: Zelena ekipa spet polepšala Šentjernej"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=237509&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=237509;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="237509">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="237509">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto pet in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 14);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="237509">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/05/29/237516/novice/dolenjska/Zavod_Novo_mesto_bo_se_naprej_vodila_Koresova/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/05/29/dolores_kores_bb.jpg);"></span>
<span class="h4">Zavod Novo mesto bo še naprej vodila Koresova</span>
<span class="p">
<strong>Novo mesto</strong> - 
Novomeški občinski svet je na včerajšnji seji potrdil predlog kadrovske komisije in na mesto direktorice...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/05/29/237511/novice/dolenjska/Uredili_bodo_kilometer_lokalnih_cest_in_javnih_poti/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/05/29/img_3271.jpg);"></span>
<span class="h4">Uredili bodo kilometer lokalnih cest in javnih poti</span>
<span class="p">
<strong>Mirna</strong> - 
Mirnski župan  Dušan Skerbiš  je z direktorjem podjetja Komunalne gradnje Grosuplje  Viktorjem Dolinškom ...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/05/29/237444/novice/dolenjska/Dvajset_tock_v_uri_in_pol/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/05/29/smarjeta_008.jpg);"></span>
<span class="h4">Dvajset točk v uri in pol!</span>
<span class="p">
<strong>Šmarješke Toplice</strong> - 
Po dobrih treh mesecih je te dni spet potekala redna seja občinskega sveta občine Šmarješke Toplice, zaradi...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/05/29/237439/novice/dolenjska/Renault_bo_ukinil_15_000_delovnih_mest_Revoza_na_seznamu_ni/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/05/29/s_revoz1.jpg);"></span>
<span class="h4">Renault bo ukinil 15.000 delovnih mest, Revoza na seznamu ni</span>
<span class="p">
<strong>Pariz</strong> - 
Francoski avtomobilski proizvajalec Renault, pod katerega okrilje sodi tudi novomeški Revoz, je danes...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/05/28/237430/novice/dolenjska/Po_petih_letih_se_gradnja_koncuje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/05/28/vodohran_tezka_voda.jpg);"></span>
<span class="h4">Po petih letih se gradnja končuje</span>
<span class="p">
<strong>Novo mesto</strong> - 
Projekt Hidravlična izboljšava vodovodnega sistema na območju osrednje Dolenjske, ki ga vodi oz.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/05/28/237414/novice/dolenjska/Od_ponedeljka_popolna_zapora_drzavne_ceste_v_Smihelu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/05/28/img_9181___kopija.jpg);"></span>
<span class="h4">Od ponedeljka popolna zapora državne ceste v Šmihelu</span>
<span class="p">
<strong>Novo mesto</strong> - 
Zaradi nadaljevanja prenove državne ceste v Šmihelu bo v ponedeljek po jutranji prometni konici vzpostavljena...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/05/29/237445/aktualno/DL_Cestni_krizi___Zgrajena__a_uradno_zaprta___Pri_nas_se_pri_najenostavnejsih_resitvah_praviloma_zakomplicira/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/05/29/cesta_zapora.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/05/29/237445/aktualno/DL_Cestni_krizi___Zgrajena__a_uradno_zaprta___Pri_nas_se_pri_najenostavnejsih_resitvah_praviloma_zakomplicira/" target="_blank">DL: Cestni križi - Zgrajena, a uradno zaprta - Pri nas se pri najenostavnejših rešitvah praviloma zakomplicira</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/05/29/237512/aktualno/So_maske_se_vedno_obvezne_ali_ne_In_se__Ne_rinite_v_sluzbo__potem_ko_ste_si_z_lekadolom_znizali_temperaturo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/05/29/_zzmaske.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/05/29/237512/aktualno/So_maske_se_vedno_obvezne_ali_ne_In_se__Ne_rinite_v_sluzbo__potem_ko_ste_si_z_lekadolom_znizali_temperaturo/" target="_blank">So maske še vedno obvezne ali ne? In še: Ne rinite v službo, potem ko ste si z lekadolom znižali temperaturo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/05/29/237514/aktualno/Lili_Zagar_razkrila_kaj_je_razvijala_zadnje_mesece/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/05/29/_uulili__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/05/29/237514/aktualno/Lili_Zagar_razkrila_kaj_je_razvijala_zadnje_mesece/" target="_blank">Lili Žagar razkrila, kaj je razvijala zadnje mesece</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/05/29/237510/zgodba/Vase_fotke_Tovornjak_s_hlodovino_s_ceste_in_na_bok__voznika_prepeljali_v_UKC/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/05/29/_zzzzzhlod__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/05/29/237510/zgodba/Vase_fotke_Tovornjak_s_hlodovino_s_ceste_in_na_bok__voznika_prepeljali_v_UKC/" target="_blank">Vaše fotke: Tovornjak s hlodovino s ceste in na bok, voznika prepeljali v UKC</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/05/29/237508/aktualno/DL_Resevanje_problematicnih_tock___Krozisce_in_krizisce/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/05/29/_zzzzzzzd10_kriziscaskocjan.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/05/29/237508/aktualno/DL_Resevanje_problematicnih_tock___Krozisce_in_krizisce/" target="_blank">DL: Reševanje problematičnih točk - Krožišče in križišče</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/05/29/237444/novice/dolenjska/Dvajset_tock_v_uri_in_pol/#komentarji" class="h5">Dvajset točk v uri in pol!</a> <br><em><strong>True Truic</strong>: Vsaka skupnost ima vodjo kot si ga zasluži,...</em> <br></p><p><a href="/2020/05/27/237399/novice/dolenjska/Civilna_iniciativa_zahteva_razveljavitev_drzavnega_prostorskega_nacrta/#komentarji" class="h5">Civilna iniciativa zahteva razveljavitev državnega prostorskega načrta</a> <br><em><strong>miha</strong>: Rezultat je isti.  Če to veš  ne greš delat hiše...</em> <br></p><p><a href="/2020/05/28/237430/novice/dolenjska/Po_petih_letih_se_gradnja_koncuje/#komentarji" class="h5">Po petih letih se gradnja končuje</a> <br><em><strong>Jožko</strong>: Meščani in po stranskih vejah še marsikdo, še...</em> <br></p><p><a href="/2020/05/28/237418/novice/posavje/Vceraj_dva_okuzena_z_novim_koronavirusom_eden_v_Sevnici_in_drugi_v_Ljubljani/#komentarji" class="h5">Včeraj dva okužena z novim koronavirusom, eden v Sevnici in drugi v Ljubljani </a> <br><em><strong>Jožko</strong>: In koliko je v tem času recimo na novo odkritih...</em> <br></p><p><a href="/2020/05/25/237331/novice/dolenjska/Kolesarji_tako_se_ne_vozi/#komentarji" class="h5">Kolesarji, tako se ne vozi!</a> <br><em><strong>nnnnn</strong>: Drenikova, od kdaj pa morajo vozniki koles...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/05/25/237320/novice/dolenjska/Vascani_Zavinka_se_zaradi_migrantov_ne_pocutijo_vec_varne/">Vaščani Zavinka se zaradi migrantov ne počutijo več varne</a><br>pon, 25.5.2020</p><p><a class="h5" href="/2020/05/26/237342/novice/dolenjska/Renault_naj_bi_nacrtoval_ukinjanje_delovnih_mest_in_zapiranje_tovarn/">Renault naj bi načrtoval ukinjanje delovnih mest in zapiranje tovarn </a><br>tor, 26.5.2020</p><p><a class="h5" href="/2020/05/28/237418/novice/posavje/Vceraj_dva_okuzena_z_novim_koronavirusom_eden_v_Sevnici_in_drugi_v_Ljubljani/">Včeraj dva okužena z novim koronavirusom, eden v Sevnici in drugi v Ljubljani </a><br>čet, 28.5.2020</p><p><a class="h5" href="/2020/05/27/237370/novice/novice_splosno/Satelitski_urgentni_centri_tudi_v_Kocevju_in_Sevnici/">Satelitski urgentni centri tudi v Kočevju in Sevnici</a><br>sre, 27.5.2020</p><p><a class="h5" href="/2020/05/27/237377/novice/dolenjska/S_Judita_po_46_letih_odsla_s_Kapitlja/">S. Judita po 46 letih odšla s Kapitlja </a><br>sre, 27.5.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '237320', idKom: '187786', datum: '25.5.2020 15:42:03', avtor: 'rim', kom: 'Zakaj plačujemo vojsko, da afne guncajo v tujini ali zato , da čuvajo Slovensko zemljo in državljane pred novodobnim osvajalcem. Škoda vsak evro za tako vojsko katera ne zna ali ne more obranit ozemlje.', stevec: '3'}, {id: '237343', idKom: '187797', datum: '26.5.2020 18:55:43', avtor: 'miha', kom: 'Odlično.. Na pravem mestu so začeli z optimizacijo stroškov. A dividende pa nagrade letos bodo? Jst mislim, da bi kar mogli imet, ker se fantje trudijo in uspešno znižujejo stroške ...', stevec: '1'}, {id: '237377', idKom: '187817', datum: '27.5.2020 22:22:17', avtor: 'Jožko', kom: '... in sedaj po vsem tem utečenem delu na tej lokaciji, "prekomanda". Po vzorcu  prošta Lapa. Ali ta "komanda" od kjerkoli že je in te zadeve odreja, res nima nobenega občutka ?! Potem se pa pritožujejo, da nimajo kadra ...', stevec: '1'}, {id: '237399', idKom: '187846', datum: '29.5.2020 12:05:07', avtor: 'miha', kom: 'Rezultat je isti.  Če to veš  ne greš delat hiše ne ob obvoznici, ne ob hitri cesti ne ob AC.  Pa tudi da bo to tretja razvojna os se ve že leta...', stevec: '17'}, {id: '237418', idKom: '187835', datum: '28.5.2020 20:47:46', avtor: 'Jožko', kom: 'In koliko je v tem času recimo na novo odkritih bolnikov z rakom ? Drugih bolezni kot da ni. Če se že na vse pretege trudijo objavljati samo te podatke, bi bilo fer, da se objavlja tudi ostalo. Mogoče pa se to nanaša na lažje sprejet start v jesenski del korona cirkusa in njegovih , med drugim za gospodarstvo, tudi nesmiselnih omejitev.', stevec: '1'}, {id: '237430', idKom: '187841', datum: '29.5.2020 8:40:12', avtor: 'Jožko', kom: 'Meščani in po stranskih vejah še marsikdo, še vedno pijejo vodo, ki teče po azbestnih ceveh premera 50 cm tam nekje od prve polovice 50ih let, ko so bile zamenjane stare železne cevi (pre)majhneha premera. Vgrajene so od Stopič do tovarne Revoz, vgradnja pa je potekala "na roke" in to dokaj hitro. Delalo se je "na polno" :-). Kot beremo v tem zapisu, se predvideva njihova zamenjava.', stevec: '2'}, {id: '237444', idKom: '187847', datum: '29.5.2020 12:51:18', avtor: 'True Truic', kom: 'Vsaka skupnost ima vodjo kot si ga zasluži, torej v zvezi s Šmarješko občino je to to ne..?.:)  Je pa samo čakati kdaj si bodo pošteno skočili v lase "ekipniki "bivše rotovške naveze. Mislim da ta čas ni več daleč...okoliščine ekonomske krize skupaj z ostalimi "inštitucionalnimi  zadevščinami" ki so v postopku, bodo le pospešile ta proces, kjer se bodo v  krdelu  napadali in grizli eden drugega brez milosti:). Dokler je keša ni problemov se koritniki nekako zmenijo, ko zmanjka denarja  pridejo nasprotja na plan, se plat zgodbe obrne, najbolj zvest "kamarat " pa postane tvoj zagrižen sovražnik -  čez noč se zasuče:) To bo še zanimivo v Nm..tudi tu bo še Q usekal:)', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
