<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20202" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Lani uresničili skoraj vse, kar so načrtovali | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/06/11/238053/novice/dolenjska/Lani_uresnicili_skoraj_vse_kar_so_nacrtovali/" />
<meta property="og:title" content="Lani uresničili skoraj vse, kar so načrtovali" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/06/11/238053/novice/dolenjska/Lani_uresnicili_skoraj_vse_kar_so_nacrtovali/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/06/11/img_3335.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Občinski svet Dolenjskih Toplic je na včerajšnji seji potrdil zaključni račun lanskega proračuna, iz katerega izhaja, da je občina realizirala 94 odst." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Lani uresničili skoraj vse, kar so načrtovali</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Občinski svet Dolenjskih Toplic je na včerajšnji seji potrdil zaključni račun lanskega proračuna, iz katerega izhaja, da je občina realizirala 94 odst.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/06/11/img_3335.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 11. junij 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 10:25</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/06/09/237947/novice/kronika/Ste_morda_videli_Ivana_Gricarja_iz_Gorenjega_Kronovega/" style="background-image:url(/media/objave/slike/s/novice/2020/06/9/ivan.jpg);">
<span class="icons">
<span class="comments k_237947" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ste morda videli Ivana Gričarja iz Gorenjega Kronovega</span>
</a>
</li>
<li>
<a href="/2020/06/09/237966/novice/posavje/Drustvo_za_preucevanje_rib_Vizjaka_prijavilo_KPK/" style="background-image:url(/media/objave/slike/s/novice/2020/06/9/vizjak.jpg);">
<span class="icons">
<span class="comments k_237966" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Društvo za preučevanje rib Vizjaka prijavilo KPK</span>
</a>
</li>
<li>
<a href="/2020/06/09/237960/novice/posavje/Zmaga_tokrat_na_Hrvasko/" style="background-image:url(/media/objave/slike/s/novice/2020/06/9/dsc_0973.jpg);">
<span class="icons">
<span class="comments k_237960" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zmaga tokrat na Hrvaško</span>
</a>
</li>
<li>
<a href="/2020/06/04/237794/novice/dolenjska/Starega_TPV_ja_ni_vec_zdaj_je/" style="background-image:url(/media/objave/slike/s/novice/2020/06/4/tpv.jpg);">
<span class="icons">
<span class="comments k_237794" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Starega TPV-ja ni več, zdaj je ...</span>
</a>
</li>
<li>
<a href="/2020/06/05/237845/novice/kronika/Ovadba_zoper_nekdanjo_direktorico_Trima/" style="background-image:url(/media/objave/slike/s/novice/2020/06/5/tatjana_fink.jpg);">
<span class="icons">
<span class="comments k_237845" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ovadba zoper nekdanjo direktorico Trima</span>
</a>
</li>
<li>
<a href="/2020/06/05/237825/novice/dolenjska/Koresova_zapusca_Zavod_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2020/06/5/dolores_kores_bb.jpg);">
<span class="icons">
<span class="comments k_237825" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Koresova zapušča Zavod Novo mesto</span>
</a>
</li>
<li>
<a href="/2020/06/03/237739/novice/dolenjska/Porod_v_vodi_zanimanje_veliko__a_mnoge_mamice_si_premislijo/" style="background-image:url(/media/objave/slike/s/novice/2020/06/3/d21_porodnapredstojnicababica.jpg);">
<span class="icons">
<span class="comments k_237739" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Porod v vodi - zanimanje veliko, a mnoge mamice si premislijo</span>
</a>
</li>
<li>
<a href="/2020/06/03/237742/novice/dolenjska/Ste_kje_na_Dolenjskem_videli_lepi_ceveljc/" style="background-image:url(/media/objave/slike/s/novice/2020/06/3/s_lepi_ceveljcek.jpg);">
<span class="icons">
<span class="comments k_237742" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ste kje na Dolenjskem videli lepi čeveljc?</span>
</a>
</li>
<li>
<a href="/2020/06/02/237655/novice/dolenjska/Ministrica_Pivceva_podpira_nacrte_v_Klevevzu_Smarjeti/" style="background-image:url(/media/objave/slike/s/novice/2020/06/2/pivec_015.jpg);">
<span class="icons">
<span class="comments k_237655" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ministrica Pivčeva podpira načrte v Klevevžu, Šmarjeti&hellip;</span>
</a>
</li>
<li>
<a href="/2020/06/01/237563/novice/dolenjska/Vojaski_lovci_v_zahvalo_zasluznim_v_epidemiji_leteli_nad_Novim_mestom/" style="background-image:url(/media/objave/slike/s/novice/2020/06/1/d23_letalaprelet.jpg);">
<span class="icons">
<span class="comments k_237563" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vojaški lovci v zahvalo zaslužnim v epidemiji leteli nad Novim mestom</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Lani uresničili skoraj vse, kar so načrtovali
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F06%2F11%2F238053%2Fnovice%2Fdolenjska%2FLani%5Furesnicili%5Fskoraj%5Fvse%5Fkar%5Fso%5Fnacrtovali%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F06%2F11%2F238053%2Fnovice%2Fdolenjska%2FLani%5Furesnicili%5Fskoraj%5Fvse%5Fkar%5Fso%5Fnacrtovali%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Lani+uresni%C4%8Dili+skoraj+vse%2C+kar+so+na%C4%8Drtovali+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F06%2F11%2F238053%2Fnovice%2Fdolenjska%2FLani%5Furesnicili%5Fskoraj%5Fvse%5Fkar%5Fso%5Fnacrtovali%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Lani+uresni%C4%8Dili+skoraj+vse%2C+kar+so+na%C4%8Drtovali+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F06%2F11%2F238053%2Fnovice%2Fdolenjska%2FLani%5Furesnicili%5Fskoraj%5Fvse%5Fkar%5Fso%5Fnacrtovali%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F06%2F11%2F238053%2Fnovice%2Fdolenjska%2FLani%5Furesnicili%5Fskoraj%5Fvse%5Fkar%5Fso%5Fnacrtovali%2F&t=Lani+uresni%C4%8Dili+skoraj+vse%2C+kar+so+na%C4%8Drtovali" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F06%2F11%2F238053%2Fnovice%2Fdolenjska%2FLani%5Furesnicili%5Fskoraj%5Fvse%5Fkar%5Fso%5Fnacrtovali%2F&t=Lani+uresni%C4%8Dili+skoraj+vse%2C+kar+so+na%C4%8Drtovali', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/06/11/238053/novice/dolenjska/Lani_uresnicili_skoraj_vse_kar_so_nacrtovali/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">11.6.2020 | 09:25</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/06/11/img_3335.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 1: Župan Franc Vovk in direktorica občinske uprave&nbsp;mag. Nataša Šterk"><img src="/media/objave/slike/s/novice/2020/06/11/img_3335.jpg"></a>
<p>Župan Franc Vovk in direktorica občinske uprave&nbsp;mag. Nataša Šterk</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/06/11/img_3332.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 2: Po treh mesecih in pol je znova sesedal občinski svet."><img src="/media/objave/slike/s/novice/2020/06/11/img_3332.jpg"></a>
<p>Po treh mesecih in pol je znova sesedal občinski svet.</p>
</div>
<p><strong>Dolenjske Toplice</strong> - Občinski svet Dolenjskih Toplic je na včerajšnji seji potrdil zaključni račun lanskega proračuna, iz katerega izhaja, da je občina realizirala 94 odst. načrtovanih prihodkov, in sicer 5,1 milijona evrov, ter skoraj 96. odst. načrtovanih odhodkov v višini 6,9 milijona evrov. &raquo;Preživeli smo, ni bilo enostavno. Zahvaljujem se za razumevanje, da ste med letom potrdili tudi dva rebalansa,&laquo; je svetnikom dejal župan <strong>Franc Vovk</strong>.</p>
<p>Občinski svet je včeraj sprejel tudi pravilnik o sofinanciranju programov in projektov na področju kulture, s katerim se določajo pogoji sofinanciranja, postopek dodelitve proračunskih sredstev ter merila in kriteriji za vrednotenje in izbor programov oz. projektov na področju kulture, ki se sofinancirajo iz proračunskih sredstev občine. Prav tako so se strinjali z novim pravilnikom o uporabi Kulturno-kongresnega centra. Prejšnji, ki je bil sprejet leta 2015, ni bil usklajen z veljavno zakonodajo. Kot je povedal župan, bodo morali vsi uporabniki prostorov oz. opreme plačevati najemnino. Kaj bo to pomenilo za društva in njihovo delovanje, če bodo morala odslej plačevati uporabo občinskih prostorov, se je spraševala <strong>Mojca Šenica</strong> (SD). Boji se, da bo za kakšno društvo to velik strošek. A kot je poudaril župan, bodo društva ali druge organizacije preko občinskih razpisov lahko dobile povrnjen denar.</p>
<p>Svetniki so se seznanili tudi o delu organa skupne občinske uprave Suhe krajine in medobčinskega inšpektorata in redarstva ter poročili Zdravstvenega doma Novo mesto in Štaba civilne zaščite občine v času epidemije novega koronavirusa.</p>
<p class="podpis">Besedilo in fotografije: R. N.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3332.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3332.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 3 / 14: IMG_3332"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3333.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3333.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 4 / 14: IMG_3333"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3334.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3334.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 5 / 14: IMG_3334"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3335.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3335.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 6 / 14: IMG_3335"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3336.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3336.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 7 / 14: IMG_3336"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3337.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3337.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 8 / 14: IMG_3337"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3339.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3339.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 9 / 14: IMG_3339"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3340.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3340.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 10 / 14: IMG_3340"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3341.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3341.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 11 / 14: IMG_3341"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3343.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3343.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 12 / 14: IMG_3343"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3344.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3344.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 13 / 14: IMG_3344"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2020/06/11/img_3346.jpg);" href="/media/objave/slike/v/novice/2020/06/11/img_3346.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Lani uresničili skoraj vse, kar so načrtovali" data-footer="Slika 14 / 14: IMG_3346"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=238053&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=238053;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="238053">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="238053">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="7">
<input type="hidden" name="DLKom_st24" value="7">
<label for="sum">Izračunajte vsoto sedem in sedem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 14);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="238053">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/06/11/238039/novice/dolenjska/Zupan_Simoncic_prisegel_pred_svetniki_skupaj_nazdravili_s_penino/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/06/11/simoncic_001.jpg);"></span>
<span class="h4">Župan Simončič prisegel pred svetniki - skupaj nazdravili s penino</span>
<span class="p">
<strong>Šentjernej</strong> - 
Sinoči je 10. redno sejo Občinskega sveta Občine Šentjernej prvič vodil novi šentjernejski župan  Jože...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/06/10/238037/novice/dolenjska/Stevilni_so_ze_ostali_brez_dela_pravo_stanje_pa_bo_razkrila_sele_jesen/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/06/10/naslovnica_montaza24.jpg);"></span>
<span class="h4">Številni so že ostali brez dela, pravo stanje pa bo razkrila šele jesen</span>
<span class="p">
Število brezposelnih oseb na novomeškem zavodu za zaposlovanje se je v zadnjih treh mesecih povečalo za 400.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/06/10/238034/novice/dolenjska/Na_obrobju_a_niso_odmaknjeni/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/06/10/img_3045.jpg);"></span>
<span class="h4">Na obrobju, a niso odmaknjeni</span>
<span class="p">
<strong>Svetinja</strong> - 
Krajevna skupnost Svetinja je s približno 325 prebivalci najmanjša krajevna skupnost v trebanjski občini.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/06/10/238030/novice/dolenjska/Gradnja_poslovne_cone_prinasa_tudi_nova_delovna_mesta/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/06/10/img_3315.jpg);"></span>
<span class="h4">Gradnja poslovne cone prinaša tudi nova delovna mesta</span>
<span class="p">
<strong>Mokronog</strong> - 
Poročali smo  že, da je služba vlade za razvoj in kohezijsko politiko izdala odločitev o finančni podpori...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/06/10/238009/novice/dolenjska/Urejajo_plocnik_na_odseku_vse_bolj_prometno_obremenjene_ceste/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/06/10/dsc_0425.jpg);"></span>
<span class="h4">Urejajo pločnik na odseku vse bolj prometno obremenjene ceste</span>
<span class="p">
<strong>Mirna Peč</strong> - 
Mirnopeška občina se je lotila ureditve pločnika na odseku lokalne ceste med Mirno Pečjo proti Malenski vasi,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/06/10/237986/novice/dolenjska/Moletov_hlev_kupili_in_preuredili/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/06/10/d24_muletovastala.jpg);"></span>
<span class="h4">Moletov hlev kupili in preuredili</span>
<span class="p">
<strong>Šmarjeta</strong> - 
Občina Šmarješke Toplice načrtuje ureditev vaškega jedra v Šmarjeti, v katerem bo na trgu zaživel tudi Izvir...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/06/11/238045/zgodba/Krvodajalska_akcija_v_Sentjerneju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/06/11/_zzzzzzzzsent__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/06/11/238045/zgodba/Krvodajalska_akcija_v_Sentjerneju/" target="_blank">Krvodajalska akcija v Šentjerneju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/06/11/238047/zgodba/VIDEO_Razstava___Ne_boj_se_za_pomoc__mi_bdimo_dan_in_noc/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/06/11/_zzzzzzzzgra.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/06/11/238047/zgodba/VIDEO_Razstava___Ne_boj_se_za_pomoc__mi_bdimo_dan_in_noc/" target="_blank">VIDEO: Razstava ''Ne boj se za pomoč, mi bdimo dan in noč''</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/06/11/238055/zgodba/Po_sledeh_reke_Nerajcice_z_Matejem_Simcicem/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/06/11/_zzzzzzzzner.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/06/11/238055/zgodba/Po_sledeh_reke_Nerajcice_z_Matejem_Simcicem/" target="_blank">Po sledeh reke Nerajčice z Matejem Simčičem</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/06/11/238041/zgodba/30_Zupanciceva_frulica__drevi_preko_spleta/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/06/5/_zzzzzzzzcrn.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/06/11/238041/zgodba/30_Zupanciceva_frulica__drevi_preko_spleta/" target="_blank">30. Župančičeva frulica: drevi preko spleta</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/06/11/238044/zgodba/Praznik_Krajevne_skupnosti_mesta_Krsko_letos_virtualno/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/06/11/_zzzzzzzzkr.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/06/11/238044/zgodba/Praznik_Krajevne_skupnosti_mesta_Krsko_letos_virtualno/" target="_blank">Praznik Krajevne skupnosti mesta Krško - letos virtualno</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/06/09/237981/novice/dolenjska/Zbrali_ze_skoraj_25_ton_elektronskih_odpadkov/#komentarji" class="h5">Zbrali že skoraj 25 ton elektronskih odpadkov</a> <br><em><strong>miha</strong>: V Brezju</em> <br></p><p><a href="/2020/06/09/237966/novice/posavje/Drustvo_za_preucevanje_rib_Vizjaka_prijavilo_KPK/#komentarji" class="h5">Društvo za preučevanje rib Vizjaka prijavilo KPK</a> <br><em><strong>okoljska.pisarna@rovo.si</strong>: G. Vizjak je pred nastopom ministrske funkcije...</em> <br></p><p><a href="/2020/06/06/237864/novice/posavje/Pred_mestno_hiso_odkrili_spominsko_obelezje/#komentarji" class="h5">Pred mestno hišo odkrili spominsko obeležje</a> <br><em><strong>Lojzekov stric</strong>: Tadej HOCEVAR  a spet igraš klovna</em> <br></p><p><a href="/2020/06/07/237891/novice/posavje/S_pomocjo_predatorjev_nad_skodljivce/#komentarji" class="h5">S pomočjo predatorjev nad škodljivce</a> <br><em><strong>Bumbar</strong>: Ja, zelo doboro... Naseliš tujerodne predatorje,...</em> <br></p><p><a href="/2020/06/05/237845/novice/kronika/Ovadba_zoper_nekdanjo_direktorico_Trima/#komentarji" class="h5">Ovadba zoper nekdanjo direktorico Trima</a> <br><em><strong>Seba Korpar</strong>: Prej kao top top menadzerka nagrade in to in ono...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/06/09/237947/novice/kronika/Ste_morda_videli_Ivana_Gricarja_iz_Gorenjega_Kronovega/">Ste morda videli Ivana Gričarja iz Gorenjega Kronovega</a><br>tor, 9.6.2020</p><p><a class="h5" href="/2020/06/07/237884/novice/kronika/Utopljenec_v_Kolpi_gorelo_v_Decnem_selu/">Utopljenec v Kolpi, gorelo v Dečnem selu</a><br>ned, 7.6.2020</p><p><a class="h5" href="/2020/06/09/237944/novice/kronika/Pogresanega_niso_nasli/">Pogrešanega niso našli</a><br>tor, 9.6.2020</p><p><a class="h5" href="/2020/06/08/237932/novice/kronika/Pijan_pretepel_svojo_zeno_ta_mu_je_k_sreci_pobegnila/">Pijan pretepel svojo ženo, ta mu je k sreči pobegnila</a><br>pon, 8.6.2020</p><p><a class="h5" href="/2020/06/10/238038/novice/kronika/Pogresanega_Ivana_Gricarja_se_niso_nasli/">Pogrešanega Ivana Gričarja še niso našli</a><br>sre, 10.6.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '237563', idKom: '187877', datum: '1.6.2020 12:00:46', avtor: 'miha', kom: 'Kar se mene tiče, je tole nepotrebno. Pa tako čist zrak smo imeli ...', stevec: '2'}, {id: '237655', idKom: '187906', datum: '3.6.2020 12:34:52', avtor: 'rim', kom: 'šentjernejčan se strinjam kar se tiče kulturne dediščine je za šentjernejsko občino popolnoma neznanka. Že sama selitev je sramota. Naselje je spomenik razvoja naših pokojnih to ni kubik nekega materiala,katerega sodobni kapitalisti zmečejo na kup in prodajo.Šentjernejska občina ima vse v rokah, da lahko ohranijo in gradijo svojo kulturo naprej.Občani brez kulturne dediščine so TNALO katerega porivaš sem in tja. go.župan in svetniki premislite o svoji usodi in usodi občanov.Ni vse zlato kar se sveti.\nGlede pa turizma v ostalih občinah je  psu (se oproščam psom)vse to so same maske.', stevec: '8'}, {id: '237825', idKom: '187928', datum: '5.6.2020 14:31:06', avtor: 'True Truic', kom: 'podjetju KONVIKT.', stevec: '3'}, {id: '237845', idKom: '187949', datum: '8.6.2020 21:23:01', avtor: 'Seba Korpar', kom: 'Prej kao top top menadzerka nagrade in to in ono zdej pa tole nizko je padla! Takih kvazi direktorjev je se veliko banda pokvarjena menadzerska kapitalisti! Palca ima dva konca! Se obstaja pravica in Bog.', stevec: '3'}, {id: '237966', idKom: '187956', datum: '9.6.2020 19:49:40', avtor: 'okoljska.pisarna@rovo.si', kom: 'G. Vizjak je pred nastopom ministrske funkcije marca letos dobrih pet let služboval v brežiškemu podjetju Partner, večino časa je bil direktor podjetja, ki je v 100-odstotni lasti in je odvisno podjetje energetske družbe Hidroelektrarne na Spodnji Savi (HESS), ki upravlja verigo hidroelektrarn na Spodnji Savi in je del državne Skupine GEN, kjer je zadolžen za vodenje projekta HE Mokrice in pred tem škandalozno vodil projekt investicije HE Brežice kjer nas v ROVO ne skrbi samo ravnanje z davkoplačevalskim denarjem, ki je bilo razvidno iz enega dela dokumentacije kot netransparentno. Pri vsem tem nas bolj bodejo, številne nepravilnosti in ogrožanje varnosti objekta Akumulacijskega jezera HE Brežice in skrbi glede njegove tehnične brezhibnosti. Tu najbolj izstopa zapisnik komisije tehničnega pregleda in izdaja Uporabnega dovoljenja za nepopolno zgrajeni objekt. Gospod Vizjak se je očitno malo prenaglil, zato smo sedaj mi na vrsti na kar spominjamo na stari ljudski rek *palica ima vedno dva konca*!', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
