<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20202" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Včeraj 13 okužb z novim koronavirusom; ena v Kočevju | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/07/09/239334/novice/kocevsko_ribnisko/Vceraj_13_okuzb_z_novim_koronavirusom_ena_v_Kocevju/" />
<meta property="og:title" content="Včeraj 13 okužb z novim koronavirusom; ena v Kočevju" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/07/09/239334/novice/kocevsko_ribnisko/Vceraj_13_okuzb_z_novim_koronavirusom_ena_v_Kocevju/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/07/7/_zzzzzzzzkorona.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj so v Sloveniji ob 1271 testiranjih potrdili 13 okužb z novim koronavirusom, hospitaliziranih pa je bilo 15 bolnikov, kar je en več kot dan prej." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Včeraj 13 okužb z novim koronavirusom; ena v Kočevju</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj so v Sloveniji ob 1271 testiranjih potrdili 13 okužb z novim koronavirusom, hospitaliziranih pa je bilo 15 bolnikov, kar je en več kot dan prej.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/07/7/_zzzzzzzzkorona.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="http://www.lokalno.si/" target="_blank">Lokalno.si</a>
          <div class="btn-group">
            <a href="http://www.radioaktual.si/" target="_blank" class="btn btn-dl btn-sm">Radio Aktual</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="http://www.radioaktual.si/players/" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 9. julij 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 14:43</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/07/08/239314/novice/novice_splosno/Drasticna_omejitev_zbiranja_na_najvec_10_oseb_50_v_primeru_vodenja_evidence/" style="background-image:url(/media/objave/slike/s/novice/2020/07/8/img_7595a.jpg);">
<span class="icons">
<span class="comments k_239314" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Drastična omejitev zbiranja na največ 10 oseb; 50 v primeru vodenja evidence</span>
</a>
</li>
<li>
<a href="/2020/07/08/239315/novice/dolenjska/O_visjih_cenah_vode_elektricnih_zicah_nad_glavo__pozganem_zitnem_polju/" style="background-image:url(/media/objave/slike/s/novice/2020/07/8/promo_dl2020_28.jpg);">
<span class="icons">
<span class="comments k_239315" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">O višjih cenah vode, električnih žicah nad glavo, požganem žitnem polju ...</span>
</a>
</li>
<li>
<a href="/2020/07/08/239261/novice/dolenjska/Nasi_kmetje_podorali_na_desetine_ton_solate/" style="background-image:url(/media/objave/slike/s/novice/2020/07/7/zelen_004.jpg);">
<span class="icons">
<span class="comments k_239261" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Naši kmetje podorali na desetine ton solate</span>
</a>
</li>
<li>
<a href="/2020/07/08/239297/novice/kronika/Na_Zupancicevem_sprehajaliscu_pretepli_najstnika/" style="background-image:url(/media/objave/slike/s/novice/2020/07/8/klopce51.jpg);">
<span class="icons">
<span class="comments k_239297" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Na Župančičevem sprehajališču pretepli najstnika</span>
</a>
</li>
<li>
<a href="/2020/07/08/239264/novice/kocevsko_ribnisko/Tudi_nasi_dijaki_na_maturantski_izlet_na_Hrvasko_epidemiologi_svarijo/" style="background-image:url(/media/objave/slike/s/novice/2020/07/8/slika_531.jpg);">
<span class="icons">
<span class="comments k_239264" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Tudi naši dijaki na maturantski izlet na Hrvaško; epidemiologi svarijo</span>
</a>
</li>
<li>
<a href="/2020/07/07/239245/novice/dolenjska/Kdo_bo_skrbel_za_red_Inspektorica_ostala_brez_redarjev/" style="background-image:url(/media/objave/slike/s/novice/2020/07/7/_d26_mirnatasarajak.jpg);">
<span class="icons">
<span class="comments k_239245" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kdo bo skrbel za red? Inšpektorica ostala brez redarjev</span>
</a>
</li>
<li>
<a href="/2020/07/07/239234/novice/dolenjska/FOTO_Dvajseta_zetev_s_srpi/" style="background-image:url(/media/objave/slike/s/novice/2020/07/7/_vrh__0_.jpg);">
<span class="icons">
<span class="comments k_239234" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Dvajseta žetev s srpi</span>
</a>
</li>
<li>
<a href="/2020/07/07/239231/novice/dolenjska/Nagrada_PGD_Skocjan_priznanja_Zdravku_Pergerju_in_Jozetu_Hocevarju/" style="background-image:url(/media/objave/slike/s/novice/2020/07/7/knobl_024.jpg);">
<span class="icons">
<span class="comments k_239231" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Nagrada PGD Škocjan, priznanja Zdravku Pergerju in Jožetu Hočevarju</span>
</a>
</li>
<li>
<a href="/2020/07/06/239223/novice/dolenjska/Nadaljevali_bodo_prenovo_mestnega_jedra_na_vrsto_prihaja_tudi_Narodni_dom/" style="background-image:url(/media/objave/slike/s/novice/2020/07/6/img_0186.jpg);">
<span class="icons">
<span class="comments k_239223" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Nadaljevali bodo prenovo mestnega jedra, na vrsto prihaja tudi Narodni dom</span>
</a>
</li>
<li>
<a href="/2020/07/06/239194/novice/dolenjska/FOTO_Zlatomasniski_jubilej_Florijana_Boznarja/" style="background-image:url(/media/objave/slike/s/novice/2020/07/6/_jubilej__16_.jpg);">
<span class="icons">
<span class="comments k_239194" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Zlatomašniški jubilej Florijana Božnarja</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation" class="active"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Včeraj 13 okužb z novim koronavirusom; ena v Kočevju
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F07%2F09%2F239334%2Fnovice%2Fkocevsko%5Fribnisko%2FVceraj%5F13%5Fokuzb%5Fz%5Fnovim%5Fkoronavirusom%5Fena%5Fv%5FKocevju%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F07%2F09%2F239334%2Fnovice%2Fkocevsko%5Fribnisko%2FVceraj%5F13%5Fokuzb%5Fz%5Fnovim%5Fkoronavirusom%5Fena%5Fv%5FKocevju%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=V%C4%8Deraj+13+oku%C5%BEb+z+novim+koronavirusom%3B+ena+v+Ko%C4%8Devju+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F07%2F09%2F239334%2Fnovice%2Fkocevsko%5Fribnisko%2FVceraj%5F13%5Fokuzb%5Fz%5Fnovim%5Fkoronavirusom%5Fena%5Fv%5FKocevju%2F" target="_blank" onclick="window.open('//twitter.com/home?status=V%C4%8Deraj+13+oku%C5%BEb+z+novim+koronavirusom%3B+ena+v+Ko%C4%8Devju+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F07%2F09%2F239334%2Fnovice%2Fkocevsko%5Fribnisko%2FVceraj%5F13%5Fokuzb%5Fz%5Fnovim%5Fkoronavirusom%5Fena%5Fv%5FKocevju%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F07%2F09%2F239334%2Fnovice%2Fkocevsko%5Fribnisko%2FVceraj%5F13%5Fokuzb%5Fz%5Fnovim%5Fkoronavirusom%5Fena%5Fv%5FKocevju%2F&t=V%C4%8Deraj+13+oku%C5%BEb+z+novim+koronavirusom%3B+ena+v+Ko%C4%8Devju" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F07%2F09%2F239334%2Fnovice%2Fkocevsko%5Fribnisko%2FVceraj%5F13%5Fokuzb%5Fz%5Fnovim%5Fkoronavirusom%5Fena%5Fv%5FKocevju%2F&t=V%C4%8Deraj+13+oku%C5%BEb+z+novim+koronavirusom%3B+ena+v+Ko%C4%8Devju', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/07/09/239334/novice/kocevsko_ribnisko/Vceraj_13_okuzb_z_novim_koronavirusom_ena_v_Kocevju/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">9.7.2020 | 12:05</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/07/7/_zzzzzzzzkorona.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Včeraj 13 okužb z novim koronavirusom; ena v Kočevju" data-footer="Slika 1: Včeraj 13 okužb z novim koronavirusom; ena v Kočevju"><img src="/media/objave/slike/s/novice/2020/07/7/_zzzzzzzzkorona.jpg"></a>
</div>
<p>Včeraj so v Sloveniji ob 1271 testiranjih potrdili 13 okužb z novim koronavirusom, hospitaliziranih pa je bilo 15 bolnikov, kar je en več kot dan prej. Nihče od njih ni potreboval intenzivne nege, eno osebo pa so odpustili v domačo oskrbo, je na spletu objavila vlada. </p>
<p>Doslej so v Sloveniji skupno potrdili 1776 okužb.</p>
<p>Dve okužbi z novim koronavirusom so v sredo potrdili v Ljubljani, po eno  pa v Mariboru, Pivki, Šentjurju, Cerknici, Vipavi, Medvodah, Piranu,  Hrastniku, Ilirski Bistrici, Kočevju in Zagorju ob Savi, kažejo podatki  sledilnika za covid-19.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=239334&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=239334;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="239334">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="239334">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto dve in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="239334">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/07/08/239257/novice/kocevsko_ribnisko/Komunalno_blato_Cene_so_se_podvojile/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/07/7/marko_kljun.jpg);"></span>
<span class="h4">Komunalno blato - Cene so se podvojile</span>
<span class="p">
<strong>Kočevje</strong> - 
Javno podjetje Komunala Kočevje, ki s čiščenjem odpadnih voda oskrbuje približno deset tisoč uporabnikov,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/07/08/239264/novice/kocevsko_ribnisko/Tudi_nasi_dijaki_na_maturantski_izlet_na_Hrvasko_epidemiologi_svarijo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/07/8/slika_531.jpg);"></span>
<span class="h4">Tudi naši dijaki na maturantski izlet na Hrvaško; epidemiologi svarijo</span>
<span class="p">
Ob prihodu iz tujine naj se vsak obnaša, kot da je potencialno okužen z novim koronavirusom, svetujejo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/07/08/239265/novice/kocevsko_ribnisko/Mineva_30_let_od_prve_spravne_slovesnosti_v_Kocevskem_rogu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/07/8/img_9873.jpg);"></span>
<span class="h4">Mineva 30 let od prve spravne slovesnosti v Kočevskem rogu</span>
<span class="p">
<strong>Kočevski rog</strong> - 
Mineva 30 let od prve spravne slovesnosti v Kočevskem rogu. Ta je po mnenju mnogih pripomogla k takratni še...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/07/07/239246/novice/kocevsko_ribnisko/Vceraj_23_okuzb_z_novim_koronavirusom_ena_tudi_v_Ribnici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/07/7/_zzzzzzzzkorona.jpg);"></span>
<span class="h4">Včeraj 23 okužb z novim koronavirusom, ena tudi v Ribnici</span>
<span class="p">
Včeraj so v Sloveniji ob 1325 testiranjih potrdili 23 okužb z novim koronavirusom, hospitaliziranih pa je...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/07/05/239133/novice/kocevsko_ribnisko/Opazovanje_medveda_je_5_zvezdicno_dozivetje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/07/3/medved___foto_janez_papez_za_kocevsko.jpg);"></span>
<span class="h4">Opazovanje medveda je 5-zvezdično doživetje</span>
<span class="p">
<strong>Kočevje</strong> - 
Zavod Kočevsko je prejel še eno pomembno in poleg zlatega znaka destinacije najvišje priznanje za svoje delo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/07/02/239100/novice/kocevsko_ribnisko/Brezplacni_prevoz_za_starejse_tudi_v_Ribnici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/07/2/prostofer.jpg);"></span>
<span class="h4">Brezplačni prevoz za starejše tudi v Ribnici</span>
<span class="p">
<strong>Ribnica</strong> - 
Tudi v občini Ribnica so v zadnjih dveh letih iskali rešitve, kako naj pomagajo tistim občanom, ki nimajo...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/07/09/239326/zgodba/FOTO_13__rocna_kosnja_Cavsarja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/07/9/_zzzzzzzzcavsar__09_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/07/09/239326/zgodba/FOTO_13__rocna_kosnja_Cavsarja/" target="_blank">FOTO: 13. ročna košnja Cavsarja</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/07/09/239332/aktualno/DL_Metka_Fink__104_leta____Sovraznika_se_nismo_bali__tega_virusa_pa_se_kako/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/07/9/_zzzzzzzzmetka_fink.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/07/09/239332/aktualno/DL_Metka_Fink__104_leta____Sovraznika_se_nismo_bali__tega_virusa_pa_se_kako/" target="_blank">DL: Metka Fink (104 leta) - Sovražnika se nismo bali, tega virusa pa še kako</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/07/09/239313/zgodba/53_zlatih_maturantov_na_poklicni_maturi_na_Solskem_centru_Novo_mesto/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/07/8/sc.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/07/09/239313/zgodba/53_zlatih_maturantov_na_poklicni_maturi_na_Solskem_centru_Novo_mesto/" target="_blank">53 zlatih maturantov na poklicni maturi na Šolskem centru Novo mesto</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/07/09/239333/zgodba/Vase_fotke_Traktor_s_prikolico_zdrsnil_v_Krko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/07/9/_zzzzzzzkrka__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/07/09/239333/zgodba/Vase_fotke_Traktor_s_prikolico_zdrsnil_v_Krko/" target="_blank">Vaše fotke: Traktor s prikolico zdrsnil v Krko</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/07/09/239331/aktualno/DL_Nalozbe_v_obcini___Obnova_Grajske_ceste_na_vrsti_prihodnje_leto/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/07/9/_zzzzzzzzpetretic.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/07/09/239331/aktualno/DL_Nalozbe_v_obcini___Obnova_Grajske_ceste_na_vrsti_prihodnje_leto/" target="_blank">DL: Naložbe v občini - Obnova Grajske ceste na vrsti prihodnje leto</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/07/08/239314/novice/novice_splosno/Drasticna_omejitev_zbiranja_na_najvec_10_oseb_50_v_primeru_vodenja_evidence/#komentarji" class="h5">Drastična omejitev zbiranja na največ 10 oseb; 50 v primeru vodenja evidence</a> <br><em><strong>miha</strong>: Kaj to pomeni za gostilne?
Da smo lahko notri...</em> <br></p><p><a href="/2020/07/07/239245/novice/dolenjska/Kdo_bo_skrbel_za_red_Inspektorica_ostala_brez_redarjev/#komentarji" class="h5">Kdo bo skrbel za red? Inšpektorica ostala brez redarjev</a> <br><em><strong>Tine Bine</strong>: Eno leto traja usposabljanje, pa niste uspeli...</em> <br></p><p><a href="/2020/07/08/239261/novice/dolenjska/Nasi_kmetje_podorali_na_desetine_ton_solate/#komentarji" class="h5">Naši kmetje podorali na desetine ton solate</a> <br><em><strong>Helena Košorog</strong>: Dokler bo solata katero bo kmet posadil za...</em> <br></p><p><a href="/2020/07/08/239297/novice/kronika/Na_Zupancicevem_sprehajaliscu_pretepli_najstnika/#komentarji" class="h5">Na Župančičevem sprehajališču pretepli najstnika</a> <br><em><strong>miha</strong>: Malo bolj objektivno poročanje: https://www.</em> <br></p><p><a href="/2020/07/08/239264/novice/kocevsko_ribnisko/Tudi_nasi_dijaki_na_maturantski_izlet_na_Hrvasko_epidemiologi_svarijo/#komentarji" class="h5">Tudi naši dijaki na maturantski izlet na Hrvaško; epidemiologi svarijo</a> <br><em><strong>mrlojze</strong>: meni se zdi ravnanje Mondiala neodgovorno.</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/07/07/239245/novice/dolenjska/Kdo_bo_skrbel_za_red_Inspektorica_ostala_brez_redarjev/">Kdo bo skrbel za red? Inšpektorica ostala brez redarjev</a><br>tor, 7.7.2020</p><p><a class="h5" href="/2020/07/05/239168/novice/dolenjska/Povprasevanje_bistveno_vecje_od_ponudbe/">Povpraševanje bistveno večje od ponudbe</a><br>ned, 5.7.2020</p><p><a class="h5" href="/2020/07/08/239299/novice/posavje/Vceraj_24_okuzb_po_dve_v_Krskem_in_Sentjerneju__ena_v_Kocevju/">Včeraj 24 okužb; po dve v Krškem in Šentjerneju, ena v Kočevju</a><br>sre, 8.7.2020</p><p><a class="h5" href="/2020/07/06/239181/novice/dolenjska/Od_Miklavzevega_lonca_do_oglarskega_kruha/">Od Miklavževega lonca do oglarskega kruha</a><br>pon, 6.7.2020</p><p><a class="h5" href="/2020/07/07/239246/novice/kocevsko_ribnisko/Vceraj_23_okuzb_z_novim_koronavirusom_ena_tudi_v_Ribnici/">Včeraj 23 okužb z novim koronavirusom, ena tudi v Ribnici</a><br>tor, 7.7.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '239223', idKom: '188172', datum: '7.7.2020 8:47:20', avtor: 'True Truic', kom: 'Padec BDP v EU za letos bo 7.4%, država se je zadolžila zaradi korona krize 5 milijard EU, smeškota bosta pa ploščice glancala po NM in gradila mavzoleje v čast faraonu:) ...ja čudovito to zgleda res. Predvsem pa logično in v trendu s svetovnimi dogodki:) Lepo bo  videti ta sredstva iz EU in države  v takih pogojih in razmerah, ki trenutno vladajo ..:) saj plačali bomo pa ta "mavzolej Gl trg"  itak mi in naši otroci verjetno celo vnuki, kaj to briga faraone ne -oni so lokalni Bogovi, njim je vse dovoljeno :) ... najbolj pa s tujim ku.opletat po koprivah in se nasmihat:)  To  zna vsak otrok. Da pa to počneš v taki krizi , moraš bit pa res extra samopašni talent....naravnost biser:)', stevec: '5'}, {id: '239245', idKom: '188188', datum: '8.7.2020 23:59:45', avtor: 'Tine Bine', kom: 'Eno leto traja usposabljanje, pa niste uspeli naučiti redarja razlike med ustavitvijo vozila in parkiranjem vozila?!? Predvidevam, da usposabljanje ni bilo izvedeno ustrezno in bi moral oditi tisti, ki je usposabljal in ne redar, saj je eno leto nekdo zapravljal naš, občinski denar oziroma sredstva. Moj primer: Sedel sem v vozilu na parkirišču, čakal ženo, ki je šla v trgovino in redar mi reče, naj označim kdaj sem prišel ali pa mi bo napisal kazen?!?', stevec: '3'}, {id: '239261', idKom: '188186', datum: '8.7.2020 20:07:39', avtor: 'Helena Košorog', kom: 'Dokler bo solata katero bo kmet posadil za prodajo manj vredna kit uvozena iz drugih drzav je boljse da si jo kmwt posadi samo svoje potrebe', stevec: '2'}, {id: '239264', idKom: '188180', datum: '8.7.2020 14:44:08', avtor: 'mrlojze', kom: 'meni se zdi ravnanje Mondiala neodgovorno. V izjavah se sprenevedajo. Dejstvo je, da ne bodo mogli zagotoviti spoštovanja vseh priporočil NIJZ - to je že v začetku pri prevozu, kaj šele zagotavljanje spoštovanja medosebne razdalje na samem otoku...', stevec: '1'}, {id: '239297', idKom: '188184', datum: '8.7.2020 19:09:07', avtor: 'miha', kom: 'Malo bolj objektivno poročanje: https://www.dolenjskanews.com/nasilje-v-nm-najstniku-zlomili-celjust-napad-na-loki-nasilneza-pridrzali/\n\nLažja poškodba a ne?', stevec: '3'}, {id: '239314', idKom: '188193', datum: '9.7.2020 10:03:45', avtor: 'miha', kom: 'Kaj to pomeni za gostilne?\nDa smo lahko notri jaz, kelnarca pa še 8 drugih...\nEdin če ima kelnarca zvezek, pol je pa lahko notri še 48 drugih?\nhjah ...', stevec: '4'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
