<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20202" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>RC Novo mesto uspešen na razpisih za promocijo turizma | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/08/07/240203/novice/dolenjska/RC_Novo_mesto_uspesen_na_razpisih_za_promocijo_turizma/" />
<meta property="og:title" content="RC Novo mesto uspešen na razpisih za promocijo turizma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/08/07/240203/novice/dolenjska/RC_Novo_mesto_uspesen_na_razpisih_za_promocijo_turizma/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/08/6/slikepom001.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Razvojni center Novo mesto, ki skrbi za razvoj in promocijo Dolenjske kot turistične destinacije, je uspel na dveh nacionalnih razpisih." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">RC Novo mesto uspešen na razpisih za promocijo turizma</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Razvojni center Novo mesto, ki skrbi za razvoj in promocijo Dolenjske kot turistične destinacije, je uspel na dveh nacionalnih razpisih.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/08/6/slikepom001.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 7. avgust 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 14:09</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/08/07/240213/novice/posavje/Prvi_AMZS_center_v_Posavju/" style="background-image:url(/media/objave/slike/s/novice/2020/08/6/amzs_brezice_otvoritev_2.jpg);">
<span class="icons">
<span class="comments k_240213" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prvi AMZS center v Posavju</span>
</a>
</li>
<li>
<a href="/2020/08/06/240212/novice/kronika/FOTO_Vlak_trcil_v_medvedko/" style="background-image:url(/media/objave/slike/s/novice/2020/08/6/posledice_trcenja_vlaka_v_medvedko__6_.jpg);">
<span class="icons">
<span class="comments k_240212" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Vlak trčil v medvedko</span>
</a>
</li>
<li>
<a href="/2020/08/06/240204/novice/posavje/Soncni_gaj_Sporna_soseska__ki_je_staroselci_nocejo/" style="background-image:url(/media/objave/slike/s/novice/2020/08/6/rajko__pravi_androjna_000.jpg);">
<span class="icons">
<span class="comments k_240204" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sončni gaj - Sporna soseska, ki je staroselci nočejo</span>
</a>
</li>
<li>
<a href="/2020/08/06/240179/novice/dolenjska/Scurki_napadli__naselje_Pod_Trsko_goro/" style="background-image:url(/media/objave/slike/s/novice/2020/08/5/_scurki__1_.jpg);">
<span class="icons">
<span class="comments k_240179" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ščurki &raquo;napadli&laquo; naselje Pod Trško goro</span>
</a>
</li>
<li>
<a href="/2020/08/05/240166/novice/dolenjska/AVDIO_V_Adrii_Mobil_optimisti_in_hkrati_realisti__odpuscali_niso__morda_celo_zaposlovali/" style="background-image:url(/media/objave/slike/s/novice/2020/08/5/_sg.jpg);">
<span class="icons">
<span class="comments k_240166" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">AVDIO: V Adrii Mobil optimisti in hkrati realisti; odpuščali niso, morda celo zaposlovali</span>
</a>
</li>
<li>
<a href="/2020/08/05/240187/novice/dolenjska/Najvecji_mesecni_skok_brezposelnosti_v_Novem_mestu/" style="background-image:url(/media/objave/slike/s/novice/2020/08/5/revoz.jpg);">
<span class="icons">
<span class="comments k_240187" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Največji mesečni skok brezposelnosti v Novem mestu</span>
</a>
</li>
<li>
<a href="/2020/08/05/240148/novice/dolenjska/Ste_dobili_novega_zupnika_kaplana_ali_duhovnega_pomocnika/" style="background-image:url(/media/objave/slike/s/novice/2020/08/4/skofija.jpg);">
<span class="icons">
<span class="comments k_240148" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ste dobili novega župnika, kaplana ali duhovnega pomočnika?</span>
</a>
</li>
<li>
<a href="/2020/08/05/240161/novice/posavje/Pred_Lisco_tezko_leto_odpustili_ze_15_odstotkov_zaposlenih__do_konca_leta_petino/" style="background-image:url(/media/objave/slike/s/novice/2020/08/5/marko_nincevic__generalni_direktor_lisce__dari_juzna__lastnik_lisce.jpg);">
<span class="icons">
<span class="comments k_240161" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pred Lisco težko leto; odpustili že 15 odstotkov zaposlenih, do konca leta petino</span>
</a>
</li>
<li>
<a href="/2020/08/04/240123/novice/dolenjska/Se_bo_letos_za_Jernejevo_sploh_kaj_dogajalo_Povorke_skoraj_gotovo_ne_bo/" style="background-image:url(/media/objave/slike/s/novice/2020/08/4/s_povorka.jpg);">
<span class="icons">
<span class="comments k_240123" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Se bo letos za Jernejevo sploh kaj dogajalo? Povorke skoraj gotovo ne bo ...</span>
</a>
</li>
<li>
<a href="/2020/08/04/240122/novice/dolenjska/Lazno_negativni_testi_na_covid_19_niso_pogosti_a_novomeski_primer_ni_osamljen/" style="background-image:url(/media/objave/slike/s/novice/2020/08/4/_test7.jpg);">
<span class="icons">
<span class="comments k_240122" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Lažno negativni testi na covid-19 niso pogosti, a novomeški primer ni osamljen</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
RC Novo mesto uspešen na razpisih za promocijo turizma
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F08%2F07%2F240203%2Fnovice%2Fdolenjska%2FRC%5FNovo%5Fmesto%5Fuspesen%5Fna%5Frazpisih%5Fza%5Fpromocijo%5Fturizma%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F08%2F07%2F240203%2Fnovice%2Fdolenjska%2FRC%5FNovo%5Fmesto%5Fuspesen%5Fna%5Frazpisih%5Fza%5Fpromocijo%5Fturizma%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=RC+Novo+mesto+uspe%C5%A1en+na+razpisih+za+promocijo+turizma+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F08%2F07%2F240203%2Fnovice%2Fdolenjska%2FRC%5FNovo%5Fmesto%5Fuspesen%5Fna%5Frazpisih%5Fza%5Fpromocijo%5Fturizma%2F" target="_blank" onclick="window.open('//twitter.com/home?status=RC+Novo+mesto+uspe%C5%A1en+na+razpisih+za+promocijo+turizma+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F08%2F07%2F240203%2Fnovice%2Fdolenjska%2FRC%5FNovo%5Fmesto%5Fuspesen%5Fna%5Frazpisih%5Fza%5Fpromocijo%5Fturizma%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F08%2F07%2F240203%2Fnovice%2Fdolenjska%2FRC%5FNovo%5Fmesto%5Fuspesen%5Fna%5Frazpisih%5Fza%5Fpromocijo%5Fturizma%2F&t=RC+Novo+mesto+uspe%C5%A1en+na+razpisih+za+promocijo+turizma" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F08%2F07%2F240203%2Fnovice%2Fdolenjska%2FRC%5FNovo%5Fmesto%5Fuspesen%5Fna%5Frazpisih%5Fza%5Fpromocijo%5Fturizma%2F&t=RC+Novo+mesto+uspe%C5%A1en+na+razpisih+za+promocijo+turizma', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/08/07/240203/novice/dolenjska/RC_Novo_mesto_uspesen_na_razpisih_za_promocijo_turizma/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">7.8.2020 | 09:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/08/6/slikepom001.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="RC Novo mesto uspešen na razpisih za promocijo turizma" data-footer="Slika 1: Glavni trg v Novem mestu"><img src="/media/objave/slike/s/novice/2020/08/6/slikepom001.jpg"></a>
<p>Glavni trg v Novem mestu</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/08/6/_kocevski004.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="RC Novo mesto uspešen na razpisih za promocijo turizma" data-footer="Slika 2: Baza 20"><img src="/media/objave/slike/s/novice/2020/08/6/_kocevski004.jpg"></a>
<p>Baza 20</p>
</div>
<p><strong>Novo mesto</strong> - Razvojni center Novo mesto, ki skrbi za razvoj in promocijo Dolenjske kot turistične destinacije, je uspel na dveh nacionalnih razpisih.</p>
<p><strong>Digitalno inoviranje in predstavitev kulturne dediščine ter vlaganje v znanje zaposlenih v gostinstvu in turizmu</strong></p>
<p>V okviru projekta Digitalizacija kulturne dediščine in krepitev kompetenc v turizmu na Dolenjskem bodo obiskovalcem z uporabo sodobnih tehnologij (3D skeniranje, VR) in vključitvijo v turistično ponudbo z zunanjimi izvajalci približali bogato kulturno dediščino <strong>mestnega jedra v Novem mestu</strong>, <strong>Bazo 20 </strong>v Dolenjskih Toplicah in <strong>Arheološko najdišče Veliki Vinji vrh</strong> v Šmarjeških Toplicah. V okviru omenjenega projekta, ki traja do oktobra 2021, bodo izvedli tudi številna <strong>brezplačna izobraževanja za zaposlene v gostinstvu in turizmu</strong> oz. ponudnike v gostinsko-turistični dejavnosti. Namen izobraževanj pa je dvig kompetenc in pridobitev znanj za uspešnejši nastop na trgu, ki v luči nenehnih sprememb zahteva hitro prilagajanje in iskanje novih priložnosti, sporočajo iz Razvojnega centra.</p>
<p>Skupna vrednost projekta znaša slabih 315 tisoč evrov. </p>
<p><strong>Promocija ponudbe na Dolenjskem</strong></p>
<p>Namen projekta Promocija destinacije DOLENJSKA 2020 je dvigniti prepoznavnost turistične ponudbe Dolenjske, ki jo sestavljajo tri vodilne destinacije - Novo mesto, Šmarješke Toplice in Dolenjske Toplice, ter geografsko zaokroženo območje občin Škocjan, Šentjernej, Šentrupert, Mokronog-Trebelno, Mirna, Mirna Peč, Straža, Trebnje in Žužemberk.</p>
<p>Aktivnosti se bodo poleg digitalnih oglaševalskih kampanj razširile na zunanje oglaševanje domačim in tujim turistom ter tranzitnim gostom. V ta namen bodo, kot napovedujejo v RC, zagotovljene dodatne profesionalne fotografije in predstavitvena brošura Dolenjske. Slovenske goste bodo nagovarjali preko tiskanih oglasov v prilogah časopisov. Dolenjska se s projektom, v katerem med drugimi sodeluje tudi z Združenjem turističnih kmetij Slovenije, vključuje tudi v promocijsko kampanjo &raquo;Moja Slovenija&laquo;, ki Slovenke in Slovence spodbuja k preživljanju počitnic v Sloveniji.</p>
<p>Projekta je vreden 37.500 evrov. </p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=240203&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=240203;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="240203">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="240203">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto dve in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 6);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="240203">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/08/07/240230/novice/dolenjska/Se_10_okuzb_dve_na_Dolenjskem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/08/7/koronavirusrdeca.jpg);"></span>
<span class="h4">Še 10 okužb, dve na Dolenjskem</span>
<span class="p">
Včeraj so v Sloveniji opravili 753 testov na novi koronavirus in potrdili 10 okužb, po dve v občinah...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/08/06/240179/novice/dolenjska/Scurki_napadli__naselje_Pod_Trsko_goro/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/08/5/_scurki__1_.jpg);"></span>
<span class="h4">Ščurki &raquo;napadli&laquo; naselje Pod Trško goro</span>
<span class="p">
<strong>Novo mesto</strong> - 
Stanovalci naselja Pod Trško goro v Novem mestu že od zgodnje pomladi opažajo hudo nadlogo &ndash; ščurke, ki...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/08/05/240187/novice/dolenjska/Najvecji_mesecni_skok_brezposelnosti_v_Novem_mestu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/08/5/revoz.jpg);"></span>
<span class="h4">Največji mesečni skok brezposelnosti v Novem mestu</span>
<span class="p">
<strong>Ljubljana/Novo mesto/Sevnica</strong> - 
Število registriranih brezposelnih je julija na mesečni ravni poraslo v petih območnih službah Zavoda RS za...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/08/05/240166/novice/dolenjska/AVDIO_V_Adrii_Mobil_optimisti_in_hkrati_realisti__odpuscali_niso__morda_celo_zaposlovali/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/08/5/_sg.jpg);"></span>
<span class="h4">AVDIO: V Adrii Mobil optimisti in hkrati realisti; odpuščali niso, morda celo zaposlovali</span>
<span class="p">
<strong>Novo mesto</strong> - 
V novomeški Adrii Mobil, ki izdeluje paleto vozil za prosti čas in je  od leta 2017 del francoske skupine...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/08/05/240148/novice/dolenjska/Ste_dobili_novega_zupnika_kaplana_ali_duhovnega_pomocnika/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/08/4/skofija.jpg);"></span>
<span class="h4">Ste dobili novega župnika, kaplana ali duhovnega pomočnika?</span>
<span class="p">
<strong>Novo mesto</strong> - 
V začetku avgusta se v katoliški cerkvi na Slovenskem dogajajo selitve in premestitve duhovnikov.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/08/04/240123/novice/dolenjska/Se_bo_letos_za_Jernejevo_sploh_kaj_dogajalo_Povorke_skoraj_gotovo_ne_bo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/08/4/s_povorka.jpg);"></span>
<span class="h4">Se bo letos za Jernejevo sploh kaj dogajalo? Povorke skoraj gotovo ne bo ...</span>
<span class="p">
<strong>Šentjernej</strong> - 
Tu je avgust, ko šentjernejsko občino že leta zaznamuje pestro dogajanje ob občinskem prazniku Jerne...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/08/07/240232/aktualno/DL_Bencinske_postaje_tocijo___skrt___litre/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/08/7/bencin_ja.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/08/07/240232/aktualno/DL_Bencinske_postaje_tocijo___skrt___litre/" target="_blank">DL: Bencinske postaje točijo ''škrt'' litre?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/08/07/240235/zgodba/Vase_fotke_Ko_te_za_rojstni_dan_zalijejo__Dobesedno/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/08/7/_zzzzzgasilec__7_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/08/07/240235/zgodba/Vase_fotke_Ko_te_za_rojstni_dan_zalijejo__Dobesedno/" target="_blank">Vaše fotke: Ko te za rojstni dan zalijejo. Dobesedno</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/08/07/240183/zgodba/Vas_komentar_Zakaj_ne_morem_izkoristiti_pocitniskih_bonov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/08/5/_zzzzzzzzp7210082.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/08/07/240183/zgodba/Vas_komentar_Zakaj_ne_morem_izkoristiti_pocitniskih_bonov/" target="_blank">Vaš komentar: Zakaj ne morem izkoristiti počitniških bonov</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/08/07/240194/zgodba/FOTO_Nepozaben_zven_Avsenikove_harmonike_na_Muljavi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/08/5/dsc_1635.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/08/07/240194/zgodba/FOTO_Nepozaben_zven_Avsenikove_harmonike_na_Muljavi/" target="_blank">FOTO: Nepozaben zven Avsenikove harmonike na Muljavi</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/08/07/240226/aktualno/DL_Narava_je_naredila_svoje___Pec_je_morala_stran/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/08/7/_zzzzzzzzpec.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/08/07/240226/aktualno/DL_Narava_je_naredila_svoje___Pec_je_morala_stran/" target="_blank">DL: Narava je naredila svoje - Peč je morala stran</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/07/17/239564/novice/dolenjska/Delovno_skupino_za_romsko_problematiko_vodi_Anton_Olaj/#komentarji" class="h5">Delovno skupino za romsko problematiko vodi Anton Olaj</a> <br><em><strong>miha</strong>: Ne da se mi tle naganjat s tabo. Kdo je...</em> <br></p><p><a href="/2020/08/01/239924/novice/dolenjska/FOTO_V_Smarjeti_brnijo_stroji__konec_avgusta_fontana_cvicka/#komentarji" class="h5">FOTO: V Šmarjeti brnijo stroji, konec avgusta fontana cvička</a> <br><em><strong>True Truic</strong>: To so preverjeni "globoki župani ", ki patente...</em> <br></p><p><a href="/2020/08/06/240212/novice/kronika/FOTO_Vlak_trcil_v_medvedko/#komentarji" class="h5">FOTO: Vlak trčil v medvedko</a> <br><em><strong>boni2</strong>: a je res potrebno objavljati takšne posnetke,...</em> <br></p><p><a href="/2020/08/05/240161/novice/posavje/Pred_Lisco_tezko_leto_odpustili_ze_15_odstotkov_zaposlenih__do_konca_leta_petino/#komentarji" class="h5">Pred Lisco težko leto; odpustili že 15 odstotkov zaposlenih, do konca leta petino</a> <br><em><strong>pejpr</strong>: Seveda, premalo za že tako požrešne vampe.</em> <br></p><p><a href="/2020/08/06/240205/novice/kronika/Vozili_zadrogirani/#komentarji" class="h5">Vozili zadrogirani</a> <br><em><strong>Cestnik Peter</strong>: Bravo policisti! Tako je treba vsak dan iskat,...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/08/06/240205/novice/kronika/Vozili_zadrogirani/">Vozili zadrogirani</a><br>čet, 6.8.2020</p><p><a class="h5" href="/2020/08/06/240179/novice/dolenjska/Scurki_napadli__naselje_Pod_Trsko_goro/">Ščurki &raquo;napadli&laquo; naselje Pod Trško goro</a><br>čet, 6.8.2020</p><p><a class="h5" href="/2020/08/05/240157/novice/kronika/Huda_ura_po_Dolenjski_na_udaru_se_Posavje/">Huda ura: po Dolenjski na udaru še Posavje</a><br>sre, 5.8.2020</p><p><a class="h5" href="/2020/08/04/240122/novice/dolenjska/Lazno_negativni_testi_na_covid_19_niso_pogosti_a_novomeski_primer_ni_osamljen/">Lažno negativni testi na covid-19 niso pogosti, a novomeški primer ni osamljen</a><br>tor, 4.8.2020</p><p><a class="h5" href="/2020/08/03/240119/novice/kronika/Zaradi_alkohola_pokalo_kot_za_stavo_na_Andrijanicevi_trcili_stirje__traktor__vozil_sam___podrl_svetilko_in_odpeljal/">Zaradi alkohola pokalo kot za stavo: na Andrijaničevi trčili štirje, traktor 'vozil sam', podrl svetilko in odpeljal </a><br>pon, 3.8.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '240078', idKom: '188412', datum: '4.8.2020 9:01:37', avtor: 'Gunca Afne', kom: 'Super, dajmo jim omogočiti nadaljnji razvoj in možnosti za uspeh tudi v naši regiji!', stevec: '1'}, {id: '240122', idKom: '188424', datum: '5.8.2020 8:51:37', avtor: 'True Truic', kom: 'V zgornjem linku nemški raziskovalci  o Covidu 19, izolaciji virursa, maskah, PCR testih itd...poučno za tiste, ki želijo širiti obzorja:)......', stevec: '2'}, {id: '240161', idKom: '188445', datum: '6.8.2020 18:38:01', avtor: 'pejpr', kom: 'Seveda, premalo za že tako požrešne vampe. Delavkam pa 570 na mesec.', stevec: '2'}, {id: '240187', idKom: '188434', datum: '6.8.2020 8:54:03', avtor: 'True Truic', kom: '"Zagrebe" se lahko tudi globlje v občinsko upravo in tam zaposlene okoli županovega kabineta. Kdo in zakaj  vsa ta leta  prejema naš davkoplačevalski denar , kakšne so delavne reference zaposlenih, kaj  in koliko v bistvu tam delajo?. Med tem, ko bo  veliko število zaposlenih  iz proizvodnje ter malih podjetnikov-   njihovih družin v času, ki prihaja brez služb in v pomankanju....to so prioritetna aktualna vprašanja na katera bi občani morali terjati odgovore od svetnikov MS , župana in njegovih ožjih sodelavcev.', stevec: '8'}, {id: '240205', idKom: '188443', datum: '6.8.2020 15:31:00', avtor: 'Cestnik Peter', kom: 'Bravo policisti! Tako je treba vsak dan iskat, da se spravi takšne norce s cest za vedno! Novica se bere kot v grozljivki. Trije malodane najstniki, pa vsi zadeti! Kaj bo 20-letniku kokain?!? Kje so časi, ko so se taki z lepilom zadevali, danes pa kar kokain!', stevec: '1'}, {id: '240212', idKom: '188446', datum: '6.8.2020 20:42:42', avtor: 'boni2', kom: 'a je res potrebno objavljati takšne posnetke, groza, kar trije so slikali', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
