<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20208" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Včeraj 47 okužb, deset v naši regiji; več kot 9000 karantenskih odločb | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/09/04/241373/novice/novice_splosno/Vceraj_47_okuzb_deset_v_nasi_regiji__vec_kot_9000_karantenskih_odlocb/" />
<meta property="og:title" content="Včeraj 47 okužb, deset v naši regiji; več kot 9000 karantenskih odločb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/09/04/241373/novice/novice_splosno/Vceraj_47_okuzb_deset_v_nasi_regiji__vec_kot_9000_karantenskih_odlocb/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/09/4/_korona.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V Sloveniji so včeraj ob 1733 testiranjih potrdili 47 okužb z novim koronavirusom. Bolnišnično zdravljenje je potrebovalo 24 oseb, trije bolniki s..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Včeraj 47 okužb, deset v naši regiji; več kot 9000 karantenskih odločb</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V Sloveniji so včeraj ob 1733 testiranjih potrdili 47 okužb z novim koronavirusom. Bolnišnično zdravljenje je potrebovalo 24 oseb, trije bolniki s...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/09/4/_korona.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 4. september 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:10</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/09/03/241320/novice/kronika/FOTO_Potniski_vlak_trcil_v_avto/" style="background-image:url(/media/objave/slike/s/novice/2020/09/3/punm___zelezniska_nesreca_3_9_2020_1_ed.jpg);">
<span class="icons">
<span class="comments k_241320" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Potniški vlak trčil v avto</span>
</a>
</li>
<li>
<a href="/2020/09/03/241319/novice/dolenjska/Dom_na_Vahti_kot_nova_vstopna_tocka_za_Gorjance/" style="background-image:url(/media/objave/slike/s/novice/2020/09/3/roman_zaletelj.jpg);">
<span class="icons">
<span class="comments k_241319" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Dom na Vahti kot nova vstopna točka za Gorjance</span>
</a>
</li>
<li>
<a href="/2020/09/03/241318/novice/kronika/Z_lovsko_pusko_streljal_proti_ljudem_razbil_avto_in_odsel/" style="background-image:url(/media/objave/slike/s/novice/2020/09/3/puska2.jpg);">
<span class="icons">
<span class="comments k_241318" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Z lovsko puško streljal proti ljudem; razbil avto in odšel</span>
</a>
</li>
<li>
<a href="/2020/09/02/241258/novice/posavje/V_DUO_Impoljca_dve_okuzbi_obiskov_ni__okuzeni_tudi_na_breziskem_sodiscu/" style="background-image:url(/media/objave/slike/s/novice/2020/09/2/covid6.jpg);">
<span class="icons">
<span class="comments k_241258" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V DUO Impoljca dve okužbi, obiskov ni; okuženi tudi na brežiškem sodišču</span>
</a>
</li>
<li>
<a href="/2020/09/02/241256/novice/kronika/Sojenje_za_mucenje_zivali_Tega_si_ne_morete_predstavljati_niti_v_najhujsi_grozljivki/" style="background-image:url(/media/objave/slike/s/novice/2020/09/2/biki.jpg);">
<span class="icons">
<span class="comments k_241256" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sojenje za mučenje živali: ''Tega si ne morete predstavljati niti v najhujši grozljivki''</span>
</a>
</li>
<li>
<a href="/2020/09/01/241093/novice/dolenjska/Pet_zanesenjakov_prehodilo_175_kilometrov/" style="background-image:url(/media/objave/slike/s/novice/2020/08/31/d36_pohodniki.jpg);">
<span class="icons">
<span class="comments k_241093" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pet zanesenjakov prehodilo 175 kilometrov!</span>
</a>
</li>
<li>
<a href="/2020/09/01/241143/novice/kronika/Bezali_pred_policisti_trcili_v_policijsko_vozilo__nato_pa_v_potok/" style="background-image:url(/media/objave/slike/s/novice/2020/09/1/pu_nm___kombi_v_meniski_vasi_31_8_2020.jpg);">
<span class="icons">
<span class="comments k_241143" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bežali pred policisti, trčili v policijsko vozilo, nato pa v potok</span>
</a>
</li>
<li>
<a href="/2020/08/31/241020/novice/kronika/Tragicen_splet_okoliscin_v_nesreci_umrla_68_letna_peska/" style="background-image:url(/media/objave/slike/s/novice/2020/08/31/policija.jpg);">
<span class="icons">
<span class="comments k_241020" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Tragičen splet okoliščin - v nesreči umrla 68-letna peška</span>
</a>
</li>
<li>
<a href="/2020/08/31/241017/novice/posavje/FOTO_Silovita_toca_razbijala_okna__unicevala_fasade__avtomobile__strehe_unicene_tudi_na_GD__soli_in_cerkvah/" style="background-image:url(/media/objave/slike/s/novice/2020/08/31/_toca_sevnica__3_.jpg);">
<span class="icons">
<span class="comments k_241017" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Silovita toča razbijala okna, uničevala fasade, avtomobile; strehe uničene tudi na GD, šoli in cerkvah</span>
</a>
</li>
<li>
<a href="/2020/08/31/241016/novice/kronika/Neurja_najbolj_prizadela_obcini_Sevnica_in_Trebnje_poskodovanih_na_desetine_objektov__podrtih_dreves_sploh_ne_stejejo/" style="background-image:url(/media/objave/slike/s/novice/2020/08/31/_toca.jpg);">
<span class="icons">
<span class="comments k_241016" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Neurja najbolj prizadela občini Sevnica in Trebnje - poškodovanih na desetine objektov, podrtih dreves sploh ne štejejo ...</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Včeraj 47 okužb, deset v naši regiji; več kot 9000 karantenskih odločb
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F09%2F04%2F241373%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5F47%5Fokuzb%5Fdeset%5Fv%5Fnasi%5Fregiji%5F%5Fvec%5Fkot%5F9000%5Fkarantenskih%5Fodlocb%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F09%2F04%2F241373%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5F47%5Fokuzb%5Fdeset%5Fv%5Fnasi%5Fregiji%5F%5Fvec%5Fkot%5F9000%5Fkarantenskih%5Fodlocb%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=V%C4%8Deraj+47+oku%C5%BEb%2C+deset+v+na%C5%A1i+regiji%3B+ve%C4%8D+kot+9000+karantenskih+odlo%C4%8Db+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F09%2F04%2F241373%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5F47%5Fokuzb%5Fdeset%5Fv%5Fnasi%5Fregiji%5F%5Fvec%5Fkot%5F9000%5Fkarantenskih%5Fodlocb%2F" target="_blank" onclick="window.open('//twitter.com/home?status=V%C4%8Deraj+47+oku%C5%BEb%2C+deset+v+na%C5%A1i+regiji%3B+ve%C4%8D+kot+9000+karantenskih+odlo%C4%8Db+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F09%2F04%2F241373%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5F47%5Fokuzb%5Fdeset%5Fv%5Fnasi%5Fregiji%5F%5Fvec%5Fkot%5F9000%5Fkarantenskih%5Fodlocb%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F09%2F04%2F241373%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5F47%5Fokuzb%5Fdeset%5Fv%5Fnasi%5Fregiji%5F%5Fvec%5Fkot%5F9000%5Fkarantenskih%5Fodlocb%2F&t=V%C4%8Deraj+47+oku%C5%BEb%2C+deset+v+na%C5%A1i+regiji%3B+ve%C4%8D+kot+9000+karantenskih+odlo%C4%8Db" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F09%2F04%2F241373%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5F47%5Fokuzb%5Fdeset%5Fv%5Fnasi%5Fregiji%5F%5Fvec%5Fkot%5F9000%5Fkarantenskih%5Fodlocb%2F&t=V%C4%8Deraj+47+oku%C5%BEb%2C+deset+v+na%C5%A1i+regiji%3B+ve%C4%8D+kot+9000+karantenskih+odlo%C4%8Db', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/09/04/241373/novice/novice_splosno/Vceraj_47_okuzb_deset_v_nasi_regiji__vec_kot_9000_karantenskih_odlocb/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">4.9.2020 | 12:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/09/4/_korona.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Včeraj 47 okužb, deset v naši regiji; več kot 9000 karantenskih odločb" data-footer="Slika 1: Včeraj 47 okužb, deset v naši regiji; več kot 9000 karantenskih odločb"><img src="/media/objave/slike/s/novice/2020/09/4/_korona.jpg"></a>
</div>
<p>V Sloveniji so včeraj ob 1733 testiranjih potrdili 47 okužb z novim koronavirusom. Bolnišnično zdravljenje je potrebovalo 24 oseb, trije bolniki s covidom-19 so potrebovali intenzivno nego. Umrl ni nihče, v domačo oskrbo pa so odpustili štiri osebe. Po podatkih Sledilnika za covid-19 je pri nas trenutno 505 aktivnih okužb.</p>
<p>Novi primeri okužb so ponovno precej razpršeni po državi, potrdili so jih v 29 občinah. Včeraj so največ novih primerov, deset, potrdili v ljubljanski občini, po tri v občini <strong>Sevnica</strong> in Šentjur, po dva pa v Šmarju pri Jelšah,  Mariboru, Kranju, <strong>Velikih Laščah in Žužemberku</strong>. V občinah Celje, Lendava, <strong>Brežice</strong>, Ig, Laško, Škofljica, Komenda, Ravne  na Koroškem, <strong>Semič</strong>, Turnišče, Lukovica, Medvode, Naklo, Puconci, Tabor,  Zreče, Braslovče, <strong>Kostanjevica na Krki</strong>, Pesnica, Prevalje in Vransko so  potrdili po en primer okužbe.</p>
<p>Deset oseb, pri katerih so včeraj potrdili okužbo, je starih med 25 in 34 let, devet pa jih je iz starostne skupine od 35 do 44 let. 13 okužb pa so našteli pri mlajših od 24 let.</p>
<p>Skupaj so okužbo z novim koronavirusom doslej v Sloveniji potrdili pri 3079 osebah, umrlo pa je 134 bolnikov s covidom-19.</p>
<p>V Sloveniji so skupaj opravili 163.865 testiranj.</p>
<p><strong>Trenutno aktivnih več kot 9000 karantenskih odločb</strong></p>
<p>Ministrstvo za zdravje je do včeraj skupno izdalo 62.650 karantenskih odločb, trenutno jih je aktivnih še okoli 9060. Od uvrstitve Hrvaške na rdeči seznam 22. avgusta so ob prestopu meje izdali okoli 8310 karantenskih odločb in okoli 750 odločb za visoko rizične tesne kontakte.</p>
<p>Nadzor nad spoštovanjem karantenskih odločb opravlja zdravstveni inšpektorat. Po zakonu o nalezljivih boleznih kršitelja ukrepa osamitve ali karantene kaznujejo z globo v višini od 400 do 4000 evrov.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=241373&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=241373;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="241373">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="241373">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto dve in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 6);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="241373">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/09/04/241364/novice/novice_splosno/V_zaprtih_javnih_prostorih_obvezne_maske_in_razkuzevanje_rok_nadzori_in_globe/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/09/4/zascitna_maska_0001.jpg);"></span>
<span class="h4">V zaprtih javnih prostorih obvezne maske in razkuževanje rok; nadzori in globe</span>
<span class="p">
V Sloveniji je bilo v sredo drugi dan zapored potrjenih več kot 50 okužb z novim koronavirusom.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/09/04/241484/novice/novice_splosno/Ziva_Falkner_v_polfinalu_domacega_turnirja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/09/4/img_6058.jpg);"></span>
<span class="h4">Živa Falkner v polfinalu domačega turnirja</span>
<span class="p">
<strong>Otočec</strong> - 
Živa Falkner, članica Teniškega kluba Krka Otočec, se je uvrstila v polfinale ITF turnirja Krka Open Otočec...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/09/03/241305/novice/novice_splosno/Proti_Triglavu_in_Zlatorogu_brez_tezav_resnejsi_test_bo_v_soboto/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/09/3/nejc_baric.jpg);"></span>
<span class="h4">Proti Triglavu in Zlatorogu brez težav, resnejši test bo v soboto</span>
<span class="p">
<strong>Novo mesto</strong> - 
Košarkarji Krke sinoči v sklopu priprav na novo sezono v Dvorani Leona Štuklja igrali drugo pripravljalno...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/09/03/241317/novice/novice_splosno/Rekord_stadiona_ni_padel/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/09/3/nm_200902_pek_1.jpg);"></span>
<span class="h4">Rekord stadiona ni padel</span>
<span class="p">
<strong>Novo mesto</strong> - 
Najboljšemu slovenskemu metalcu diska  Kristjanu Čehu  včeraj na mitingu v Novem mestu ni uspelo izboljšati...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/09/03/241262/novice/novice_splosno/FOTO_Ziva_na_Otoccu_boljsa_od_Nemke__Nika_pa_je_morala_priznati_premoc_Hrvatici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/09/2/img_5839.jpg);"></span>
<span class="h4">FOTO: Živa na Otočcu&nbsp; boljša od Nemke, Nika pa je morala priznati premoč Hrvatici</span>
<span class="p">
<strong>Otočec</strong> - 
Na igriščih teniškega centra Otočec pod okriljem domačega teniškega kluba te dni poteka ženski ITF turnir...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/09/02/241266/novice/novice_splosno/Trebanjski_levi_za_en_gol_premagali_Koper/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/09/2/trebnje__004.jpg);"></span>
<span class="h4">Trebanjski levi za en gol premagali Koper</span>
<span class="p">
<strong>Trebnje</strong> - 
V Trebnjem se je nocoj začela nova, že 30. sezona v najelitnejši slovenski rokometni ligi. Uvodna tekma Lige...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/09/04/241495/aktualno/DL_Vinski_trg_na_udaru___Na_kisanje_pomislijo_sele_nazadnje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/09/4/marko_cvelbar_000.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/09/04/241495/aktualno/DL_Vinski_trg_na_udaru___Na_kisanje_pomislijo_sele_nazadnje/" target="_blank">DL: Vinski trg na udaru - Na kisanje pomislijo šele nazadnje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/09/04/241472/zgodba/Vase_fotke_Ko_avto__sreca__vlak/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/09/4/_zzzpgd__6_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/09/04/241472/zgodba/Vase_fotke_Ko_avto__sreca__vlak/" target="_blank">Vaše fotke: Ko avto 'sreča' vlak</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/09/04/241481/aktualno/DL_Trg_nepremicnin___Povprasevanje_bistveno_vecje_od_ponudbe/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/09/4/_zzzzdrska.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/09/04/241481/aktualno/DL_Trg_nepremicnin___Povprasevanje_bistveno_vecje_od_ponudbe/" target="_blank">DL: Trg nepremičnin - Povpraševanje bistveno večje od ponudbe</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/09/04/241445/zgodba/VIDEO_Polona_Kambic__Voditeljica_z_velikim_V__zupanja_za_zgled_in_navdih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/09/4/_zzzzzpk.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/09/04/241445/zgodba/VIDEO_Polona_Kambic__Voditeljica_z_velikim_V__zupanja_za_zgled_in_navdih/" target="_blank">VIDEO: Polona Kambič: Voditeljica z velikim V; županja za zgled in navdih</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/09/04/241424/zgodba/Delavnici_Spletanje_predpraznika_iz_koruznega_lickanja___ter___Izdelava_pisanic/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/09/4/_zzzzzdel__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/09/04/241424/zgodba/Delavnici_Spletanje_predpraznika_iz_koruznega_lickanja___ter___Izdelava_pisanic/" target="_blank">Delavnici ''Spletanje predpražnika iz koruznega ličkanja'' ter ''Izdelava pisanic''</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/09/04/241361/novice/posavje/Okuzen_ucenec_OS_Sava_Kladnika_ves_razred_v_karanteni/#komentarji" class="h5">Okužen učenec OŠ Sava Kladnika, ves razred v karanteni</a> <br><em><strong>miha</strong>: Ja, zbolel so.</em> <br></p><p><a href="/2020/09/03/241320/novice/kronika/FOTO_Potniski_vlak_trcil_v_avto/#komentarji" class="h5">FOTO: Potniški vlak trčil v avto</a> <br><em><strong>delec</strong>: V letu 2020 imamo številne zelo nevarne in...</em> <br></p><p><a href="/2020/09/01/241140/novice/dolenjska/Do_Stopnega_kmalu_po_lepsi_cesti/#komentarji" class="h5">Do Stopnega kmalu po lepši cesti</a> <br><em><strong>rim</strong>: Felix to je tako kot bi dal dva klošarja skupaj...</em> <br></p><p><a href="/2020/09/01/241143/novice/kronika/Bezali_pred_policisti_trcili_v_policijsko_vozilo__nato_pa_v_potok/#komentarji" class="h5">Bežali pred policisti, trčili v policijsko vozilo, nato pa v potok</a> <br><em><strong>delec</strong>: 1.9.2020, "20-letnik razgrajal v Ponikvah",...</em> <br></p><p><a href="/2020/09/01/241144/novice/kronika/S_sekiro_razbil_vhodna_vrata/#komentarji" class="h5">S sekiro razbil vhodna vrata</a> <br><em><strong>Franci D</strong>: ... spet bojo vsega krivi!</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/08/31/241016/novice/kronika/Neurja_najbolj_prizadela_obcini_Sevnica_in_Trebnje_poskodovanih_na_desetine_objektov__podrtih_dreves_sploh_ne_stejejo/">Neurja najbolj prizadela občini Sevnica in Trebnje - poškodovanih na desetine objektov, podrtih dreves sploh ne štejejo ...</a><br>pon, 31.8.2020</p><p><a class="h5" href="/2020/09/03/241319/novice/dolenjska/Dom_na_Vahti_kot_nova_vstopna_tocka_za_Gorjance/">Dom na Vahti kot nova vstopna točka za Gorjance</a><br>čet, 3.9.2020</p><p><a class="h5" href="/2020/09/03/241320/novice/kronika/FOTO_Potniski_vlak_trcil_v_avto/">FOTO: Potniški vlak trčil v avto</a><br>čet, 3.9.2020</p><p><a class="h5" href="/2020/08/31/241019/novice/kronika/Prometna_nesreca_s_smrtnim_izidom/">Prometna nesreča s smrtnim izidom</a><br>pon, 31.8.2020</p><p><a class="h5" href="/2020/09/03/241321/novice/dolenjska/Vceraj_53_novih_primerov_pet_tudi_na_nasem_obmocju/">Včeraj 53 novih primerov, pet tudi na našem območju</a><br>čet, 3.9.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '240908', idKom: '188707', datum: '29.8.2020 0:38:20', avtor: 'True Truic', kom: 'https://www.facebook.com/groups/QAnonBalkan/', stevec: '7'}, {id: '241143', idKom: '188760', datum: '1.9.2020 22:06:16', avtor: 'delec', kom: '1.9.2020, "20-letnik razgrajal v Ponikvah", "Grozil stanovalki, da jo bo ubil. V brežiških Ponikvah so policisti dopoldne opravili ogled poškodovanih h vrat stanovanjske hiše. Tja je zjutraj prišel 20-letnik in s sekiro razbil steklo vhodnih vrat, pred tem pa še grozil stanovalki hiše, da jo bo ubil." Zanimivo, no. Kako to, da takšni naslovi nastanejo vedno po tem, ko se v vasi in naselja priselijo pripadniki romske populacije? Je to kaj povezano ali čista slučajnost?', stevec: '1'}, {id: '241320', idKom: '188765', datum: '3.9.2020 19:42:59', avtor: 'delec', kom: 'V letu 2020 imamo številne zelo nevarne in nepregledne žel. prehode nezaščitene, označene zgolj z Andrejevim križem. Sramota.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
