<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20208" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Zapeljala v jarek; ko ni ključev, vrata odpirajo gasilci | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/10/05/242877/novice/kronika/Zapeljala_v_jarek_ko_ni_kljucev__vrata_odpirajo_gasilci/" />
<meta property="og:title" content="Zapeljala v jarek; ko ni ključev, vrata odpirajo gasilci" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/10/05/242877/novice/kronika/Zapeljala_v_jarek_ko_ni_kljucev__vrata_odpirajo_gasilci/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/10/5/pozar005.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Danes ob 11.01 je na avtocesti pri priključku Trebnje zahod, smer Novo mesto, občina Trebnje, vozilo zapeljalo s ceste v obcestni jarek, se prevrnilo in..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Zapeljala v jarek; ko ni ključev, vrata odpirajo gasilci</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Danes ob 11.01 je na avtocesti pri priključku Trebnje zahod, smer Novo mesto, občina Trebnje, vozilo zapeljalo s ceste v obcestni jarek, se prevrnilo in...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/10/5/pozar005.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 5. oktober 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 20:33</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/10/04/242837/novice/novice_splosno/FOTO_Novomeski_polmaraton_Kobetu_in_Krsinarjevi/" style="background-image:url(/media/objave/slike/s/novice/2020/10/4/img_8940.jpg);">
<span class="icons">
<span class="comments k_242837" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Novomeški polmaraton Kobetu in Kršinarjevi</span>
</a>
</li>
<li>
<a href="/2020/10/05/242772/novice/kocevsko_ribnisko/Festival_lesa_2020/" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/jumbo_400x300_festival_lesa__1_tisk_2020_page_001.jpg);">
<span class="icons">
<span class="comments k_242772" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Festival lesa 2020</span>
</a>
</li>
<li>
<a href="/2020/10/04/242808/novice/kocevsko_ribnisko/Pocitnice_v_izolaciji_novo_normalno/" style="background-image:url(/media/objave/slike/s/novice/2020/10/3/_zzzzzzzkostel__1_.jpg);">
<span class="icons">
<span class="comments k_242808" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Počitnice v izolaciji &ndash; novo normalno</span>
</a>
</li>
<li>
<a href="/2020/10/03/242767/novice/dolenjska/Vozite_in_telefonirate_Vklopila_se_bo_opozorilna_tabla/" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/_brezmobilca.jpg);">
<span class="icons">
<span class="comments k_242767" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vozite in telefonirate? Vklopila se bo opozorilna tabla ...</span>
</a>
</li>
<li>
<a href="/2020/10/03/242815/novice/dolenjska/FOTO_Srednjeveski_dnevi_na_gradu_Klevevz__nekateri_celo_na_mucilno_napravo/" style="background-image:url(/media/objave/slike/s/novice/2020/10/3/srednjeveski_010.jpg);">
<span class="icons">
<span class="comments k_242815" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Srednjeveški dnevi na gradu Klevevž: nekateri celo na mučilno napravo</span>
</a>
</li>
<li>
<a href="/2020/10/02/242787/novice/dolenjska/Naredili_se_en_korak_blizje_k_bazenu_v_Cesci_vasi/" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/seja_os09.jpg);">
<span class="icons">
<span class="comments k_242787" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Naredili še en korak bližje k bazenu v Češči vasi</span>
</a>
</li>
<li>
<a href="/2020/10/02/242774/novice/kronika/Lani_ugrabljeni_Belokranjec_od_drzave_terja_45_500_evrov/" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/mirko_02.jpg);">
<span class="icons">
<span class="comments k_242774" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Lani ugrabljeni Belokranjec od države terja 45.500 evrov</span>
</a>
</li>
<li>
<a href="/2020/10/02/242775/novice/dolenjska/Crn_cetrtek_rekordnih_238_okuzb__16_pri_nas__s_petimi_prednjaci_Sentjernej/" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/foto_bobo.jpg);">
<span class="icons">
<span class="comments k_242775" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Črn četrtek - rekordnih 238 okužb, 16 pri nas (s petimi prednjači Šentjernej)</span>
</a>
</li>
<li>
<a href="/2020/10/02/242779/novice/bela_krajina/Tri_vasi_na_svoje/" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/naslovn__1_.jpg);">
<span class="icons">
<span class="comments k_242779" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Tri vasi na svoje?</span>
</a>
</li>
<li>
<a href="/2020/10/02/242761/novice/novice_splosno/Novomeski_polmaraton_Zmaga_je__da_tek_bo/" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/_tek__1_.jpg);">
<span class="icons">
<span class="comments k_242761" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Novomeški polmaraton - Zmaga je, da tek bo</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Zapeljala v jarek; ko ni ključev, vrata odpirajo gasilci
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F10%2F05%2F242877%2Fnovice%2Fkronika%2FZapeljala%5Fv%5Fjarek%5Fko%5Fni%5Fkljucev%5F%5Fvrata%5Fodpirajo%5Fgasilci%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F10%2F05%2F242877%2Fnovice%2Fkronika%2FZapeljala%5Fv%5Fjarek%5Fko%5Fni%5Fkljucev%5F%5Fvrata%5Fodpirajo%5Fgasilci%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Zapeljala+v+jarek%3B+ko+ni+klju%C4%8Dev%2C+vrata+odpirajo+gasilci+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F10%2F05%2F242877%2Fnovice%2Fkronika%2FZapeljala%5Fv%5Fjarek%5Fko%5Fni%5Fkljucev%5F%5Fvrata%5Fodpirajo%5Fgasilci%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Zapeljala+v+jarek%3B+ko+ni+klju%C4%8Dev%2C+vrata+odpirajo+gasilci+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F10%2F05%2F242877%2Fnovice%2Fkronika%2FZapeljala%5Fv%5Fjarek%5Fko%5Fni%5Fkljucev%5F%5Fvrata%5Fodpirajo%5Fgasilci%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F10%2F05%2F242877%2Fnovice%2Fkronika%2FZapeljala%5Fv%5Fjarek%5Fko%5Fni%5Fkljucev%5F%5Fvrata%5Fodpirajo%5Fgasilci%2F&t=Zapeljala+v+jarek%3B+ko+ni+klju%C4%8Dev%2C+vrata+odpirajo+gasilci" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F10%2F05%2F242877%2Fnovice%2Fkronika%2FZapeljala%5Fv%5Fjarek%5Fko%5Fni%5Fkljucev%5F%5Fvrata%5Fodpirajo%5Fgasilci%2F&t=Zapeljala+v+jarek%3B+ko+ni+klju%C4%8Dev%2C+vrata+odpirajo+gasilci', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/10/05/242877/novice/kronika/Zapeljala_v_jarek_ko_ni_kljucev__vrata_odpirajo_gasilci/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">5.10.2020 | 18:40</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/10/5/pozar005.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Zapeljala v jarek; ko ni ključev, vrata odpirajo gasilci" data-footer="Slika 1: Kurilna sezna se je očitno začela in z njo dimniški požari. (foto: arhiv DL)"><img src="/media/objave/slike/s/novice/2020/10/5/pozar005.jpg"></a>
<p>Kurilna sezna se je očitno začela in z njo dimniški požari. (foto: arhiv DL)</p>
</div>
<p>Danes ob 11.01 je na avtocesti pri priključku Trebnje zahod, smer Novo mesto, občina Trebnje, vozilo zapeljalo s ceste v obcestni jarek, se prevrnilo in obstalo na kolesih. Gasilci PGD Trebnje so zavarovali kraj nesreče, pomagali reševalcem pri reševanju voznice iz vozila in odklopili akumulator. Reševalci nujne medicinske pomoči ZD Trebnje so poškodovano oskrbeli na kraju in jo odpeljali v Splošno bolnišnico Novo mesto.</p>
<p><strong>Pa se je začelo - dimniški požar</strong></p>
<p>Ob 14.39 so se vnele saja v dimniku večstanovanjski hiše na Trgu  zbora odposlancev v Kočevju. Gasilci PGD Kočevje so varovali objekt,  dokler saje niso zgorele ter ga preventivno pregledali.</p>
<p><strong>Olje na cesti</strong></p>
<p>Davi ob 05.40 je na cesti Črmošnjice-Črnomelj  pri naselju Brezovica pri Črmošnjicah, občina Semič, prišlo do razlitja  olja po cestišču. Delavci cestnega podjetja Črnomelj so zavarovali kraj,  gasilci PGD Črnomelj pa so razmastili in oprali cestišče v dolžini  okoli treh kilometrov. Vzrok razlitja bodo raziskali policisti PU Novo  mesto.</p>
<p><strong>Ko ni ključev, vrata odpirajo gasilci</strong></p>
<p>Ob 10.39 so v Zagradu pri Otočcu, občina  Novo mesto, gasilci GRC Novo mesto zaradi izgubljenih ključev s  tehničnim posegom odprli vrata stanovanjske hiše.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=242877&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=242877;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="242877">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="242877">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto pet in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="242877">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/10/05/242870/novice/kronika/Zaspal_v_kriziscu_vijugal_po_avtocesti__dvakrat_ustavljen___vsi_trije_pijani/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/10/5/_pol.jpg);"></span>
<span class="h4">Zaspal v križišču, vijugal po avtocesti, dvakrat ustavljen - vsi trije pijani</span>
<span class="p">
V soboto  okoli  5.30  so  občani  obvestili  policiste  PP Novo mesto, da v križišču  na  Topliški cesti...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/10/05/242840/novice/kronika/Na_parkiriscu_zgorelo_kombinirano_vozilo_dve_nesreci_na_AC/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/10/5/_ogenj.jpg);"></span>
<span class="h4">Na parkirišču zgorelo kombinirano vozilo; dve nesreči na AC</span>
<span class="p">
Včeraj ob 15.26 je v ulici Mestni Log v Metliki na parkirišču gorelo kombinirano vozilo. Gasilci PGD Metlika...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/10/04/242816/novice/kronika/Strela_udarila_v_smreko_avto_obstal_v_vodi_v_zelezniskem_podvozu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/10/4/_padlodrevo.jpg);"></span>
<span class="h4">Strela udarila v smreko; avto obstal v vodi v železniškem podvozu</span>
<span class="p">
Sinoči ob 19.29 so posredovali gasilci PGE Krško v Žadovinku, kjer je strela udarila v smreko in je ta...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/10/03/242814/novice/kronika/DSO_Metlika_oskrbovanec_splezal_na_visoko_skarpo__solo_evakuirali__pozara_ni_bilo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/10/3/lestev.jpg);"></span>
<span class="h4">DSO Metlika: oskrbovanec splezal na visoko škarpo; šolo evakuirali, požara ni bilo</span>
<span class="p">
Danes zjutraj ob 8.51 sta v naselju Zameško, občina Šentjernej, trčila osebno in tovorno vozilo.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/10/02/242788/novice/kronika/Vozilo_v_jarek_s_helikopterjem_v_bolnisnico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/helikopter_vaja_karteljevo_46.jpg);"></span>
<span class="h4">Vozilo v jarek, s helikopterjem v bolnišnico</span>
<span class="p">
V Gornjem Lenartu sta malo pred 8.30 trčili osebni vozili. Gasilci PGE Krško so zavarovali kraj nesreče,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/10/02/242774/novice/kronika/Lani_ugrabljeni_Belokranjec_od_drzave_terja_45_500_evrov/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/10/2/mirko_02.jpg);"></span>
<span class="h4">Lani ugrabljeni Belokranjec od države terja 45.500 evrov</span>
<span class="p">
<strong>Novo mesto/Postojna</strong> - 
Belokranjec Mirko Moravec, ki so ga maja lani ugrabili ilegalni prebežniki, od države zahteva 45.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/10/05/242854/aktualno/Avtofagija_Osem_ur_je_hrana_prijateljica__sestnajst_pa_sovraznica/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/10/5/_zzzzzzzzogorevc.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/10/05/242854/aktualno/Avtofagija_Osem_ur_je_hrana_prijateljica__sestnajst_pa_sovraznica/" target="_blank">Avtofagija: Osem ur je hrana prijateljica, šestnajst pa sovražnica</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/10/05/242856/aktualno/FOTOAVDIO_Polharska_noc_na_Smuku/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/10/5/_zzzzzzzpolh__07_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/10/05/242856/aktualno/FOTOAVDIO_Polharska_noc_na_Smuku/" target="_blank">FOTO&amp;AVDIO: Polharska noč na Smuku</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/10/05/242864/aktualno/DL_Druzba_Kolpa___Protizdrsno_na_trgu_in_v_kopalnici/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/10/5/_zzzzzzkolpa__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/10/05/242864/aktualno/DL_Druzba_Kolpa___Protizdrsno_na_trgu_in_v_kopalnici/" target="_blank">DL: Družba Kolpa - Protizdrsno na trgu in v kopalnici</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/10/05/242869/zgodba/Vasa_fotka_Mavrica_nad_gasilci/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/10/5/_zzzzzzzpgd.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/10/05/242869/zgodba/Vasa_fotka_Mavrica_nad_gasilci/" target="_blank">Vaša fotka: Mavrica nad gasilci</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/10/05/242849/aktualno/VIDEO_Novomeski_polmaraton_in_sobotni_teki/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/10/5/_zzzzzzzztek__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/10/05/242849/aktualno/VIDEO_Novomeski_polmaraton_in_sobotni_teki/" target="_blank">VIDEO: Novomeški polmaraton in sobotni teki</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/10/05/242839/novice/dolenjska/FOTO_Zlatomasnik_g__Marko_Burger_praznoval_med_svojimi_rojaki/#komentarji" class="h5">FOTO: Zlatomašnik g. Marko Burger praznoval med svojimi rojaki</a> <br><em><strong>Franci D</strong>: Kljub težkim /komunističnem/ času je bilo takrat...</em> <br></p><p><a href="/2020/10/04/242831/novice/dolenjska/Vceraj_168_okuzb_15_pri_nas___Beoviceva_bi_omejila_stevilo_ljudi_v_trgovinah_in_lokalih/#komentarji" class="h5">Včeraj 168 okužb (15 pri nas); Beovićeva bi omejila število ljudi v trgovinah in lokalih</a> <br><em><strong>True Truic</strong>: Pejt gledat in poslušat poročila....:) Velika ...</em> <br></p><p><a href="/2020/10/05/242844/novice/dolenjska/Kontrolorji_zdruzenih_ognjev_se_bodo_usposabljali_na_obmocju_Mirnske_doline_in_Suhe_krajine/#komentarji" class="h5">Kontrolorji združenih ognjev se bodo usposabljali na območju Mirnske doline in Suhe krajine</a> <br><em><strong>miha</strong>: Pa to je odlično. Kdaj bodo nabavili kakšna nova...</em> <br></p><p><a href="/2020/10/02/242787/novice/dolenjska/Naredili_se_en_korak_blizje_k_bazenu_v_Cesci_vasi/#komentarji" class="h5">Naredili še en korak bližje k bazenu v Češči vasi</a> <br><em><strong>True Truic</strong>: True = resnica = pravica.</em> <br></p><p><a href="/2020/09/30/242663/novice/posavje/Razglasili_najboljse_inovacije_v_Posavju/#komentarji" class="h5">Razglasili najboljše inovacije v Posavju</a> <br><em><strong>Danijel Špiler</strong>: Podelitev inovacij so totalna neumnost. Sam sem...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/10/05/242872/novice/dolenjska/Rdeci_alarm_v_Sentjerneju_21_potrjenih_okuzb__trije_v_bolnisnici__dva_na_intenzivni_negi__176_v_karanteni/">Rdeči alarm v Šentjerneju: 21 potrjenih okužb, trije v bolnišnici, dva na intenzivni negi, 176 v karanteni!</a><br>pon, 5.10.2020</p><p><a class="h5" href="/2020/10/03/242767/novice/dolenjska/Vozite_in_telefonirate_Vklopila_se_bo_opozorilna_tabla/">Vozite in telefonirate? Vklopila se bo opozorilna tabla ...</a><br>sob, 3.10.2020</p><p><a class="h5" href="/2020/10/02/242775/novice/dolenjska/Crn_cetrtek_rekordnih_238_okuzb__16_pri_nas__s_petimi_prednjaci_Sentjernej/">Črn četrtek - rekordnih 238 okužb, 16 pri nas (s petimi prednjači Šentjernej)</a><br>pet, 2.10.2020</p><p><a class="h5" href="/2020/10/04/242837/novice/novice_splosno/FOTO_Novomeski_polmaraton_Kobetu_in_Krsinarjevi/">FOTO: Novomeški polmaraton Kobetu in Kršinarjevi</a><br>ned, 4.10.2020</p><p><a class="h5" href="/2020/10/02/242781/novice/kronika/Voznik_traktorja_in_sopotnica_poskodovana/">Voznik traktorja in sopotnica poškodovana</a><br>pet, 2.10.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '242775', idKom: '188978', datum: '3.10.2020 11:28:20', avtor: 'miha', kom: 'Hja če bih jih testiralo 5000, bi pa našli 500 okuženih...\nKaj nam potem povej0 vse te številke?\nV absolutnem smislu nič kaj dosti, gledamo lahko na vse to le, da je okužen vsak 10 testiranec.  Mi pa ni jasno kako definirajo vzorce? A to so ljudje, ki obiščejo zdravstvene ustanove?', stevec: '2'}, {id: '242783', idKom: '188981', datum: '3.10.2020 22:13:14', avtor: 'Danijel Špiler', kom: 'Vse individualne stimulacije (vrtci,.... itd je potrebno ukinit, ker je to glavni razlog za priseljevanje v našo občino. Neumnost 100%....', stevec: '1'}, {id: '242787', idKom: '188984', datum: '4.10.2020 9:56:07', avtor: 'True Truic', kom: 'True = resnica = pravica .', stevec: '5'}, {id: '242831', idKom: '188991', datum: '5.10.2020 9:14:40', avtor: 'True Truic', kom: 'Pejt gledat in poslušat poročila....:) Velika  lokalna  globalistična zarota proti občanom NM je  na Rotovžu doma. že 6 let. Nm Kabala. Tako da nehajte lokalni luciferčki  že s tem  manipuliranjem, krajo  in poneumljanjem Nm občanov...konc bo teh časov, kmalu.', stevec: '3'}, {id: '242844', idKom: '188990', datum: '5.10.2020 8:34:47', avtor: 'miha', kom: 'Pa to je odlično. Kdaj bodo nabavili kakšna nova bojna letala?  Migi so menda v teh časih poceni ....', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
