<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202010" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>59-letni moški v gozdu padel z lestve in se hudo poškodoval | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/11/25/244066/novice/kronika/59_letni_moski_v_gozdu_padel_z_lestve_in_se_hudo_poskodoval/" />
<meta property="og:title" content="59-letni moški v gozdu padel z lestve in se hudo poškodoval" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/11/25/244066/novice/kronika/59_letni_moski_v_gozdu_padel_z_lestve_in_se_hudo_poskodoval/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/11/25/delo_v_gozdu_dl.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Poročali smo že, da se je včeraj okoli 12.ure zgodila nesreča pri delu. Na kraj dogodka so prišli policisti Dolenjskih Toplic, ki so bili obveščeni, da..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">59-letni moški v gozdu padel z lestve in se hudo poškodoval</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Poročali smo že, da se je včeraj okoli 12.ure zgodila nesreča pri delu. Na kraj dogodka so prišli policisti Dolenjskih Toplic, ki so bili obveščeni, da...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/11/25/delo_v_gozdu_dl.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 25. november 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 10:07</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/11/16/243891/novice/dolenjska/Matjaz_Sinkovc_Na_svoj_rojstni_dan_daroval_kri_ze_190_krat/" style="background-image:url(/media/objave/slike/s/novice/2020/11/16/ekipa_ctd_z_jubilantom__foto_ctd_.jpg);">
<span class="icons">
<span class="comments k_243891" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Matjaž Šinkovc: Na svoj rojstni dan daroval kri že 190-krat</span>
</a>
</li>
<li>
<a href="/2020/11/17/243898/novice/kronika/Sojenje_za_umor_na_Potoku_Turk_ne_ve__zakaj_je_to_naredil/" style="background-image:url(/media/objave/slike/s/novice/2020/11/17/borut_turk_03.jpg);">
<span class="icons">
<span class="comments k_243898" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sojenje za umor na Potoku: Turk ne ve, zakaj je to naredil</span>
</a>
</li>
<li>
<a href="/2020/11/16/243895/novice/bela_krajina/AVDIO_V_Crnomlju_nacrti_za_ureditev_prireditvene_Jurjevanjske_drage/" style="background-image:url(/media/objave/slike/s/novice/2020/11/16/jurjevanjska_draga1.jpg);">
<span class="icons">
<span class="comments k_243895" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">AVDIO: V Črnomlju načrti za ureditev prireditvene Jurjevanjske drage</span>
</a>
</li>
<li>
<a href="/2020/11/14/243847/novice/dolenjska/V_DSO_Novo_mesto_okuzenih_ze_120_oskrbovancev_in_32_zaposlenih/" style="background-image:url(/media/objave/slike/s/novice/2020/11/14/prostovoljci.jpg);">
<span class="icons">
<span class="comments k_243847" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V DSO Novo mesto okuženih že 120 oskrbovancev in 32 zaposlenih</span>
</a>
</li>
<li>
<a href="/2020/11/11/243770/novice/kocevsko_ribnisko/V_Kocevju_sezigalnica_le_ob_strinjanju_obcanov/" style="background-image:url(/media/objave/slike/s/novice/2020/11/11/l_236640kocevje_mesto1_foto_jurij_pelc.jpg);">
<span class="icons">
<span class="comments k_243770" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Kočevju sežigalnica le ob strinjanju občanov</span>
</a>
</li>
<li>
<a href="/2020/11/05/243649/novice/novice_splosno/Martin_Bratanic_postal_novi_direktor_druzbe_Borzen/" style="background-image:url(/media/objave/slike/s/novice/2020/11/5/martin_bratanic.jpg);">
<span class="icons">
<span class="comments k_243649" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Martin Bratanič postal novi direktor družbe Borzen</span>
</a>
</li>
<li>
<a href="/2020/11/10/243744/novice/kronika/V_trgovini_napadel_varnostnika_in_ga_hudo_poskodoval/" style="background-image:url(/media/objave/slike/s/novice/2020/11/10/policija_lisice.jpg);">
<span class="icons">
<span class="comments k_243744" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V trgovini napadel varnostnika in ga hudo poškodoval</span>
</a>
</li>
<li>
<a href="/2020/11/09/243734/novice/dolenjska/Razveselili_so_se_novega_solskega_kombija/" style="background-image:url(/media/objave/slike/s/novice/2020/11/9/img_9723.jpg);">
<span class="icons">
<span class="comments k_243734" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Razveselili so se novega šolskega kombija</span>
</a>
</li>
<li>
<a href="/2020/11/09/243728/novice/kronika/Za_74_letnega_moskega_je_bilo_usodno_popravilo_kompresorja/" style="background-image:url(/media/objave/slike/s/novice/2020/11/9/resilec_2.jpg);">
<span class="icons">
<span class="comments k_243728" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Za 74-letnega moškega je bilo usodno popravilo kompresorja</span>
</a>
</li>
<li>
<a href="/2020/11/07/243694/novice/novice_splosno/Jamajcan_ki_navdusuje_v_Novem_mestu/" style="background-image:url(/media/objave/slike/s/novice/2020/11/7/img_7633.jpg);">
<span class="icons">
<span class="comments k_243694" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Jamajčan, ki navdušuje v Novem mestu</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
59-letni moški v gozdu padel z lestve in se hudo poškodoval
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F11%2F25%2F244066%2Fnovice%2Fkronika%2F59%5Fletni%5Fmoski%5Fv%5Fgozdu%5Fpadel%5Fz%5Flestve%5Fin%5Fse%5Fhudo%5Fposkodoval%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F11%2F25%2F244066%2Fnovice%2Fkronika%2F59%5Fletni%5Fmoski%5Fv%5Fgozdu%5Fpadel%5Fz%5Flestve%5Fin%5Fse%5Fhudo%5Fposkodoval%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=59%2Dletni+mo%C5%A1ki+v+gozdu+padel+z+lestve+in+se+hudo+po%C5%A1kodoval+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F11%2F25%2F244066%2Fnovice%2Fkronika%2F59%5Fletni%5Fmoski%5Fv%5Fgozdu%5Fpadel%5Fz%5Flestve%5Fin%5Fse%5Fhudo%5Fposkodoval%2F" target="_blank" onclick="window.open('//twitter.com/home?status=59%2Dletni+mo%C5%A1ki+v+gozdu+padel+z+lestve+in+se+hudo+po%C5%A1kodoval+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F11%2F25%2F244066%2Fnovice%2Fkronika%2F59%5Fletni%5Fmoski%5Fv%5Fgozdu%5Fpadel%5Fz%5Flestve%5Fin%5Fse%5Fhudo%5Fposkodoval%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F11%2F25%2F244066%2Fnovice%2Fkronika%2F59%5Fletni%5Fmoski%5Fv%5Fgozdu%5Fpadel%5Fz%5Flestve%5Fin%5Fse%5Fhudo%5Fposkodoval%2F&t=59%2Dletni+mo%C5%A1ki+v+gozdu+padel+z+lestve+in+se+hudo+po%C5%A1kodoval" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F11%2F25%2F244066%2Fnovice%2Fkronika%2F59%5Fletni%5Fmoski%5Fv%5Fgozdu%5Fpadel%5Fz%5Flestve%5Fin%5Fse%5Fhudo%5Fposkodoval%2F&t=59%2Dletni+mo%C5%A1ki+v+gozdu+padel+z+lestve+in+se+hudo+po%C5%A1kodoval', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/11/25/244066/novice/kronika/59_letni_moski_v_gozdu_padel_z_lestve_in_se_hudo_poskodoval/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">25.11.2020 | 08:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/11/25/delo_v_gozdu_dl.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="59-letni moški v gozdu padel z lestve in se hudo poškodoval" data-footer="Slika 1: Ilustrativna fotografija (Foto: DL/arhiv)"><img src="/media/objave/slike/s/novice/2020/11/25/delo_v_gozdu_dl.jpg"></a>
<p>Ilustrativna fotografija (Foto: DL/arhiv)</p>
</div>
<p><a href="https://www.dolenjskilist.si/2020/11/24/244061/novice/dolenjska/V_gozdu_se_je_poskodoval_z_motorno_zago/" target="_blank">Poročali smo že</a>, da se je včeraj okoli 12.ure zgodila nesreča pri delu. Na kraj dogodka so prišli policisti Dolenjskih Toplic, ki so bili obveščeni, da je do nesreče prišlo v gozdu v okolici Žužemberka in sicer v bližini naselja Visejec. Po prvih ugotovitvah in zbranih obvestilih  je  59-letni  moški  žagal  veje na drevesu in padel z lestve z višine  okoli  štiri metre.  Hudo  poškodovanega  moškega  so  reševalci oskrbeli in ga odpeljali v UKC Ljubljana. O ugotovitvah bodo s poročilom seznanili pristojno tožilstvo, je v današnjem policijskem poročilu zapisala predstavnica za stike z javnostmi na Policijski upravi Novo mesto Alenka Drenik. </p>
<p><strong>Brez izpita in pijan</strong></p>
<p>Pri kontroli prometa v Stari vasi so brežiški policisti včeraj okoli 8. ure ustavili voznika osebnega avtomobila  Ford focus. Med postopkom so ugotovili, da 56-letni voznik nima veljavnega  vozniškega dovoljenja, v litru izdihanega zraka pa je imel 0,34 miligrama  alkohola.  Avtomobil  so  mu zasegli, zaradi vožnje pod vplivom alkohola  izdali  plačilni  nalog  v  višini  600  evrov  in  o vožnji brez veljavnega vozniškega dovoljenja z obdolžilnim predlogom seznanili sodišče.</p>
<p><strong>Na neregistriranem mopedu brez izpita in brez čelade</strong></p>
<p>Na  Čatežu  ob  Savi  so  včeraj malo pred 14. uro ustavili voznika mopeda, ki ni uporabljal  zaščitne  čelade.  Ugotovili  so,  da  kršitelj nima veljavnega vozniškega  dovoljenja,  vozil je neregistriran in nezavarovan moped, ki so mu ga zasegli, zaradi kršitev izdali plačilni nalog v višini 1.120 evrov in o vožnji brez veljavnega vozniškega dovoljenja seznanili sodišče. </p>
<p><strong>Zaradi neumnosti ob 1.200 evrov in 18 kazenskih točk</strong></p>
<p>V  Cundrovcu  so  včeraj okoli  16.30  ustavili  voznika osebnega avtomobila in mu zaradi očitnih znakov alkoholiziranosti odredili preizkus. Kršitelju, ki je imel  v  litru  izdihanega  zraka  0,58 miligrama alkohola, so prepovedali nadaljnjo vožnjo, mu odvzeli vozniško dovoljenje in zaradi kršitev napisali obdolžilni  predlog. Zakon o pravilih cestnega prometa določa, da se voznik za  prekršek  kaznuje  z  globo  v  višini 1.200 evrov, izreče se mu tudi 18 kazenskih točk.</p>
<p><strong>Napihal je, zato bo plačal</strong></p>
<p>Prav  tako  je bil pod vplivom alkohola tudi voznik osebnega avtomobila, ki so  ga  včeraj okoli  18.  ure ustavili brežiški policisti ustavili na Bizeljskem, v litru izdihanega zraka je imel  0,54  miligrama  alkohola. Odvzeli so mu vozniško dovoljenje, izdali plačilni nalog v višini 900 evrov in izrekli 16 kazenskih točk. </p>
<p><strong>Vlomil v počitniško hišo</strong></p>
<p>Na območju Pleterja je v dneh od ponedeljka do včeraj nekdo skozi vrata vlomil v počitniško hišo. Po prvih ugotovitvah ni ničesar odnesel, je pa z vlomom povzročil premoženjsko škodo.</p>
<p><strong>Policijo so klicali 175-krat</strong></p>
<p>Policisti  Policijske  uprave  Novo  mesto  so  tako posredovali  v  44 nujnih primerih  in  na  številko  113  prejeli  175  klicev. Obravnavali so štiri prometne nesreče, v katerih je nastala premoženjska škoda in zasegli vozila dvema  kršiteljema  cestno  prometnih  predpisov,  ki nista imela veljavnih vozniških  dovoljenj. Posredovali so zaradi devetih kršitev javnega reda in miru  na  javnih  krajih  in  v  zasebnih  prostorih  in v Krškem pridržali kršitelja,  ki  se  kljub  ukazom  policistov ni pomiril in je nadaljeval kršitev.  S  področja  kriminalitete  so obravnavali sume kaznivih dejanj vloma  in  tatvin.  Posredovali  so  zaradi  nesreče  pri  delu,  požara in sprožitve signalno varnostne naprave, je v policijskem poročilu zapisala predstavnica za odnose z javnostmi na Policijski upravi Novo mesto Alenka Drenik. </p>
<p class="podpis">R.M.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=244066&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=244066;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="244066">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="244066">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="4">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto štiri in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="244066">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/11/25/244062/novice/kronika/Kje_ne_bo_elektrike/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/11/25/daljnovod_bdg_01.jpg);"></span>
<span class="h4">Kje ne bo elektrike?</span>
<span class="p">
Dežurni na regijskih centrih Novo mesto in Brežice v zadnjih 12 urah izrednih dogodkov na področju zaščite in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/11/24/244056/novice/kronika/Zapor_in_oprostilna_sodba_topliskima_pozigalcema/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/11/24/terme_pozarisce_bb.jpg);"></span>
<span class="h4">Zapor in oprostilna sodba topliškima požigalcema</span>
<span class="p">
Deset mesecev po požaru, ki je uničil nekaj sto kvadratnih metrov velik lokal Cabana in kazino v najemu Lambo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/11/24/244048/novice/kronika/Na_pomoc_prihiteli_helikopter_in_gasilci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/11/24/helikopter_policija.jpg);"></span>
<span class="h4">Na pomoč prihiteli helikopter in gasilci</span>
<span class="p">
Dežurni na Regijskem centru za obveščanje v Brežicah je včeraj okoli 12.ure na pomoč pri reševanju...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/11/24/244047/novice/kronika/17_letnik_se_bo_soocil_s_sodnikom/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/11/24/policija_lisice.jpg);"></span>
<span class="h4">17-letnik se bo soočil s sodnikom</span>
<span class="p">
V naselju pri Otočcu je sinoči okoli 19.ure prišlo do spora, v katerem so morali posredovati novomeški...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/11/24/244039/novice/kronika/Pogresano_osebo_so_nasli/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/11/24/resilec_2.jpg);"></span>
<span class="h4">Pogrešano osebo so našli</span>
<span class="p">
Na območju naselja Gumberk v občini Novo mesto je sinoči okoli 23.50 ure pod vodstvom policije stekla iskalna...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/11/23/244028/novice/kronika/Vceraj_se_470_novih_okuzb_in_45_zrtev_covida_19_Kaksne_so_razmere_v_regiji_in_v_bolnisnicah/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/11/23/koronavirus.jpg);"></span>
<span class="h4">Včeraj še 470 novih okužb in 45 žrtev covida-19. Kakšne so razmere v regiji in v bolnišnicah?</span>
<span class="p">
<strong>Ljubljana</strong> - 
V Sloveniji so včeraj ob 1.742 testih potrdili 470 okužb z novim koronavirusom, kar je najnižja številka v...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/11/25/244064/aktualno/VIDEO_Na_koncertu_Klic_dobrote_tudi_Gasper_Rifelj/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/11/25/gasper_rifelj.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/11/25/244064/aktualno/VIDEO_Na_koncertu_Klic_dobrote_tudi_Gasper_Rifelj/" target="_blank">VIDEO: Na koncertu Klic dobrote tudi Gašper Rifelj</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/11/24/244058/zgodba/Dr_Daniel_Brkic_in_njegova_knjiga__Ali_ima_Bog_crno_piko__vodita_v_globoko_razmisljanje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/11/24/daniel_brkic.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/11/24/244058/zgodba/Dr_Daniel_Brkic_in_njegova_knjiga__Ali_ima_Bog_crno_piko__vodita_v_globoko_razmisljanje/" target="_blank">Dr. Daniel Brkič in njegova knjiga &raquo;Ali ima Bog črno piko&laquo; vodita v globoko razmišljanje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/11/25/244078/aktualno/DL_Vinko_Globokar_se_rad_vraca_domov_v_Suho_krajino/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/11/25/vinko_globokar.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/11/25/244078/aktualno/DL_Vinko_Globokar_se_rad_vraca_domov_v_Suho_krajino/" target="_blank">DL: Vinko Globokar se rad vrača domov v Suho krajino</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/11/25/244063/aktualno/VIDEO_Spletni_koncerti_klasicne_glasbe_pomirjajo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/11/25/beethoven.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/11/25/244063/aktualno/VIDEO_Spletni_koncerti_klasicne_glasbe_pomirjajo/" target="_blank">VIDEO: Spletni koncerti klasične glasbe pomirjajo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/11/24/244060/aktualno/VIDEO_Dobrodosel_smeh/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/11/24/smeh_otrok.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/11/24/244060/aktualno/VIDEO_Dobrodosel_smeh/" target="_blank">VIDEO: Dobrodošel smeh...</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/11/20/243990/novice/posavje/Sevniski_proracun_za_leto_2021_tezak_20_3_milijona_evrov/#komentarji" class="h5">Sevniški proračun za leto 2021 težak 20,3 milijona evrov</a> <br><em><strong>Jan Božič</strong>: ZA STADION STE SEVNIŠKI SVETNIKI IN ŽUPAN...</em> <br></p><p><a href="/2020/11/21/243993/novice/posavje/Na_obisku/#komentarji" class="h5">Na obisku</a> <br><em><strong>mabica</strong>: Bela lepota na sivini zimske njive.</em> <br></p><p><a href="/2020/11/22/244011/novice/novice_splosno/Vec_kot_tisoc_novih_okuzb_umrlo_29_oseb___Novo_mesto_12__Sevnica_15__Ivancna_Gorica_16__Trebnje_11/#komentarji" class="h5">Več kot tisoč novih okužb, umrlo 29 oseb - Novo mesto 12, Sevnica 15, Ivančna Gorica 16, Trebnje 11 ...</a> <br><em><strong>mabica</strong>: Pazimo, ljudje. Nase in na druge.</em> <br></p><p><a href="/2020/11/20/243984/novice/novice_splosno/Vlada_ugotavlja_zaostrovanje_razmer_v_romskih_naseljih_na_JV_drzave/#komentarji" class="h5">Vlada ugotavlja zaostrovanje razmer v romskih naseljih na JV države</a> <br><em><strong>Janez Novak</strong>: Še malo zvišajte cene hrane in osnovnih živil,...</em> <br></p><p><a href="/2020/11/21/244003/novice/novice_splosno/V_petek_potrjenih_1690_okuzb_s_koronavirusom_umrlo_31_covidnih_bolnikov__V_Novem_mestu_35_novih_okuzb/#komentarji" class="h5">V petek potrjenih 1690 okužb s koronavirusom, umrlo 31 covidnih bolnikov; V Novem mestu 35 novih okužb</a> <br><em><strong>toto</strong>: Ljudje umirajo naš twitko se pa prepira z celim...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/11/24/244039/novice/kronika/Pogresano_osebo_so_nasli/">Pogrešano osebo so našli</a><br>tor, 24.11.2020</p><p><a class="h5" href="/2020/11/24/244052/novice/novice_splosno/Umrlo_kar_59_bolnikov_s_covidom_19_Kako_je_v_bolnisnicah_Novo_mesto_in_Brezice__Stevilo_okuzenih_po_obcinah/">Umrlo kar 59 bolnikov s covidom-19.&nbsp; Kako je v bolnišnicah Novo mesto in Brežice? Število okuženih po občinah... </a><br>tor, 24.11.2020</p><p><a class="h5" href="/2020/11/23/244019/novice/kronika/DL_Brata_sta_oblezala_na_tleh__policist_Rahmanovic_na_sodisce/">DL: Brata sta obležala na tleh, policist Rahmanović na sodišče</a><br>pon, 23.11.2020</p><p><a class="h5" href="/2020/11/22/244011/novice/novice_splosno/Vec_kot_tisoc_novih_okuzb_umrlo_29_oseb___Novo_mesto_12__Sevnica_15__Ivancna_Gorica_16__Trebnje_11/">Več kot tisoč novih okužb, umrlo 29 oseb - Novo mesto 12, Sevnica 15, Ivančna Gorica 16, Trebnje 11 ...</a><br>ned, 22.11.2020</p><p><a class="h5" href="/2020/11/23/244022/novice/kronika/Pri_padcu_z_mopedom_hudo_poskodovan_najstnik/">Pri padcu z mopedom hudo poškodovan najstnik</a><br>pon, 23.11.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '243649', idKom: '189097', datum: '11.11.2020 12:42:05', avtor: 'Gunca Afne', kom: 'Martin legenda. Je pa to kar luštno delavno mesto:  https://www.mladina.si/192936/spopad-za-sanjske-sluzbe-v-drzavni-energetiki-kjer-vsak-direktor-zasluzi-vec-kot-100-000-evrov-na-l/?fbclid=IwAR3LvhUlJffz1vL7_NfpzBT9JIJQeimyG1Zh83lMh6D6Q0xIKh2AY3Ph8GI\n.', stevec: '3'}, {id: '243744', idKom: '189096', datum: '11.11.2020 12:39:41', avtor: 'Gunca Afne', kom: 'Njihova problematika nima meja ... Kakšen je to varnostnik, ki ne obvlada pijanega pripadnika manjšine?', stevec: '2'}, {id: '243770', idKom: '189095', datum: '11.11.2020 12:37:03', avtor: 'Gunca Afne', kom: 'Super. Energija in izpusti pa naj se uporabljajo za ogrevanje, hlajenje, kmetijstvo, gnojenje ipd. Zasnova mora biti v luči krožnega gospodarstva!!', stevec: '1'}, {id: '243891', idKom: '189115', datum: '17.11.2020 17:20:08', avtor: 'Anica Zupančič', kom: 'Vse čestitke, dragi Matjaž in ostani zdrav tudi v prihodnje.', stevec: '1'}, {id: '243895', idKom: '189117', datum: '18.11.2020 11:29:39', avtor: 'Lojzekov stric', kom: 'Ne vem če so folkloro plesali naši predniki na betonu', stevec: '1'}, {id: '243990', idKom: '189137', datum: '22.11.2020 19:43:35', avtor: 'Jan Božič', kom: 'ZA STADION STE SEVNIŠKI SVETNIKI IN ŽUPAN ZAGONILI ŽE OGROMNO DENARJA, IMATE PA MOČVIRJE, BANDA OBČINSKA NESPOSOBNA', stevec: '1'}, {id: '243993', idKom: '189136', datum: '22.11.2020 13:49:55', avtor: 'mabica', kom: 'Bela lepota na sivini zimske njive.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
