<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202010" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Čarobno okrašenega Zavinka ne bo - kriv je seveda covid-19 | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2020/12/15/244534/novice/dolenjska/Carobno_okrasenega_Zavinka_ne_bo_kriv_je_seveda_covid_19/" />
<meta property="og:title" content="Čarobno okrašenega Zavinka ne bo - kriv je seveda covid-19" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2020/12/15/244534/novice/dolenjska/Carobno_okrasenega_Zavinka_ne_bo_kriv_je_seveda_covid_19/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/12/15/zavinekmnozica07.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Če bi bile razmere normalne in če nam ne bi življenja krojil koronavirus, bi bili Zavinčani v teh decembrskih dneh zelo zaposleni. Pridno bi že 24." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Čarobno okrašenega Zavinka ne bo - kriv je seveda covid-19</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Če bi bile razmere normalne in če nam ne bi življenja krojil koronavirus, bi bili Zavinčani v teh decembrskih dneh zelo zaposleni. Pridno bi že 24.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2020/12/15/zavinekmnozica07.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 15. december 2020 <i class="fa fa-clock-o" aria-hidden="true"></i> 13:25</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2020/12/12/244442/novice/dolenjska/Virtualni_dan_odprtih_vrat_odraz_gostoljubja_in_odprtosti_Solskega_centra_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2020/12/10/scnm_panorama_1.jpg);">
<span class="icons">
<span class="comments k_244442" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Virtualni dan odprtih vrat &ndash; odraz gostoljubja in odprtosti Šolskega centra Novo mesto</span>
</a>
</li>
<li>
<a href="/2020/12/09/244404/novice/novice_splosno/Kako_izbrati_pravi_kamin_da_vas_pozimi_ne_bo_zeblo/" style="background-image:url(/media/objave/slike/s/novice/2020/12/9/lojze_kamin.jpg);">
<span class="icons">


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kako izbrati pravi kamin, da vas pozimi ne bo zeblo?</span>
</a>
</li>
<li>
<a href="/2020/12/07/244366/novice/novice_splosno/Kako_do_dvojne_subvencije_pri_nakupu_toplotne_crpalke/" style="background-image:url(/media/objave/slike/s/novice/2020/12/7/toplotne_crpalke_za_varcno_ogrevanje.jpg);">
<span class="icons">




</span>
<span class="h4">Kako do dvojne subvencije pri nakupu toplotne črpalke</span>
</a>
</li>
<li>
<a href="/2020/12/13/244499/novice/novice_splosno/Trebanjci_slavili_v_Dobovi/" style="background-image:url(/media/objave/slike/s/novice/2020/12/13/unnamed.jpg);">
<span class="icons">
<span class="comments k_244499" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Trebanjci slavili v Dobovi</span>
</a>
</li>
<li>
<a href="/2020/12/13/244498/novice/novice_splosno/V_razburljivi_koncnici_Krkasi_iztrzili_neodlocen_rezultat/" style="background-image:url(/media/objave/slike/s/novice/2020/12/13/img_9635.jpg);">
<span class="icons">
<span class="comments k_244498" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V razburljivi končnici Krkaši iztržili neodločen rezultat</span>
</a>
</li>
<li>
<a href="/2020/12/13/244497/novice/novice_splosno/Kljub_dobri_igri_Krke_tri_tocke_odsle_v_Kamnik/" style="background-image:url(/media/objave/slike/s/novice/2020/12/13/img_1604_000.jpg);">
<span class="icons">
<span class="comments k_244497" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kljub dobri igri Krke tri točke odšle v Kamnik</span>
</a>
</li>
<li>
<a href="/2020/11/27/244130/novice/bela_krajina/Cesta_in_most_v_prenovo/" style="background-image:url(/media/objave/slike/s/novice/2020/11/27/img_20201121_092849_foto_renata_butala__1_.jpg);">
<span class="icons">
<span class="comments k_244130" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Cesta in most v prenovo</span>
</a>
</li>
<li>
<a href="/2020/11/27/244144/novice/bela_krajina/Obcina_zbira_predloge_za_priznanja/" style="background-image:url(/media/objave/slike/s/novice/2020/11/27/obcina_crnomelj.jpg);">
<span class="icons">
<span class="comments k_244144" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Občina zbira predloge za priznanja</span>
</a>
</li>
<li>
<a href="/2020/12/06/244333/novice/dolenjska/Trebnje_krasijo_lesene_jaslice_v_naravni_velikosti/" style="background-image:url(/media/objave/slike/s/novice/2020/12/6/jaslice.jpg);">
<span class="icons">
<span class="comments k_244333" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Trebnje krasijo lesene jaslice v naravni velikosti</span>
</a>
</li>
<li>
<a href="/2020/12/07/244348/novice/dolenjska/AVDIO_Investicijsko_vzdrzevanje_je_zakljuceno__prihodnje_leto_aktivnosti/" style="background-image:url(/media/objave/slike/s/novice/2020/12/7/hisa_mus_mokronog__foto_m_pekolj__1_.jpg);">
<span class="icons">
<span class="comments k_244348" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">AVDIO: Investicijsko vzdrževanje je zaključeno, prihodnje leto aktivnosti</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Čarobno okrašenega Zavinka ne bo - kriv je seveda covid-19
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F12%2F15%2F244534%2Fnovice%2Fdolenjska%2FCarobno%5Fokrasenega%5FZavinka%5Fne%5Fbo%5Fkriv%5Fje%5Fseveda%5Fcovid%5F19%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F12%2F15%2F244534%2Fnovice%2Fdolenjska%2FCarobno%5Fokrasenega%5FZavinka%5Fne%5Fbo%5Fkriv%5Fje%5Fseveda%5Fcovid%5F19%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=%C4%8Carobno+okra%C5%A1enega+Zavinka+ne+bo+%2D+kriv+je+seveda+covid%2D19+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F12%2F15%2F244534%2Fnovice%2Fdolenjska%2FCarobno%5Fokrasenega%5FZavinka%5Fne%5Fbo%5Fkriv%5Fje%5Fseveda%5Fcovid%5F19%2F" target="_blank" onclick="window.open('//twitter.com/home?status=%C4%8Carobno+okra%C5%A1enega+Zavinka+ne+bo+%2D+kriv+je+seveda+covid%2D19+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F12%2F15%2F244534%2Fnovice%2Fdolenjska%2FCarobno%5Fokrasenega%5FZavinka%5Fne%5Fbo%5Fkriv%5Fje%5Fseveda%5Fcovid%5F19%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F12%2F15%2F244534%2Fnovice%2Fdolenjska%2FCarobno%5Fokrasenega%5FZavinka%5Fne%5Fbo%5Fkriv%5Fje%5Fseveda%5Fcovid%5F19%2F&t=%C4%8Carobno+okra%C5%A1enega+Zavinka+ne+bo+%2D+kriv+je+seveda+covid%2D19" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2020%2F12%2F15%2F244534%2Fnovice%2Fdolenjska%2FCarobno%5Fokrasenega%5FZavinka%5Fne%5Fbo%5Fkriv%5Fje%5Fseveda%5Fcovid%5F19%2F&t=%C4%8Carobno+okra%C5%A1enega+Zavinka+ne+bo+%2D+kriv+je+seveda+covid%2D19', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2020/12/15/244534/novice/dolenjska/Carobno_okrasenega_Zavinka_ne_bo_kriv_je_seveda_covid_19/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">15.12.2020 | 08:50</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/12/15/zavinekmnozica07.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Čarobno okrašenega Zavinka ne bo - kriv je seveda covid-19" data-footer="Slika 1: V okrašen Zavinek se letos ne bodo zgrinjale množice obiskovalcev od blizu in daleč."><img src="/media/objave/slike/s/novice/2020/12/15/zavinekmnozica07.jpg"></a>
<p>V okrašen Zavinek se letos ne bodo zgrinjale množice obiskovalcev od blizu in daleč.</p>
</div>
<p><strong>Zavinek</strong> - Če bi bile razmere normalne in če nam ne bi življenja krojil koronavirus, bi bili Zavinčani v teh decembrskih dneh zelo zaposleni. Pridno bi že 24. leto zapored hiteli okraševati svojo vas s kilometri svetlobnimi cevmi in raznimi pravljičnimi liki. Zavinek vsako leto tako lepo okrasijo, da vasi mnogi pravijo kar Betlehem, obiskovalci pa prihajajo iz vseh koncev Slovenije.</p>
<p>A ni tako. Kot pove<strong> Robert Janežič</strong>, gonilna sila v vasi in tudi pri okraševanju, so sicer nekaj časa še upali, da se bo situacija spremenila in izboljšala, in da bodo morda lahko povabili k obisku, pa je zdaj jasno, da ne bo tako.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2020/12/15/janezicrobert2020.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Čarobno okrašenega Zavinka ne bo - kriv je seveda covid-19" data-footer="Slika 2: Robert Janežič"><img src="/media/objave/slike/s/novice/2020/12/15/janezicrobert2020.jpg"></a>
<p>Robert Janežič</p>
</div>
<p> &raquo;Odločili smo se, da okrasitve ne bo, prvič v vseh teh letih. Žal je letos tako. Obnašati se moramo odgovorno in mislim, da smo se odločili pravilno. Saj bi vasico lahko vseeno okrasili, a potem bi ljudi zmedli, vseeno bi prihajali, pa čeprav samo iz okolice, srečevanj pa zdaj ne sme biti,&laquo; pove Janežič in poudari, da sta najvažnejša zdravje in varnost. </p>
<p>Tako bodo Zavinčani po dolgo letih enkrat tudi sami lahko v miru uživali v prazničnih decembrskih dneh v krogu svojih družin. Kljub vsemu jim bo najbrž kar malce čudno, saj so sicer od konca decembra in vse do sv. treh kraljev vsak večer gostoljubno sprejemali obiskovalce od vsepovsod in jih tudi prijazno pogostili s kuhanim vinom ter vročim, domačim čajem. Zelišča zanj vse leto pridno nabira Martin Kirar, ki jih bo gotovo prihranil kaj za naslednje leto, ko bo - tako vsaj upajo - spet vse kot nekoč.</p>
<p>V Zavinku so letos sicer obnovili kapelico, veseli pa so tudi pridobitve - novih igral za otroke.</p>
<p class="podpis">Besedilo in foto: L. Markelj</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=244534&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=244534;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="244534">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="244534">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="5">
<label for="sum">Izračunajte vsoto pet in pet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="244534">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2020/12/15/244546/novice/dolenjska/Stevilo_hospitaliziranih_se_spet_povecuje_tudi_v_novomeski_bolnisnici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/12/15/bolnisnica_novo_mesto.jpg);"></span>
<span class="h4">Število hospitaliziranih se spet povečuje tudi v novomeški bolnišnici</span>
<span class="p">
<strong>Novo mesto</strong> - 
V Splošni bolnišnici Novo mesto danes zdravijo 109 covidnih bolnikov, med njimi jih je 16 na intenzivnem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/12/15/244542/novice/dolenjska/FOTO_Olimpijski_krogi_za_Leona_Stuklja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/12/15/olimpijski_krogi.jpg);"></span>
<span class="h4">FOTO: Olimpijski krogi za Leona Štuklja</span>
<span class="p">
<strong>Novo mesto</strong> - 
V letošnjem letu se je ves svet znašel v izredni situaciji zaradi epidemije covid-19. V luči izrednih razmer...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/12/15/244540/novice/dolenjska/Na_Solskem_centru_Novo_mesto_bo_jutri_virtualni_dan_odprtih_vrat/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/12/15/solski_center_novo_mesto.jpg);"></span>
<span class="h4">Na Šolskem centru Novo mesto bo jutri virtualni dan odprtih vrat</span>
<span class="p">
<strong>Novo mesto</strong> - 
Srednješolsko in višješolsko izobraževanje poteka tudi v sklopu največje izobraževalne ustanove v Sloveniji -...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/12/15/244532/novice/dolenjska/Z_danasnjim_dnem_sproscen_javni_potniski_promet/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/12/15/mestni_avtobusi.jpg);"></span>
<span class="h4">Z današnjim dnem sproščen javni potniški promet</span>
<span class="p">
<strong>Novo mesto</strong> - 
V skladu z odlokom, ki ga je izdala vlada, se z današnjim dnem tudi v Mestni občini Novo mesto vnovič izvaja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/12/14/244515/novice/dolenjska/V_Obcini_Mokronog_Trebelno_izvolili_nadomestnega_obcinskega_svetnika/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/12/14/mokronog_trebelno.jpg);"></span>
<span class="h4">V Občini Mokronog-Trebelno izvolili nadomestnega občinskega svetnika</span>
<span class="p">
<strong>Mokronog</strong> - 
V Občini Mokronog-Trebelno so na včerajšnjih nadomestnih volitvah za manjkajočega občinskega svetnika devete...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2020/12/14/244505/novice/dolenjska/Posavska_in_JV_regija_po_stevilu_okuzenih_na_vrhu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2020/12/14/_ztest.jpg);"></span>
<span class="h4">Posavska in JV regija po številu okuženih na vrhu</span>
<span class="p">
<strong>Ljubljana</strong> - 
Nacionalni inštitut za javno zdravje je objavil podatke o številu okuženih z novim koronavirusom na 100.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/12/14/244526/zgodba/Pismo_zaskrbljene_najstnice_zapirate_nas_kot_zivali_v_kletke/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/12/14/najstnica.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/12/14/244526/zgodba/Pismo_zaskrbljene_najstnice_zapirate_nas_kot_zivali_v_kletke/" target="_blank">Pismo zaskrbljene najstnice: zapirate nas kot živali v kletke!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/12/15/244539/zgodba/FOTO_Zoom_literarni_vecer_v_5__C_na_OS_Jurija_Dalmatina_Krsko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/12/15/2020_12_09_20_30_44.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/12/15/244539/zgodba/FOTO_Zoom_literarni_vecer_v_5__C_na_OS_Jurija_Dalmatina_Krsko/" target="_blank">FOTO: Zoom literarni večer v 5. C na OŠ Jurija Dalmatina Krško</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/12/15/244537/zgodba/FOTO_Krski_osnovnosolci_kreativni_pri_genetiki_na_OS_Jurija_Dalmatina_Krsko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/12/15/dna.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/12/15/244537/zgodba/FOTO_Krski_osnovnosolci_kreativni_pri_genetiki_na_OS_Jurija_Dalmatina_Krsko/" target="_blank">FOTO: Krški osnovnošolci kreativni pri genetiki na OŠ Jurija Dalmatina Krško</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/12/15/244536/aktualno/Fotografski_natecaj_Biodiverziteta___umetnost_zivljenja__2020/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/12/15/kozjanski_park_bister_graben.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/12/15/244536/aktualno/Fotografski_natecaj_Biodiverziteta___umetnost_zivljenja__2020/" target="_blank">Fotografski natečaj &ldquo;Biodiverziteta &ndash; umetnost življenja&rdquo; 2020</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2020/12/14/244506/zgodba/Veljku_Trohi_v_spomin/" style="background-image:url(/media/objave/slike/m/lokalno.si/2020/12/14/veljko_troha_1996.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2020/12/14/244506/zgodba/Veljku_Trohi_v_spomin/" target="_blank">Veljku Trohi v spomin</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2020/12/14/244512/novice/kronika/Oder_padel_na_delavko_in_jo_ubil/#komentarji" class="h5">Oder padel na delavko in jo ubil</a> <br><em><strong>Franci D</strong>: V Krških Murglah /kerinov grm/ so spet...</em> <br></p><p><a href="/2020/12/12/244488/novice/dolenjska/Sramotni_plakati_z_groznjami_morilci_slovenskega_naroda__tudi_pri_nas/#komentarji" class="h5">Sramotni plakati z grožnjami &raquo;morilci slovenskega naroda&laquo; tudi&nbsp; pri nas</a> <br><em><strong>miha</strong>: Lov na čarovnice... časi so takšni</em> <br></p><p><a href="/2020/12/11/244476/novice/dolenjska/Novomeska_obcinska_seja_svetnik_SD_Srecko_Vovko_poziva_k_razumni_odlocitvi/#komentarji" class="h5">Novomeška občinska seja: svetnik SD Srečko Vovko poziva k razumni odločitvi</a> <br><em><strong>reziser</strong>: tale kljukec je član stranke, ki zagovarja...</em> <br></p><p><a href="/2020/12/12/244484/novice/posavje/V_Krskem_okrasitev_Sepet_mesta_za_60_tisoc_evrov/#komentarji" class="h5">V Krškem okrasitev Šepet mesta za 60 tisoč evrov</a> <br><em><strong>Tomaž 63</strong>: Za koga le, za duhce. A ni škoda €, Vlada nam bo...</em> <br></p><p><a href="/2020/11/30/244200/novice/dolenjska/AVDIO_Delovna_skupina_za_obravnavo_romske_problematike_napoveduje_hitrejso_socializacijo_romskih_otrok__Neobiskovanje_sole_bo_kaznovano/#komentarji" class="h5">AVDIO: Delovna skupina za obravnavo romske problematike napoveduje hitrejšo socializacijo romskih otrok. Neobiskovanje šole bo kaznovano!</a> <br><em><strong>primoz</strong>: ... Semiška županja, ga. Polona Kambič, mag.</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2020/12/12/244492/novice/kronika/V_stanovanju_nasli_mrtvo_osebo/">V stanovanju našli mrtvo osebo</a><br>sob, 12.12.2020</p><p><a class="h5" href="/2020/12/14/244512/novice/kronika/Oder_padel_na_delavko_in_jo_ubil/">Oder padel na delavko in jo ubil</a><br>pon, 14.12.2020</p><p><a class="h5" href="/2020/12/11/244477/novice/kronika/Delavki_padel_kovinski_predmet_na_glavo/">Delavki padel kovinski predmet na glavo</a><br>pet, 11.12.2020</p><p><a class="h5" href="/2020/12/14/244522/novice/posavje/AVDIO_V_Posavju_skok_okuzb_v_breziski_bolnisnici__v_Beli_krajini_spet_porast_okuzb_v_DSO_Crnomelj/">AVDIO: V Posavju skok okužb v brežiški bolnišnici, v Beli krajini spet porast okužb v DSO Črnomelj</a><br>pon, 14.12.2020</p><p><a class="h5" href="/2020/12/12/244488/novice/dolenjska/Sramotni_plakati_z_groznjami_morilci_slovenskega_naroda__tudi_pri_nas/">Sramotni plakati z grožnjami &raquo;morilci slovenskega naroda&laquo; tudi&nbsp; pri nas</a><br>sob, 12.12.2020</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
