<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202010" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Renaultova zgodba s Twingom se končuje; kaj to pomeni za Revoz? | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/01/29/245583/novice/dolenjska/Renaultova_zgodba_s_Twingom_se_koncuje_kaj_to_pomeni_za_Revoz/" />
<meta property="og:title" content="Renaultova zgodba s Twingom se končuje; kaj to pomeni za Revoz?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/01/29/245583/novice/dolenjska/Renaultova_zgodba_s_Twingom_se_koncuje_kaj_to_pomeni_za_Revoz/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/01/29/twingo_01.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Francoski avtomobilski proizvajalec Renault, ki z novomeško tovarno Revoz igra pomembno vlogo v slovenskem gospodarstvu, po 29 letih končuje zgodbo z..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Renaultova zgodba s Twingom se končuje; kaj to pomeni za Revoz?</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Francoski avtomobilski proizvajalec Renault, ki z novomeško tovarno Revoz igra pomembno vlogo v slovenskem gospodarstvu, po 29 letih končuje zgodbo z...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/01/29/twingo_01.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 29. januar 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 16:26</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/01/29/245556/novice/kronika/FOTO_Ponoci_gorelo_v_stanovanju_na_Solski_ulici/" style="background-image:url(/media/objave/slike/s/novice/2021/01/29/_pgd1.jpg);">
<span class="icons">
<span class="comments k_245556" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Ponoči gorelo v stanovanju na Šolski ulici</span>
</a>
</li>
<li>
<a href="/2021/01/29/245557/novice/kronika/FOTO_Po_pozaru_v_starem_mestnem_jedru_Visnje_Gore_tri_druzine_brez_strehe_nad_glavo/" style="background-image:url(/media/objave/slike/s/novice/2021/01/29/_visnja__3_.jpg);">
<span class="icons">
<span class="comments k_245557" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Po požaru v starem mestnem jedru Višnje Gore tri družine brez strehe nad glavo</span>
</a>
</li>
<li>
<a href="/2021/01/28/245551/novice/dolenjska/Z_drzavno_sekretarko_o_siritvi_DSO_v_Smihelu/" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/_rot.jpg);">
<span class="icons">
<span class="comments k_245551" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Z državno sekretarko o širitvi DSO v Šmihelu</span>
</a>
</li>
<li>
<a href="/2021/01/28/245555/novice/dolenjska/Anton_Olaj_generalni_direktor_policije/" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/anton_olaj.jpg);">
<span class="icons">
<span class="comments k_245555" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Anton Olaj generalni direktor policije</span>
</a>
</li>
<li>
<a href="/2021/01/28/245550/novice/dolenjska/Skupina_Krka_lani_rekordno_Colaricu_nov_sestletni_mandat/" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/colaric.jpg);">
<span class="icons">
<span class="comments k_245550" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Skupina Krka lani rekordno; Colariču nov šestletni mandat</span>
</a>
</li>
<li>
<a href="/2021/01/28/245542/novice/bela_krajina/Bi_bili_pastirica/" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/ovce.jpg);">
<span class="icons">
<span class="comments k_245542" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bi bili pastirica?</span>
</a>
</li>
<li>
<a href="/2021/01/28/245537/novice/posavje/Priznanje_Zdruzenja_Manager_za_zivljenjsko_delo_Stanetu_Rozmanu/" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/stane_rozman.jpg);">
<span class="icons">
<span class="comments k_245537" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Priznanje Združenja Manager za življenjsko delo Stanetu Rožmanu</span>
</a>
</li>
<li>
<a href="/2021/01/27/245534/novice/dolenjska/Prenovili_bodo_leseni_most_na_Otoccu/" style="background-image:url(/media/objave/slike/s/novice/2021/01/27/dsc_9164.jpg);">
<span class="icons">
<span class="comments k_245534" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prenovili bodo leseni most na Otočcu</span>
</a>
</li>
<li>
<a href="/2021/01/27/245530/novice/dolenjska/Po_ponovnem_analiziranju_nasli_16_vzorcev_z_angleskim_sevom_pet_tudi_na_nasem_obmocju/" style="background-image:url(/media/objave/slike/s/novice/2021/01/27/_sta.jpg);">
<span class="icons">
<span class="comments k_245530" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Po ponovnem analiziranju našli 16 vzorcev z angleškim sevom - pet tudi na našem območju</span>
</a>
</li>
<li>
<a href="/2021/01/27/245504/novice/dolenjska/Robert_Smolic_kdor_zna__zna/" style="background-image:url(/media/objave/slike/s/novice/2021/01/27/robert_smolic.jpg);">
<span class="icons">
<span class="comments k_245504" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Robert Smolič: kdor zna, zna!</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Renaultova zgodba s Twingom se končuje; kaj to pomeni za Revoz?
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F01%2F29%2F245583%2Fnovice%2Fdolenjska%2FRenaultova%5Fzgodba%5Fs%5FTwingom%5Fse%5Fkoncuje%5Fkaj%5Fto%5Fpomeni%5Fza%5FRevoz%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F01%2F29%2F245583%2Fnovice%2Fdolenjska%2FRenaultova%5Fzgodba%5Fs%5FTwingom%5Fse%5Fkoncuje%5Fkaj%5Fto%5Fpomeni%5Fza%5FRevoz%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Renaultova+zgodba+s+Twingom+se+kon%C4%8Duje%3B+kaj+to+pomeni+za+Revoz%3F+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F01%2F29%2F245583%2Fnovice%2Fdolenjska%2FRenaultova%5Fzgodba%5Fs%5FTwingom%5Fse%5Fkoncuje%5Fkaj%5Fto%5Fpomeni%5Fza%5FRevoz%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Renaultova+zgodba+s+Twingom+se+kon%C4%8Duje%3B+kaj+to+pomeni+za+Revoz%3F+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F01%2F29%2F245583%2Fnovice%2Fdolenjska%2FRenaultova%5Fzgodba%5Fs%5FTwingom%5Fse%5Fkoncuje%5Fkaj%5Fto%5Fpomeni%5Fza%5FRevoz%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F01%2F29%2F245583%2Fnovice%2Fdolenjska%2FRenaultova%5Fzgodba%5Fs%5FTwingom%5Fse%5Fkoncuje%5Fkaj%5Fto%5Fpomeni%5Fza%5FRevoz%2F&t=Renaultova+zgodba+s+Twingom+se+kon%C4%8Duje%3B+kaj+to+pomeni+za+Revoz%3F" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F01%2F29%2F245583%2Fnovice%2Fdolenjska%2FRenaultova%5Fzgodba%5Fs%5FTwingom%5Fse%5Fkoncuje%5Fkaj%5Fto%5Fpomeni%5Fza%5FRevoz%2F&t=Renaultova+zgodba+s+Twingom+se+kon%C4%8Duje%3B+kaj+to+pomeni+za+Revoz%3F', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/01/29/245583/novice/dolenjska/Renaultova_zgodba_s_Twingom_se_koncuje_kaj_to_pomeni_za_Revoz/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">29.1.2021 | 14:40</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/01/29/twingo_01.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Renaultova zgodba s Twingom se končuje; kaj to pomeni za Revoz?" data-footer="Slika 1: Tretjo generacijo twingov so v Revozu začeli izdelovati leta 2014. (foto: ahiv; B. B.)"><img src="/media/objave/slike/s/novice/2021/01/29/twingo_01.jpg"></a>
<p>Tretjo generacijo twingov so v Revozu začeli izdelovati leta 2014. (foto: ahiv; B. B.)</p>
</div>
<p><strong>Pariz/Novo mesto</strong> - Francoski avtomobilski proizvajalec Renault, ki z novomeško tovarno Revoz igra pomembno vlogo v slovenskem gospodarstvu, po 29 letih končuje zgodbo z modelom Twingo. <a href="https://www.dolenjskilist.si/2014/09/09/120611/novice/dolenjska/FOTO_Twingo_III_zapeljal_na_slovenske_ceste/?cookieu=ok" target="_blank">Renaultovega malčka izdelujejo tudi v Revozu</a>, v matičnem podjetju pa so ta teden za francoske medije potrdili, da bo njegova tretja generacija, ki ima od lani tudi električno različico, zadnja.</p>
<p>Renault je dal prvo različico Twinga na trg leta 1992 in je z vozilom na začetku doživel velik uspeh na matičnem trgu in tudi drugod po Evropi ter v Latinski Ameriki. Po skoraj treh desetletjih je francoski avtomobilski velikan ta teden oznanil, da bo tretja generacija twingov tudi njihov zadnji model na t. i. segmentu A, torej malih mestnih avtomobilov.</p>
<p>Prvo je to neuradno informacijo objavila revija Challenges, sredi tedna pa jo je, kot poroča časnik Le Monde, potrdil tudi prvi mož Renaulta Luca de Meo. "Vse težje je ohranjati dobičkonosnost modela z dolžino 3,6 metra," je povedal.</p>
<p>Kot spominja Le Monde, je Renault prodal 2,6 milijona twingov prve generacije, pri drugi pa so prodajne številke upadle na okoli 900.000 vozil. Twingo tretje generacije medtem še zdaleč ni bil tako priljubljen, tako da so jih v Franciji npr. na leto prodali le še 50.000. Je pa Twingo decembra lani dobil tudi električno različico, za katero so v prvem mesecu dobili okoli 2000 naročil.</p>
<p>"Škoda je opustiti ta razred vozil, a mala vozila z motorjem na notranje izgorevanje bodo zaradi spremenjenih pravil igre na trgu izginila," je dejal de Meo in s tem po pisanju le Monda mislil na vse strožje okoljske standarde za motorje v EU (standard Euro 7 bo začel veljati sredi desetletja). Renault se na to že pripravlja, njegova posodobljena strategija pa predvideva, da bosta dve tretjini vseh njihovih novih modelov od 2025 naprej električnih in hibridnih.</p>
<p>Twinge, tudi v električni različici, poleg Cliov izdelujejo tudi v Revozu, ob tem pa v skupnem projektu z nemškim Daimlerjem in na skupni platformi s Twingom še Smart Forfour. Do zdaj v Renaultu uradno o usodi partnerstva z Daimlerjem v okviru projekta Edison niso želeli povedati ničesar, po pisanju Le Monda pa je tudi tega sodelovanja konec. "Sami pa nismo sposobni izdelovati takšnega modela," je dejal de Meo.</p>
<p>Bosta pa v okviru skupine po pisanju francoskega časnika štafeto od električnega Twinga prevzela model Spring, prvi električni model romunske Dacie, ter <a href="https://www.dolenjskilist.si/2021/01/18/245285/novice/dolenjska/Prihaja_prenovljena_Renaultova_petka/" target="_blank">prihajajoča nova različica legendarne Renaultove petke</a>, ki so jo dolga leta izdelovali v Revozu.</p>
<p><strong>Revoz: Srednjeročno naročila zagotovljena, dolgoročneje obeti še neznani</strong></p>
<p>V Revozu so seznanjeni z izjavo prvega moža Renaulta Luce de Mea, da skupina ne načrtuje naslednika modela Twingo niti nobenega drugega modela v razredu A. Bo pa Renault do uveljavitve standarda Euro 7 obdržal tako navadnega kot električnega twinga, so navedli za STA. Srednjeročno imajo naročila zagotovljena, dolgoročneje pa so obeti še neznani.</p>
<p>V novomeški družbi iz Renaultove skupine, ki je tudi eden največjih slovenskih izvoznikov, so spomnili, da se je konec 2020 začela prodaja električnega twinga, Renault pa je tako eden redkih proizvajalcev, ki ponuja tako vozilo na električni kot na bencinski pogon v razredu A, torej razredu malih mestnih avtomobilov. To bo, kot pravijo v Revozu, obdržal vse do začetka veljave evropskega okoljskega standarda za motorje Euro 7, kar se bo po napovedih zgodilo sredi desetletja.</p>
<p>V Revozu tako trenutno nadaljujejo s proizvodnjo modelov twingo, tako z motorjem na notranjo izgorevanje kot v električni različici, Smart Forfour in Clio 5. "Srednjeročno imamo zagotovljena naročila, kaj pa si lahko obetamo daljnoročno (predvsem po letu 2024), zaenkrat še ni znano," so še zapisali.</p>
<p class="podpis">STA; M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=245583&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=245583;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="245583">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="245583">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="4">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto štiri in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="245583">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/01/29/245588/novice/dolenjska/FOTO_Po_pozaru_18_evakuiranih__potrebna_je_pomoc_druzinam/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/01/29/visnja_pozar__6_.jpg);"></span>
<span class="h4">FOTO: Po požaru 18 evakuiranih, potrebna je pomoč družinam</span>
<span class="p">
Sinoči so bili nekaj minut pred 18. uro gasilci s strani Centra za zaščito in reševanje RS obveščeni o večjem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/01/29/245585/novice/dolenjska/Covid_19_Odstotek_okuzenih_testiranih_spet_nekoliko_nizji__umrlo_se_20_okuzenih__2_v_nasi_regiji/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/01/29/covid19_stop.jpg);"></span>
<span class="h4">Covid-19: Odstotek okuženih testiranih spet nekoliko nižji, umrlo še 20 okuženih, 2 v naši regiji.</span>
<span class="p">
<strong>Lj/Nm/Brežice</strong> - 
V Sloveniji so včeraj z molekularnimi in hitrimi testi testirali kar 12.033 posameznikov. Pozitivnih je bilo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/01/29/245559/novice/dolenjska/Marija_Zalokar_kri_darovala_ze_110_krat/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/01/29/_zrk__1_.jpg);"></span>
<span class="h4">Marija Zalokar kri darovala že 110-krat</span>
<span class="p">
<strong>Novo mesto</strong> - 
Marija Zalokar iz Brezovice pri Šmarjeških Toplicah je včeraj na Centru za transfuzijsko dejavnost Novo mesto...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/01/28/245551/novice/dolenjska/Z_drzavno_sekretarko_o_siritvi_DSO_v_Smihelu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/_rot.jpg);"></span>
<span class="h4">Z državno sekretarko o širitvi DSO v Šmihelu</span>
<span class="p">
<strong>Novo mesto</strong> - 
Župan Mestne občine Novo mesto Gregor Macedoni je ta teden na delovnem srečanju na rotovžu gostil državno...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/01/28/245547/novice/dolenjska/Obcina_nic_vec_na_zacasnem_financiranju_potrdili_proracuna_za_dve_leti/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/dt_seja_os01.jpg);"></span>
<span class="h4">Občina nič več na začasnem financiranju, potrdili proračuna za dve leti</span>
<span class="p">
<strong>Dolenjske Toplice</strong> - 
Topliški svetniki so včeraj na prvi seji v koledarskem letu soglasno v drugi obravnavi potrdili predloga...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/01/28/245555/novice/dolenjska/Anton_Olaj_generalni_direktor_policije/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/01/28/anton_olaj.jpg);"></span>
<span class="h4">Anton Olaj generalni direktor policije</span>
<span class="p">
<strong>Novo mesto</strong> - 
Novi direktor slovenske policije je dr. Anton Olaj, ki je do leta 2012, ko se je upokojil, vodil novomeško...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/01/29/245579/aktualno/DL_Grandove_ob_dezevju_zalivata_voda_in_blato/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/01/29/voda_zaliva_grandove_dl.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/01/29/245579/aktualno/DL_Grandove_ob_dezevju_zalivata_voda_in_blato/" target="_blank">DL: Grandove ob deževju zalivata voda in blato</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/01/29/245586/aktualno/Znani_Dolenjec_ki_so_mu_nekoc_v_vaski_ostariji_v_zep_potiskali__jurja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/01/29/_zzv__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/01/29/245586/aktualno/Znani_Dolenjec_ki_so_mu_nekoc_v_vaski_ostariji_v_zep_potiskali__jurja/" target="_blank">Znani Dolenjec, ki so mu nekoč v vaški oštariji v žep potiskali 'jurja'</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/01/29/245566/zgodba/Kurilna_sezona_brez_skrbi_le__ce_sta_dimnikar_in_serviser_opravila_svoje_delo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/01/29/_zzdimnikar_bdg__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/01/29/245566/zgodba/Kurilna_sezona_brez_skrbi_le__ce_sta_dimnikar_in_serviser_opravila_svoje_delo/" target="_blank">Kurilna sezona: brez skrbi le, če sta dimnikar in serviser opravila svoje delo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/01/29/245587/aktualno/Rebeka_Dremelj_okuzena_s_koronavirusom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/01/29/_zrd.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/01/29/245587/aktualno/Rebeka_Dremelj_okuzena_s_koronavirusom/" target="_blank">Rebeka Dremelj okužena s koronavirusom</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/01/29/245461/aktualno/DL_Urednistvo_v_gosteh_tokrat_v_Jesenicah_na_Dolenjskem/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/01/25/jesenice_na_dolenjskem_dl.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/01/29/245461/aktualno/DL_Urednistvo_v_gosteh_tokrat_v_Jesenicah_na_Dolenjskem/" target="_blank">DL: Uredništvo v gosteh tokrat v Jesenicah na Dolenjskem</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/01/28/245550/novice/dolenjska/Skupina_Krka_lani_rekordno_Colaricu_nov_sestletni_mandat/#komentarji" class="h5">Skupina Krka lani rekordno; Colariču nov šestletni mandat</a> <br><em><strong>okoljska.pisarna@rovo.si</strong>: Tukaj bi bilo zelo korektno napisati, da nekdo...</em> <br></p><p><a href="/2021/01/27/245502/novice/kronika/Prepovedano_druzenje_ob_pre_glasni_glasbi/#komentarji" class="h5">Prepovedano druženje ob (pre)glasni glasbi</a> <br><em><strong>Franci D</strong>: A glasna glasba tudi prenaša virus?</em> <br></p><p><a href="/2021/01/21/245357/novice/posavje/Zakaj_slabsa_epidemioloska_slika_v_posavskem_in_dolenjskem_koncu/#komentarji" class="h5">Zakaj slabša epidemiološka slika v posavskem in dolenjskem koncu?</a> <br><em><strong>Popendekl</strong>: Med drugim tudi zato, ker nekatere firme vse, ki...</em> <br></p><p><a href="/2021/01/25/245435/novice/kronika/Policisti_do_7_februarja_poostreno_nad_uporabo_telefonov_med_voznjo/#komentarji" class="h5">Policisti do 7. februarja poostreno nad uporabo telefonov med vožnjo</a> <br><em><strong>Franci D</strong>: Aha, potem pa ja, če je tako kazen ni vzgojna...</em> <br></p><p><a href="/2021/01/26/245482/novice/kronika/Dva_sta_ostala_brez_avtomobila_Za_kako_dolgo/#komentarji" class="h5">Dva sta ostala brez avtomobila. Za kako dolgo?</a> <br><em><strong>Franci D</strong>: Država jim je kupila avto, niso jim ga pa...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/01/26/245487/novice/dolenjska/SB_Novo_mesto_Solniki_se_pritozujejo_nad_testiranji__a_neupraviceno/">SB Novo mesto: Šolniki se pritožujejo nad testiranji, a neupravičeno</a><br>tor, 26.1.2021</p><p><a class="h5" href="/2021/01/27/245517/novice/posavje/Covid_19_Odstotek_okuzenih_testiranih_obcutno_visji__V_Krskem_spet_najvec_novih_okuzb/">Covid-19: Odstotek okuženih testiranih občutno višji. V Krškem spet največ novih okužb. </a><br>sre, 27.1.2021</p><p><a class="h5" href="/2021/01/25/245463/novice/dolenjska/Covid_19_Dobrih_20_odst__pozitivnih_na_molekularnem_testiranju__se_19_zrtev__Kako_je_v_nasi_regiji/">Covid-19: Dobrih 20 odst. pozitivnih na molekularnem testiranju, še 19 žrtev. Kako je v naši regiji?</a><br>pon, 25.1.2021</p><p><a class="h5" href="/2021/01/27/245504/novice/dolenjska/Robert_Smolic_kdor_zna__zna/">Robert Smolič: kdor zna, zna!</a><br>sre, 27.1.2021</p><p><a class="h5" href="/2021/01/26/245476/novice/kronika/Avto_pogorel_kaca_spet_tam__kamor_sodi/">Avto pogorel; kača spet tam, kamor sodi</a><br>tor, 26.1.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '245550', idKom: '189349', datum: '29.1.2021 11:52:52', avtor: 'okoljska.pisarna@rovo.si', kom: 'Tukaj bi bilo zelo korektno napisati, da nekdo ni izpolnil svojih okoljskih obveznosti v zvezi z informacijami javnega značaja, ter, da trenutno še ne živimo v Afriki ampak smo demokratični skupnosti EU kjer so pravila jasno napisana. Glej UREDBa (ES) št. 1367/2006 EVROPSKEGA PARLAMENTA IN SVETA z dne 6. septembra 2006 in uporabo določb Aarhuške konvencije o dostopu do informacij. Lep pozdrav ! OP', stevec: '4'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
