<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202010" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Gorele saje v dimniku; danes brez elektrike | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/02/19/246082/novice/kronika/Gorele_saje_v_dimniku_danes_brez_elektrike/" />
<meta property="og:title" content="Gorele saje v dimniku; danes brez elektrike" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/02/19/246082/novice/kronika/Gorele_saje_v_dimniku_danes_brez_elektrike/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/02/19/gasilci_01.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj ob 11.10 uri so v Vinici, občina Črnomelj, gorele saje v dimniku stanovanjske hiše. Gasilci PGD Vinica so pogasili goreče saje, pregledali dimnik..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Gorele saje v dimniku; danes brez elektrike</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj ob 11.10 uri so v Vinici, občina Črnomelj, gorele saje v dimniku stanovanjske hiše. Gasilci PGD Vinica so pogasili goreče saje, pregledali dimnik...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/02/19/gasilci_01.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 19. februar 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 10:06</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/02/18/246079/novice/dolenjska/Afriska_prasicja_kuga_Nocna_mora__strah_in_trepet_prasicerejcev/" style="background-image:url(/media/objave/slike/s/novice/2021/02/18/prasicimladi1.jpg);">
<span class="icons">
<span class="comments k_246079" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Afriška prašičja kuga: Nočna mora, strah in trepet prašičerejcev</span>
</a>
</li>
<li>
<a href="/2021/02/18/246055/novice/dolenjska/Vec_vladnih_zamenjav_v_svetih_SB_Novo_mesto_in_Brezice/" style="background-image:url(/media/objave/slike/s/novice/2021/02/13/brezice_in_nm_bolnisnica.jpg);">
<span class="icons">
<span class="comments k_246055" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Več vladnih zamenjav v svetih SB Novo mesto in Brežice</span>
</a>
</li>
<li>
<a href="/2021/02/18/246071/novice/posavje/Hisense_Gorenje_zaprl_obrat_v_Bistrici_ob_Sotli_z_29_zaposlenimi/" style="background-image:url(/media/objave/slike/s/novice/2021/02/18/_bistrica__1_.jpg);">
<span class="icons">
<span class="comments k_246071" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Hisense Gorenje zaprl obrat v Bistrici ob Sotli z 29 zaposlenimi</span>
</a>
</li>
<li>
<a href="/2021/02/17/246045/novice/dolenjska/VIDEO_Dolenjski_jogurt_med_najbolj_inovativnimi_zivili/" style="background-image:url(/media/objave/slike/s/novice/2021/02/17/_tk.jpg);">
<span class="icons">
<span class="comments k_246045" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>


</span>
<span class="h4">VIDEO: Dolenjski jogurt med najbolj inovativnimi živili</span>
</a>
</li>
<li>
<a href="/2021/02/17/246029/novice/dolenjska/Sentjernej_korak_blize_do_doma_za_starejse/" style="background-image:url(/media/objave/slike/s/novice/2021/02/17/_d41_dsosvetnikianita.jpg);">
<span class="icons">
<span class="comments k_246029" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Šentjernej korak bliže do doma za starejše</span>
</a>
</li>
<li>
<a href="/2021/02/17/246047/novice/posavje/Petan_ne_priznava_krivde_za_izcrpavanje_Term_Catez/" style="background-image:url(/media/objave/slike/s/novice/2021/02/17/_petanb.jpg);">
<span class="icons">
<span class="comments k_246047" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Petan ne priznava krivde za izčrpavanje Term Čatež</span>
</a>
</li>
<li>
<a href="/2021/02/16/246016/novice/bela_krajina/V_Crnomlju_zacenjajo_gradnjo_vrtca_in_sole_Loka/" style="background-image:url(/media/objave/slike/s/novice/2021/02/16/center_za_krepitev_zdravja.jpg);">
<span class="icons">
<span class="comments k_246016" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Črnomlju začenjajo gradnjo vrtca in šole Loka</span>
</a>
</li>
<li>
<a href="/2021/02/16/246018/novice/kronika/FOTO_S_ceste_cez_zelenico_na_parkirisce_in_v_ograjo/" style="background-image:url(/media/objave/slike/s/novice/2021/02/16/pgdsevnica__1_.jpg);">
<span class="icons">
<span class="comments k_246018" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: S ceste čez zelenico na parkirišče in v ograjo</span>
</a>
</li>
<li>
<a href="/2021/02/16/245979/novice/dolenjska/DL_Covid_19_in_smrt___Dolgi_dnevi_od_smrti_do_pogreba/" style="background-image:url(/media/objave/slike/s/novice/2021/02/15/_pogrebi__1_.jpg);">
<span class="icons">
<span class="comments k_245979" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">DL: Covid-19 in smrt - Dolgi dnevi od smrti do pogreba</span>
</a>
</li>
<li>
<a href="/2021/02/16/246002/novice/kronika/Martin_Zavirsek_zazgal_zeno_Nataso_ker_ga_je_nameravala_zapustiti/" style="background-image:url(/media/objave/slike/s/novice/2021/02/16/_sodisce.jpg);">
<span class="icons">
<span class="comments k_246002" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Martin Zaviršek zažgal ženo Natašo, ker ga je nameravala zapustiti</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Gorele saje v dimniku; danes brez elektrike
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F02%2F19%2F246082%2Fnovice%2Fkronika%2FGorele%5Fsaje%5Fv%5Fdimniku%5Fdanes%5Fbrez%5Felektrike%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F02%2F19%2F246082%2Fnovice%2Fkronika%2FGorele%5Fsaje%5Fv%5Fdimniku%5Fdanes%5Fbrez%5Felektrike%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Gorele+saje+v+dimniku%3B+danes+brez+elektrike+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F02%2F19%2F246082%2Fnovice%2Fkronika%2FGorele%5Fsaje%5Fv%5Fdimniku%5Fdanes%5Fbrez%5Felektrike%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Gorele+saje+v+dimniku%3B+danes+brez+elektrike+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F02%2F19%2F246082%2Fnovice%2Fkronika%2FGorele%5Fsaje%5Fv%5Fdimniku%5Fdanes%5Fbrez%5Felektrike%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F02%2F19%2F246082%2Fnovice%2Fkronika%2FGorele%5Fsaje%5Fv%5Fdimniku%5Fdanes%5Fbrez%5Felektrike%2F&t=Gorele+saje+v+dimniku%3B+danes+brez+elektrike" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F02%2F19%2F246082%2Fnovice%2Fkronika%2FGorele%5Fsaje%5Fv%5Fdimniku%5Fdanes%5Fbrez%5Felektrike%2F&t=Gorele+saje+v+dimniku%3B+danes+brez+elektrike', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/02/19/246082/novice/kronika/Gorele_saje_v_dimniku_danes_brez_elektrike/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">19.2.2021 | 07:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/02/19/gasilci_01.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Gorele saje v dimniku; danes brez elektrike" data-footer="Slika 1: Gorele saje v dimniku; danes brez elektrike"><img src="/media/objave/slike/s/novice/2021/02/19/gasilci_01.jpg"></a>
</div>
<p>Včeraj ob 11.10 uri so v Vinici, občina Črnomelj, gorele saje v dimniku stanovanjske hiše. Gasilci PGD Vinica so pogasili goreče saje, pregledali dimnik in okolico in odsvetovali kurjenje do prihoda dimnikarja.</p>
<p> <strong>Danes brez elektrike</strong></p>
<p>Distribucijska enota Novo mesto-&nbsp; nadzorništvo Črnomelj obvešča, da bo danes od 12:00 do 14:00 ure zaradi del na distribucijskem omrežju in napravah prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP RODINE PRI ČRNOMLJU, na izvodu GASILSKI DOM. </p>
<p> Nadzorništvo Šentjernej obvešča, da bo:</p>
<p> - od 9:00 do 11:00 zaradi del prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP BELA CERKEV 2004;</p>
<p> - od 11:00 do 13:00 odjemalcem, ki so oskrbovani iz TP GRČEVJE 1978;</p>
<p> - od 11:00 do 13:00 pa tudi odjemalcem, oskrbovanim iz TP LAKOTE 1/0,4KV. </p>
<p> Nadzorništvo Trebnje obvešča, da bo od 13:00 do 15:00 prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP JEZERO. </p>
<p> Distribucijska enota Krško - nadzorništvo Mokronog obvešča, da bo:</p>
<p> - med 10:00 in 13:00 zaradi del prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP APNENIK nizkonapetostni izvod APNENIK;</p>
<p> - med 11:00 in 14:00 pa odjemalcem, ki so oskrbovani iz TP ŠTATENBERG, nizkonapetostni izvod ŠTATENBERG.</p>
<p> V primeru slabega vremena bodo dela prestavljena.</p>
<p>Distribucijska enota Krško  obvešča, da bo prekinjena oziroma motena dobava električne  energije na področju nadzorništva Brežice na območju TP Sela 2 nizkonapetostni izvod proti Selam in  hiša pri TP med 11.30 in 14. uro, na področju  nadzorništva Krško mesto na območju TP Valvazorjeva Krško med 8. in 10.30 uro in na področju  nadzorništva Sevnica na območju TP Šmarčna in  Brunška gora med 8. in 10.30 uro in na območju TP  Račica in Cerovec med 11. in 14. uro.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=246082&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=246082;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="246082">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="246082">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="8">
<input type="hidden" name="DLKom_st24" value="7">
<label for="sum">Izračunajte vsoto osem in sedem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 15);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="246082">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/02/19/246095/novice/kronika/FOTO_Metliski_policisti_zasegli_konopljo__trebanjski_pa_orozje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/02/19/_zaseg__0_.jpg);"></span>
<span class="h4">FOTO: Metliški policisti zasegli konopljo, trebanjski pa orožje</span>
<span class="p">
Policisti   PP   Metlika  so  zaradi  suma  kaznivega  dejanja  s  področja prepovedanih  drog  pridobili ...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/02/18/246063/novice/kronika/FOTO_Z_avtom_v_potok___voznica_hudo_poskodovana__umrl_po_padcu_z_drevesa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/02/18/_pgdsev__4_.jpg);"></span>
<span class="h4">FOTO: Z avtom v potok - voznica hudo poškodovana; umrl po padcu z drevesa</span>
<span class="p">
Sevniški  policisti  so  bili včeraj nekaj pred 9. uro obveščeni o prometni nesreči  pri Zavratcu.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/02/18/246051/novice/kronika/Danes_brez_elektrike/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/02/18/daljnovod.jpg);"></span>
<span class="h4">Danes brez elektrike</span>
<span class="p">
Distribucijska enota Novo mesto - nadzorništvo Šentjernej obvešča, da bo danes od 11:00 do 13:00 ure zaradi...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/02/17/246050/novice/kronika/Z_avtom_v_potok_nato_pa_s_helikopterjem_v_bolnisnico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/02/17/helikopter_vaja_karteljevo_46.jpg);"></span>
<span class="h4">Z avtom v potok, nato pa s helikopterjem v bolnišnico</span>
<span class="p">
V Zavratcu v občini Sevnica je kakšnih 15 minut pred deveto uro voznica osebnega vozila zapeljala v potok.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/02/17/246036/novice/kronika/FOTO_Pijan_mladoletnik_ponoci_razbil_avto/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/02/17/_pp.jpg);"></span>
<span class="h4">FOTO: Pijan mladoletnik ponoči razbil avto</span>
<span class="p">
Črnomaljski  policisti  so  bili davi okoli 4. ure obveščeni o prometni nesreči  pri  Vrčicah.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/02/17/246022/novice/kronika/Ogenj_iz_dimnika_na_ostresje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/02/17/dimniskipozar005.jpg);"></span>
<span class="h4">Ogenj iz dimnika na ostrešje</span>
<span class="p">
Minulo noč ob 00.44 uri so v naselju Globočdol, občina Mirna Peč, gorele saje v dimniku objekta.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/02/19/246084/zgodba/Bloudkova_priznanja_Cestitke_Miranu_Jermanu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/02/19/_zzzjerman__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/02/19/246084/zgodba/Bloudkova_priznanja_Cestitke_Miranu_Jermanu/" target="_blank">Bloudkova priznanja: Čestitke Miranu Jermanu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/02/19/246098/zgodba/FOTO_Ustvarjalni_podmladek_Turisticnega_drustva_Kapele/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/02/19/_zzzzkapele__6_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/02/19/246098/zgodba/FOTO_Ustvarjalni_podmladek_Turisticnega_drustva_Kapele/" target="_blank">FOTO: Ustvarjalni podmladek Turističnega društva Kapele</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/02/19/246087/zgodba/Dan_brez_racunalnika/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/02/19/_zzzzsd__4_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/02/19/246087/zgodba/Dan_brez_racunalnika/" target="_blank">Dan brez računalnika</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/02/19/246083/zgodba/Covid_19_spet_na_udaru/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/02/19/_izolacija_korona.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/02/19/246083/zgodba/Covid_19_spet_na_udaru/" target="_blank">Covid-19 spet na udaru!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/02/19/246074/zgodba/Rubik_ludizem_spletni_kabare_Nika_Skrleca/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/02/18/_nik__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/02/19/246074/zgodba/Rubik_ludizem_spletni_kabare_Nika_Skrleca/" target="_blank">Rubik-ludizem, spletni kabare Nika Škrleca</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/02/18/246079/novice/dolenjska/Afriska_prasicja_kuga_Nocna_mora__strah_in_trepet_prasicerejcev/#komentarji" class="h5">Afriška prašičja kuga: Nočna mora, strah in trepet prašičerejcev</a> <br><em><strong>Javorsek marko</strong>: Če bi bil interes,bi se hitro najdel nekdo,ka...</em> <br></p><p><a href="/2021/02/18/246055/novice/dolenjska/Vec_vladnih_zamenjav_v_svetih_SB_Novo_mesto_in_Brezice/#komentarji" class="h5">Več vladnih zamenjav v svetih SB Novo mesto in Brežice</a> <br><em><strong>Edo Mikša</strong>: Vlada popravlja ( pripravlja) teren. Paraziti...</em> <br></p><p><a href="/2021/02/17/246024/novice/posavje/Predobravnavni_narok_za_Petana_in_DZS_zaradi_obtozb_o_izcrpavanju_Term_Catez/#komentarji" class="h5">Predobravnavni narok za Petana in DZS zaradi obtožb o izčrpavanju Term Čatež</a> <br><em><strong>toto</strong>: Samo poglejte barabo kako se smeje saj se lahko...</em> <br></p><p><a href="/2021/02/16/245989/novice/dolenjska/Na_Zupancicevem_sprehajaliscu_postavljajo_luci/#komentarji" class="h5">Na Župančičevem sprehajališču postavljajo luči</a> <br><em><strong>miha</strong>: neverjetno, kako nekdo ne mara mojih sanj :)</em> <br></p><p><a href="/2021/02/11/245883/novice/dolenjska/Novo_mesto_bo_dobilo_visinsko_razgledno_ploscad_v_zvoniku_kapiteljske_cerkve/#komentarji" class="h5">Novo mesto bo dobilo višinsko razgledno ploščad - v zvoniku kapiteljske cerkve</a> <br><em><strong>true truic</strong>: qwystrštvu42328......... Si na istem bodočem...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/02/18/246055/novice/dolenjska/Vec_vladnih_zamenjav_v_svetih_SB_Novo_mesto_in_Brezice/">Več vladnih zamenjav v svetih SB Novo mesto in Brežice</a><br>čet, 18.2.2021</p><p><a class="h5" href="/2021/02/15/245924/novice/dolenjska/Nastaja_najvecja_zadruga_v_drzavi_KZ_Trebnje_Krka/">Nastaja največja zadruga v državi KZ Trebnje-Krka</a><br>pon, 15.2.2021</p><p><a class="h5" href="/2021/02/15/245977/novice/kronika/S_tremi_promili_alkohola_trcil_v_drevo/">S tremi promili alkohola trčil v drevo </a><br>pon, 15.2.2021</p><p><a class="h5" href="/2021/02/17/246044/novice/dolenjska/V_SB_Novo_mesto_in_Brezice_vsak_dan_manj_covid_bolnikov/">V SB Novo mesto in Brežice vsak dan manj covid bolnikov</a><br>sre, 17.2.2021</p><p><a class="h5" href="/2021/02/18/246063/novice/kronika/FOTO_Z_avtom_v_potok___voznica_hudo_poskodovana__umrl_po_padcu_z_drevesa/">FOTO: Z avtom v potok - voznica hudo poškodovana; umrl po padcu z drevesa </a><br>čet, 18.2.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas">
<div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div>
</div>
<div class="krater-oglas oglas">
<div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div>
</div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '246055', idKom: '189450', datum: '18.2.2021 17:22:46', avtor: 'Edo Mikša', kom: 'Vlada popravlja ( pripravlja) teren. Paraziti družbe.', stevec: '2'}, {id: '246079', idKom: '189452', datum: '19.2.2021 2:36:00', avtor: 'Javorsek marko', kom: 'Če bi bil interes,bi se hitro najdel nekdo,kareri bi našel cepivo,kakor so z letali odmetavali cepivo proti steklini.Samo denar je še vedno sveta vladar.', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
